<!doctype html>
<html lang="eu" xml:lang="eu">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"transactionName":"IF4NTBRYVA4DRRsMVg5UEVcSUlsDOVZGEFoAXQZLSURQDRE=","errorBeacon":"bam.nr-data.net","applicationTime":7068,"agent":"","beacon":"bam.nr-data.net","licenseKey":"b0ee0b63b5","applicationID":"24733957","queueTime":0}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    <meta name="DC.creator" content="Baigorri Argitaletxea SA" />
<meta name="DC.publisher" content="Baigorri Argitaletxea SA" />
<meta property="article:publisher" content="https://www.facebook.com/gara.info" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="GARA" />
<meta property="fb:app_id" content="379788488817802" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@garanet" />
<meta name="twitter:domain" content="naiz.eus" />
<meta name="twitter:creator" content="@garanet" />
<link rel="publisher" href="https://plus.google.com/+NaizEus" />

<link rel="apple-touch-icon" sizes="152x152" href="http://media.naiz.eus/images/gara/favicon_gara_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://media.naiz.eus/images/gara/favicon_gara_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://media.naiz.eus/images/gara/favicon_gara_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/gara/favicon_gara_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="http://media.naiz.eus/images/gara/favicon_gara_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="http://media.naiz.eus/images/gara/favicon_gara_57x57.png"/>
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_48x48.png" sizes="48x48">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_192x192.png" sizes="192x192">


    <link href="http://www.naiz.eus/en/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" hreflang="en" rel="alternate" />
<link href="http://www.naiz.eus/es/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" hreflang="es" rel="alternate" />
<link href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" hreflang="eu" rel="alternate" />
<link href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" hreflang="fr" rel="alternate" />
<link href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="http://www.naiz.eus/eu/hemeroteca/gara" />
    <link href="/stylesheets/all.css?1469537819" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1473772100" type="text/javascript"></script>

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="pFJCmXtaryb7lOqStfMiAijG6lRCnmPosOsXVg/r5jQ="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <title>GARA - Bat ez, lau jirafa espezie</title>
    <meta content="naiz, gara, euskal herria, albisteak, news, noticias" name="keywords" />
    
    
    
  
  
  
    <meta name="author" content="Mañel LARENA" />
  
  
  <meta name="date" scheme="W3CDTF" content="2016-09-13T20:47:01+02:00" />

  <meta name="DC.title" lang="eu" content="Bat ez, lau jirafa espezie" />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2016-09-13" />
  <meta name="DC.date" scheme="W3CDTF"  content="2016-09-13" />
  <meta name="DC.language" scheme="RFC1766" content="eu" />

  <meta property="article:modified_time" content="2016-09-13T20:47:01+02:00" />
  <meta property="article:published_time" content="2016-09-13T20:47:01+02:00" />
  
    <meta property="article:section" content="Azkena" />
  

  <meta property="og:title" content="Bat ez, lau jirafa espezie" />
  
  <meta property="og:image" content="http://www.naiz.eus/media/asset_publics/resources/000/321/439/original/0914-P048-Azkena-JirafaONA.jpg?2016-09-14" />
  <meta property="og:updated_time" content="2016-09-13T20:47:01+02:00" />
  <meta property="og:url" content="http://www.naiz.eus/eu/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" />

  <meta name="twitter:title" content="Bat ez, lau jirafa espezie" />
  
  <meta name="twitter:image:src" content="http://www.naiz.eus/media/asset_publics/resources/000/321/439/original/0914-P048-Azkena-JirafaONA.jpg?2016-09-14" />
  <meta name="twitter:url" content="http://www.naiz.eus/eu/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" />


  
    <style>
  
  body.custom-header .naiz-main .section a{
    color: #C10909;
  }
  body.custom-header .naiz-main .article-main{
    border-top: 15px solid #C10909;
  }
  body.custom-header #nav-logo .criterio{
    border-top: 74px solid #C10909;
  }
  body.custom-header .category ul li a{
    color: #C10909;
  }
  body.custom-header #nav-menu .navbar-header ul li.active a,
  body.custom-header #nav-menu .navbar-header ul li:hover a{
    color: #C10909;
  }
  body.custom-header #nav-menu:before{
    border-color: #C10909;
  }
</style>

    <style>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</style>
  </head>
  <body class="gara custom-header" data-current-locale="eu">
    <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak"><span class='section-orange-sec'>Eguneko gaiak</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia"><span class='section-orange-sec'>Ekonomia</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria"><span class='section-orange-sec'>Euskal Herria</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia"><span class='section-orange-sec'>Iritzia</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak"><span class='section-orange-sec'>Kirolak</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura"><span class='section-orange-sec'>Kultura</span></a>
        </li>
      
        <li class="last">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua"><span class='section-orange-sec'>Mundua</span></a>
        </li>
      
    </ul>
  </div>


    


  
  


  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="warning-1-dialog" id="logout-google_oauth2">
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1469537819" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Google-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://accounts.google.com">Google-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
  <div class="warning-1-dialog" id="logout-facebook" one; >
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1469537819" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Facebook-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://facebook.com">Facebook-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="http://www.naiz.eus/hemeroteca/gara" class="active" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Bertsio mugikorra</a>
</div>

      
  <div id="rss">
    <a href="http://www.naiz.eus/eu/rss/publications/gara/azkena.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie?slug=bat-ez-lau-jirafa-espezie" class="active">EU</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/es/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie?slug=bat-ez-lau-jirafa-espezie" class="">ES</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie?slug=bat-ez-lau-jirafa-espezie" class="">FR</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/en/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie?slug=bat-ez-lau-jirafa-espezie" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      Berria zara?
    </span>
    <a href="https://www.naiz.eus/eu/suscripcion/registro">
      <span class="link-register">
        Erregistratu
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie" class="enter-link">
      Sartu
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Nahi adina klik">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        klik
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menua
          </a>
          <ul>
            <li class="submenu">
              <a href="https://www.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li>
              <a href="http://www.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li>
              <a href="https://www.naiz.eus/eu/suscripcion/perfil">Profila</a>
            </li>
            <li>
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'pFJCmXtaryb7lOqStfMiAijG6lRCnmPosOsXVg/r5jQ='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


      <div class="enter-dialog" style="display:none">
  

  <div id="login_form" style="display:block">
    
      <div class="register-header">
        
          Sartu
        
      </div>
    
    <div class="register-description">
      
        Sartu zure datuak saioa hasteko: <br><br> (Logeatuta egon arren, zure datuak aspaldi ez badituzu sartu, segurtasunagatik berriro egiteko eskatuko dizugu).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://www.naiz.eus/eu/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="pFJCmXtaryb7lOqStfMiAijG6lRCnmPosOsXVg/r5jQ=" /></div><input id="return_path" name="return_path" type="hidden" value="http://www.naiz.eus/eu/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Erabiltzaile izena edo email-a'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Pasahitza" type="password" />
        

        <div class="label">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Konektatuta jarraitu</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Sartu" />
        </div>
      </form>

      <div class="register-options">
        Pasahitza ahaztu duzu?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Zure pasahitza berreskuratu</a>
        
          <br />
          Ez al duzu Naiz-eko konturik?
          <a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu dohainik.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    Pasahitza ahaztu duzu?
  </div>
  <div class="register-description">Zure pasahitza bersortzeko identifikatu zaitez Naiz-en erregistraturik duzun helbide elektronikoarekin.</div>

  <div class="register-form">
    <form action="https://www.naiz.eus/eu/suscripcion/reminder?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="pFJCmXtaryb7lOqStfMiAijG6lRCnmPosOsXVg/r5jQ=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Hurrengoa" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Utzi. Saioa hasi nahi dut.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



  <div class="social-access-container vertical">
    <a href="/auth/facebook" class="social-access facebook">Sartu Facebook-(r)ekin</a>
    <a href="/auth/google_oauth2" class="social-access google">Sartu Google-(r)ekin</a>
  </div>

</div>


    </div>
  </div>
  <div id="naiz-menu">
    <div class="naiz-menu-content">
      <a href="http://www.naiz.eus/eu" class="logo">
        <img alt="Logo" src="/images/logo.png?1469537819" />
      </a>
      <ul class="">
  
  <li class="first"><a href="http://www.naiz.eus/eu" id="info-eu">Info</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/iritzia" id="iritzia-eu">Iritzia</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/naizplus" id="naiz-eu">Naiz+</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/agenda" id="agenda-eu">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="http://www.naiz.eus/eu/subscriptions" id="harpidetza-eu">Harpidetza</a></li>
  
  <li class=" hidden-xs"><a href="http://denda.naiz.eus/eu/" id="denda-eu">Denda</a></li>
  
</ul>
    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="criterio">
        <div>
          Kriteriodun irakurleak
        </div>
      </div>
      <div class="logo">
        <a href="http://www.naiz.eus/eu" class="naiz-n">
          <img alt="Naiz-logo-n" src="/images/Naiz-Logo-N.png?1469537819" />
        </a>
        <a href="http://www.naiz.eus/eu/hemeroteca/gara">
          <img alt="Logo-gara-mobile" class="media-logo--min" src="/media/asset_publics/resources/000/269/957/original/logo-gara-mobile.png?1458217348" />
        </a>
        <a href="http://www.naiz.eus/eu/hemeroteca/gara">
          <img alt="Logo-gara" class="media-logo" src="/media/asset_publics/resources/000/269/956/original/logo-gara.png?1458217340" />
        </a>
      </div>
      <div class="weather">
        <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/302.png'></img>
        <span class="temperature">16&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/302.png'></img>
        <span class="temperature">16&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/116.png'></img>
        <span class="temperature">12&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/302.png'></img>
        <span class="temperature">16&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/116.png'></img>
        <span class="temperature">17&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/296.png'></img>
        <span class="temperature">17&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/116.png'></img>
        <span class="temperature">13&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

      </div>
      <div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 ZUZENEAN
  </a>
</div>

      <form action="http://www.naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

      <div class="mini-login">
        <div class="item">
  <a href="javascript: void(0);" id="mobile-profile-btn">
  </a>
</div>
<div class="item clicks">
  <a href="javascript: void(0);" id="mobile-clicks-btn">
    <span class="counter">1</span>
    <span class="title">klik</span>
  </a>
</div>
<div class="item toggle">
  <button type="button" class="navbar-toggle" id="mobile-menu-btn">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

      </div>
    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie">Sartu</a></li>
        <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
        <li class="link-logged">
          <a href="https://www.naiz.eus/eu/suscripcion/perfil">Profila</a>
        </li>
        <li class="link-logged"><a href="https://www.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a></li>
        <li class="link-logged"><a href="http://www.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'pFJCmXtaryb7lOqStfMiAijG6lRCnmPosOsXVg/r5jQ='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Joan Mahaigaineko bertsiora
    </a>
  </li>
  <li>
    <form action="http://www.naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Hizkuntza:
    
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie?slug=bat-ez-lau-jirafa-espezie">EU</a>
    
      <a href="http://www.naiz.eus/es/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie?slug=bat-ez-lau-jirafa-espezie">ES</a>
    
      <a href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie?slug=bat-ez-lau-jirafa-espezie">FR</a>
    
      <a href="http://www.naiz.eus/en/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie?slug=bat-ez-lau-jirafa-espezie">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="http://www.naiz.eus/eu/hemeroteca/gara">GARA</a>
  
  <ul class="submenu">
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak" >Eguneko gaiak</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia" >Ekonomia</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria" >Euskal Herria</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia" >Iritzia</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak" >Kirolak</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura" >Kultura</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua" >Mundua</a></li>
    
  </ul>
</li>


  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu">INFO</a></li>
  

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gara" class="active" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-zuzenean-eu">Info7 zuzenean</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://www.naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://www.naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://www.naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
  <li><a href="http://www.naiz.eus/eu/rss/publications/gara.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie">Sartu</a></li>
  <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
  <li class="link-logged">
    <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'pFJCmXtaryb7lOqStfMiAijG6lRCnmPosOsXVg/r5jQ='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div id="nav-menu">
      <div class="navbar-header">
        <ul>
          <span>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak" >Eguneko gaiak</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia" >Ekonomia</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria" >Euskal Herria</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia" >Iritzia</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak" >Kirolak</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura" >Kultura</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua" >Mundua</a></li>
            
          </span>
        </ul>
      </div>
      
  
    <ul id="menu_services">
  
    <li class=""><a href="http://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a></li>
  
</ul>

  


    </div>
  </div>
</div>
<div class="container">
  
</div>

    <div class="container">
      <div class="naiz-main">
        <div class="row">
  
  <div class="col-sm-8">
    <div class="widget full_article" id="full_article_2023965">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        $.post('http://www.naiz.eus/eu/visits',
               {
                 'value': Math.floor(Math.random()*51),
                 'id': 148048,
                 'type': "Article"
               });

//]]>
</script>
  
  <div class="row">
    <div class="col-sm-12 new print single">
      <div class="row">
        
<div id="click_used" style="display: none;">
  <div class="access-message">
    <div class="wrapper">
      <div class="image">
        <img alt="" src="/images/subscription/subscription-access-small.png">
      </div>
      <div class="text">
        <div class="title">
          Ongi etorri harpidedunentzako albisteetara
        </div>
        <div class="description">
          Ordaindu beharreko albiste batean sartu zara eta zure kontu pertsonaleko klik bat kontsumitu duzu
        </div>
      </div>
    </div>
  </div>
</div>

<div class="col-sm-12">
    <div class="header-date">
    <h2 class="section-menu-sec">2016/09/14</h2>
  </div>

      <div class="overheader-interior">
  
  
    <span class="section">
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/azkena" style="color: #C10909">AZKENA</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
</div>


    <div class="new-header">
    <div class="title">
      <span class="new-title-down">Bat ez, lau jirafa espezie</span>
    </div>
    <div class="abstract">
      <span class="new-abstract"></span>
      

    </div>
    <div class="overheader extra-info"><span class="author">Mañel LARENA</span><span class="icon-right icon-acceso"></span><span class="date_updated" style="display: none;"> Eguneratua: </span></div>
    <div class="publication-print-send"></div><script type="text/javascript">
//<![CDATA[
      $.get('http://www.naiz.eus/eu/print_send',
            {
              'type': "Article",
              'id': 148048,
              'scope': "Publication_1"
            },
            function(data) {
              $('.publication-print-send').prepend(data);
            });

//]]>
</script>

    
    
    
    <div class="buy-url " data-buy-url="/eu/hemeroteca/gara/editions/2016-09-14/hemeroteca_articles/bat-ez-lau-jirafa-espezie" id="article_detail_content"><div class="login-required" style="display:none">


  <div class="row">

<div class="subscription-access col-sm-9 col-2">
  <div class="register-banner"> 
    <div class="image">
      <img alt="" src="/images/subscription/subscription-access.png">
    </div>
    <div class="text">
      <div class="title">
        Saioa hasi Premium eduki hau DOAN irakurtzeko
      </div>
      <div class="button">
        <a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistra zaitez doan</a>
      </div>
      <div class="description">
        <p>
          <a href="https://www.naiz.eus/eu/suscripcion/entrar" class="enter-link">Saioa hasi</a>
        </p>
        <p>KLIK BAT EGUNERO: Erregistratzen bazara, Premium eduki bat DOAN izango duzu egunero.</p>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-12">
      Nahiago baduzu, gure <a href="http://www.naiz.eus/eu/subscriptions">harpidetza</a> formuletakoren bat kontrata dezakezu hemen:
      


  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="L Laguntza" src="/media/asset_publics/resources/000/037/743/subscription_list/L.png?1383678162" style="width:180px;" title="L Laguntza" />
      </div>
      <div class="title">
        <h3>L Laguntza</h3>
        <div class="subtitle">0,2€-gatik egunean: 5 klik Premium egunero</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul><li><strong>5 Premium edukitara sarbidea</strong> izango duzu egunero. Zuk nahi dituzunak, bai GARAkoak, bai NAIZ barnekoak eta baita hemerotekakoak ere.</li><li><strong>Deskontu bereziak</strong> GARAren promozioetan.</li><li>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.</li></ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        6,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=1" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="XL Harpidetza" src="/media/asset_publics/resources/000/037/744/subscription_list/XL.png?1383679216" style="width:180px;" title="XL Harpidetza" />
      </div>
      <div class="title">
        <h3>XL Harpidetza</h3>
        <div class="subtitle">0,4€-gatik egunean: Klik Premium mugagabeak</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Premium diren <strong>GARA eta NAIZ barneko eduki guztiak</strong> irakurri ahal izango dituzu.&nbsp;</li>
<li>GARAren <strong>hemerotekara sarbidea</strong> izango duzu.</li>
<li><strong>Deskontu bereziak</strong> GARAren promozioetan.</li>
<li><strong><strong></strong></strong>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.<strong><strong></strong></strong></li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        12,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=3" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:3}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="XXL Harpidetza" src="/media/asset_publics/resources/000/037/746/subscription_list/XXL.png?1383679758" style="width:180px;" title="XXL Harpidetza" />
      </div>
      <div class="title">
        <h3>XXL Harpidetza</h3>
        <div class="subtitle">0,6€-gatik egunean: Klik Premium mugagabeak + bisorea + deskargak</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <div><ul><li>Premium diren <strong>GARA eta NAIZ barneko eduki guztiak</strong> irakurri ahal izango dituzu&nbsp;web formatuan.</li><li>GARAren <strong>hemerotekara sarbide osoa</strong> izango duzu.</li><li><strong>Bisore berezi bat</strong> izango duzu GARA paperean irakurtzea bezalako esperientzia izateko.</li><li>PDF eta laster EPUB formatuetan ere <strong>deskargatu ahal izango duzu GARA</strong>.</li><li><strong>Deskontu bereziak</strong> GARAren promozio guztietan.</li><li>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.</li></ul></div><p>&nbsp;</p>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        18,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=7" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:7}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="GARA paperean + internet" src="/media/asset_publics/resources/000/038/807/subscription_list/PAPEREZKOA.png?1383933579" style="width:180px;" title="GARA paperean + internet" />
      </div>
      <div class="title">
        <h3>GARA paperean + internet</h3>
        <div class="subtitle">Paperezko harpidetza + interneteko harpidetza osoena doan (XXL)</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideak bultzatuko dituzu.</li>
<li>Paperaren harpidetza izango duzu, nahi duzun kioskoan jasotzeko,&nbsp;%5eko deskontuarekin.</li>
<li>Gainera, doan izango duzu interneteko harpidetza osoena (XXL):</li>
<li>Ordaintzekoak diren GARA eta NAIZ barneko eduki guztiak irakurri ahal izango dituzu&nbsp;web formatuan.</li>
<li>GARAren hemerotekara sarbide osoa izango duzu.</li>
<li>Bisore berezi bat izango duzu GARA paperean irakurtzea bezalako esperientzia izateko.</li>
<li>PDF eta laster EPUB formatuetan ere deskargatu ahal izango duzu GARA.</li>
<li>Deskontu bereziak GARAren promozio guztietan.</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        49,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=26" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:26}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask xuria" src="/media/asset_publics/resources/000/149/391/subscription_list/txuri.png?1423559601" style="width:180px;" title="Mediabask xuria" />
      </div>
      <div class="title">
        <h3>Mediabask xuria</h3>
        <div class="subtitle">Ordaintzeko 5 klik/egunero,  0,2€/egunean</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <div>
<ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren 5 artikulutara sarbidea izango duzu egunero. Zuk nahi dituzunak, hauen artean: MEDIABASK, KAZETA, GARA, NAIZ, GAUR8, 7K, baita hauen artxiboetara ere.</li>
</ul>
</div>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        6,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=1998" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1883}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask grisa" src="/media/asset_publics/resources/000/149/467/subscription_list/gris.png?1423585193" style="width:180px;" title="Mediabask grisa" />
      </div>
      <div class="title">
        <h3>Mediabask grisa</h3>
        <div class="subtitle">Klik mugagabeak web guzietan 0,4€ /egunean</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren artikulu guziak irakurri ahal izanen dituzu MEDIABASK, KAZETA, GARA, NAIZ, GAUR8, eta 7K.n web formatuan.</li>
<li>Web guzi hauen artxiboetara sartzeko posibilitate mugagabea.&nbsp;</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        12,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=2001" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1884}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask osoa" src="/media/asset_publics/resources/000/149/469/subscription_list/beltz.png?1423585548" style="width:180px;" title="Mediabask osoa" />
      </div>
      <div class="title">
        <h3>Mediabask osoa</h3>
        <div class="subtitle">Klik mugagabeak web guzietan +  “Mediabask, l’Hebdo” paperezko astekaria etxean ukatea</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren artikulu guziak irakurri ahal izanen dituzu MEDIABASK, KAZETA, GARA, NAIZ, GAUR8 eta 7Kn web formatuan.</li>
<li>Web guzi hauen artxiboetara sartzeko posibilitate mugagabea.</li>
<li>Bisore berezi bat izanen duzu &ldquo;Mediabask, l&rsquo;Hebdo&rdquo; paperezko astekaria irakurtzeko, papera irakurtzea bezalako esperientzia izateko.</li>
<li>&ldquo;Mediabask, l&rsquo;Hebdo&rdquo; paperezko astekaria etxean ukanen duzu.</li>
<li>Mediabask l'Hebdo ostegunez argitaratzen da, baina bidalketa sistema asteartetan hesten da, goizeko 7:00etan. Ordu horretatik aitzina harpidetzen bazira, heldu den astetik aitzina jasoko duzu. Hala ere, webean lehen mementoan beretik erabiltzen ahal duzu harpidetza.</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        20,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=2003" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1885}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="warning-1-dialog subscription_list_warning edition-not-available-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1469537819" />
    Adi
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        <!-- This message is filled with javascript :)  -->
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.edition-not-available-dialog').dialog('close'); return false;">Utzi</a>
      </div>
      <div class="button right">
        <a href="#" class="submit section-menu-white-sec ok" id="edition_not_available_dialog_link">Jarraitu</a>
      </div>
    </div>
  </div>
</div>


  <div class="warning-1-dialog subscription_list_warning owned-subscription-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1469537819" />
    Oooops
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        Aukera honetan jada harpidetza egina duzu
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.owned-subscription-dialog').dialog('close'); return false;">Itxi</a>
      </div>
      <div class="button right">
        <a href="https://www.naiz.eus/eu/user/subscriptions" class="submit section-menu-white-sec ok" id="owned_subscription_dialog_link">Ikusi nire harpidetzak</a>
      </div>
    </div>
  </div>
</div>


  <div class="warning-1-dialog subscription_list_warning renew-pending-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1469537819" />
    Oooops
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        Aukera honetan harpidetuta zaude baina harpidetza epea amaituko da
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.renew-pending-dialog').dialog('close'); return false;">Itxi</a>
      </div>
      <div class="button right">
        <a href="#" class="submit section-menu-white-sec ok" id="renew_pending_dialog_link">Berritu</a>
      </div>
    </div>
  </div>
</div>


  <div class="note">
    <strong>
      Kontuan hartu: nahi duzun harpidetza egin dezakezu eta nahi duzunean bertan behera utzi. Ez bada kontrataturiko epe osoa bete, dagokizun zati proportzionala itzuliko dizugu.
    </strong>
  </div>

    </div>
  </div>
</div>

  </div>

</div><div class="no-clicks-remaining" style="display:none">


  <div class="row">

<div class="subscription-access col-sm-9 col-2">
  <div class="register-banner">
    <div class="image">
      <img alt="" src="/images/subscription/subscription-access.png">
    </div>
    <div class="text">
      <div class="title">
        Ongi etorri harpidedunentzako albisteetara
      </div>
      <div class="description">
        Egun ez duzu klikik
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-12">
      
      


  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="L Laguntza" src="/media/asset_publics/resources/000/037/743/subscription_list/L.png?1383678162" style="width:180px;" title="L Laguntza" />
      </div>
      <div class="title">
        <h3>L Laguntza</h3>
        <div class="subtitle">0,2€-gatik egunean: 5 klik Premium egunero</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul><li><strong>5 Premium edukitara sarbidea</strong> izango duzu egunero. Zuk nahi dituzunak, bai GARAkoak, bai NAIZ barnekoak eta baita hemerotekakoak ere.</li><li><strong>Deskontu bereziak</strong> GARAren promozioetan.</li><li>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.</li></ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        6,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=1" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="XL Harpidetza" src="/media/asset_publics/resources/000/037/744/subscription_list/XL.png?1383679216" style="width:180px;" title="XL Harpidetza" />
      </div>
      <div class="title">
        <h3>XL Harpidetza</h3>
        <div class="subtitle">0,4€-gatik egunean: Klik Premium mugagabeak</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Premium diren <strong>GARA eta NAIZ barneko eduki guztiak</strong> irakurri ahal izango dituzu.&nbsp;</li>
<li>GARAren <strong>hemerotekara sarbidea</strong> izango duzu.</li>
<li><strong>Deskontu bereziak</strong> GARAren promozioetan.</li>
<li><strong><strong></strong></strong>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.<strong><strong></strong></strong></li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        12,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=3" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:3}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="XXL Harpidetza" src="/media/asset_publics/resources/000/037/746/subscription_list/XXL.png?1383679758" style="width:180px;" title="XXL Harpidetza" />
      </div>
      <div class="title">
        <h3>XXL Harpidetza</h3>
        <div class="subtitle">0,6€-gatik egunean: Klik Premium mugagabeak + bisorea + deskargak</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <div><ul><li>Premium diren <strong>GARA eta NAIZ barneko eduki guztiak</strong> irakurri ahal izango dituzu&nbsp;web formatuan.</li><li>GARAren <strong>hemerotekara sarbide osoa</strong> izango duzu.</li><li><strong>Bisore berezi bat</strong> izango duzu GARA paperean irakurtzea bezalako esperientzia izateko.</li><li>PDF eta laster EPUB formatuetan ere <strong>deskargatu ahal izango duzu GARA</strong>.</li><li><strong>Deskontu bereziak</strong> GARAren promozio guztietan.</li><li>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.</li></ul></div><p>&nbsp;</p>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        18,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=7" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:7}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="GARA paperean + internet" src="/media/asset_publics/resources/000/038/807/subscription_list/PAPEREZKOA.png?1383933579" style="width:180px;" title="GARA paperean + internet" />
      </div>
      <div class="title">
        <h3>GARA paperean + internet</h3>
        <div class="subtitle">Paperezko harpidetza + interneteko harpidetza osoena doan (XXL)</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideak bultzatuko dituzu.</li>
<li>Paperaren harpidetza izango duzu, nahi duzun kioskoan jasotzeko,&nbsp;%5eko deskontuarekin.</li>
<li>Gainera, doan izango duzu interneteko harpidetza osoena (XXL):</li>
<li>Ordaintzekoak diren GARA eta NAIZ barneko eduki guztiak irakurri ahal izango dituzu&nbsp;web formatuan.</li>
<li>GARAren hemerotekara sarbide osoa izango duzu.</li>
<li>Bisore berezi bat izango duzu GARA paperean irakurtzea bezalako esperientzia izateko.</li>
<li>PDF eta laster EPUB formatuetan ere deskargatu ahal izango duzu GARA.</li>
<li>Deskontu bereziak GARAren promozio guztietan.</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        49,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=26" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:26}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask xuria" src="/media/asset_publics/resources/000/149/391/subscription_list/txuri.png?1423559601" style="width:180px;" title="Mediabask xuria" />
      </div>
      <div class="title">
        <h3>Mediabask xuria</h3>
        <div class="subtitle">Ordaintzeko 5 klik/egunero,  0,2€/egunean</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <div>
<ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren 5 artikulutara sarbidea izango duzu egunero. Zuk nahi dituzunak, hauen artean: MEDIABASK, KAZETA, GARA, NAIZ, GAUR8, 7K, baita hauen artxiboetara ere.</li>
</ul>
</div>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        6,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=1998" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1883}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask grisa" src="/media/asset_publics/resources/000/149/467/subscription_list/gris.png?1423585193" style="width:180px;" title="Mediabask grisa" />
      </div>
      <div class="title">
        <h3>Mediabask grisa</h3>
        <div class="subtitle">Klik mugagabeak web guzietan 0,4€ /egunean</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren artikulu guziak irakurri ahal izanen dituzu MEDIABASK, KAZETA, GARA, NAIZ, GAUR8, eta 7K.n web formatuan.</li>
<li>Web guzi hauen artxiboetara sartzeko posibilitate mugagabea.&nbsp;</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        12,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=2001" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1884}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask osoa" src="/media/asset_publics/resources/000/149/469/subscription_list/beltz.png?1423585548" style="width:180px;" title="Mediabask osoa" />
      </div>
      <div class="title">
        <h3>Mediabask osoa</h3>
        <div class="subtitle">Klik mugagabeak web guzietan +  “Mediabask, l’Hebdo” paperezko astekaria etxean ukatea</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren artikulu guziak irakurri ahal izanen dituzu MEDIABASK, KAZETA, GARA, NAIZ, GAUR8 eta 7Kn web formatuan.</li>
<li>Web guzi hauen artxiboetara sartzeko posibilitate mugagabea.</li>
<li>Bisore berezi bat izanen duzu &ldquo;Mediabask, l&rsquo;Hebdo&rdquo; paperezko astekaria irakurtzeko, papera irakurtzea bezalako esperientzia izateko.</li>
<li>&ldquo;Mediabask, l&rsquo;Hebdo&rdquo; paperezko astekaria etxean ukanen duzu.</li>
<li>Mediabask l'Hebdo ostegunez argitaratzen da, baina bidalketa sistema asteartetan hesten da, goizeko 7:00etan. Ordu horretatik aitzina harpidetzen bazira, heldu den astetik aitzina jasoko duzu. Hala ere, webean lehen mementoan beretik erabiltzen ahal duzu harpidetza.</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        20,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2016-09-14%2Fhemeroteca_articles%2Fbat-ez-lau-jirafa-espezie&amp;variant_id=2003" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1885}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1469537819" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="warning-1-dialog subscription_list_warning edition-not-available-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1469537819" />
    Adi
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        <!-- This message is filled with javascript :)  -->
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.edition-not-available-dialog').dialog('close'); return false;">Utzi</a>
      </div>
      <div class="button right">
        <a href="#" class="submit section-menu-white-sec ok" id="edition_not_available_dialog_link">Jarraitu</a>
      </div>
    </div>
  </div>
</div>


  <div class="warning-1-dialog subscription_list_warning owned-subscription-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1469537819" />
    Oooops
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        Aukera honetan jada harpidetza egina duzu
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.owned-subscription-dialog').dialog('close'); return false;">Itxi</a>
      </div>
      <div class="button right">
        <a href="https://www.naiz.eus/eu/user/subscriptions" class="submit section-menu-white-sec ok" id="owned_subscription_dialog_link">Ikusi nire harpidetzak</a>
      </div>
    </div>
  </div>
</div>


  <div class="warning-1-dialog subscription_list_warning renew-pending-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1469537819" />
    Oooops
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        Aukera honetan harpidetuta zaude baina harpidetza epea amaituko da
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.renew-pending-dialog').dialog('close'); return false;">Itxi</a>
      </div>
      <div class="button right">
        <a href="#" class="submit section-menu-white-sec ok" id="renew_pending_dialog_link">Berritu</a>
      </div>
    </div>
  </div>
</div>


  <div class="note">
    <strong>
      Kontuan hartu: nahi duzun harpidetza egin dezakezu eta nahi duzunean bertan behera utzi. Ez bada kontrataturiko epe osoa bete, dagokizun zati proportzionala itzuliko dizugu.
    </strong>
  </div>

    </div>
  </div>
</div>

  </div>

</div><div class="subscriptions-server-error" style="display:none"><div class="error">
  <div class="description">
    <p>Zerbitzarian hutsegitea gertatu da, barkatu eragozpenak</p>
  </div>
</div>
</div></div>
  </div>
</div>

      </div>
    </div>
    
  </div>
  

</div>
  </div>
  <div class="col-sm-4">
    <div class="widget free" id="free_2023958"><div id="gara-banerra">
<div class="g-barrukoa">
<div style="border-bottom: solid 1px #ccc; margin-bottom: 2px; padding-bottom: 2px;"><a href="/hemeroteca/gara/editions/last"><img src="/media/asset_publics/resources/000/038/801/original/geziak2.png" alt="" width="20" height="16" /></a> <img style="float: right;" src="/images/hemeroteca/icon-downloads.png" alt="" />
<p style="float: right; margin-left: 4px; margin-right: 4px;"><a href="/hemeroteca/gara/editions/last">PDF-EPUB</a></p>
<a href="/hemeroteca/gara/editions/last"><img style="margin-right: 10px; float: right;" src="/images/icons/icono-calendario-agenda.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-right: 10px; float: right;" src="/media/asset_publics/resources/000/038/295/original/png-2.png" alt="" /></a></div>
<div class="float-ak">
<div style="left: 120px; top: 355px; text-align: center; width: 60px; padding: 5px; background-color: #000000; opacity: 0.7; position: relative;"><a href="/hemeroteca/gara/editions/last"><img style="margin-right: 3px;" src="/images/hemeroteca/icon-zoom-white.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-right: 3px;" src="/images/hemeroteca/icon-articles.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-top: -20px;" src="/images/hemeroteca/icon-download-white.png" alt="" /></a></div>
<div style="float: left; margin-top: -18px;"><a href="/hemeroteca/gara/editions/last"><img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/210/original/menu-section-eu-over-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/201/original/menu-pages-eu-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/196/original/menu-articles-eu-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/205/original/menu-search-eu-1.png" alt="" /></a></div>
<div style="float: right; margin-top: -18px;"><a href="/hemeroteca/gara/editions/last"><iframe width="210" height="360" src="http://harpidetzak.naiz.eus/portada_bisorea_gara.php"></iframe></a></div>
</div>
</div>
<div class="g-menua">&nbsp;</div>
</div>
<p>&nbsp;</p></div><div class="widget free" id="free_2023960"><p><a href="http://gara.naiz.info"><img style="vertical-align: middle;" src="/media/asset_publics/resources/000/038/802/original/hemerotecahasta.png" alt="" width="300" height="50" /></a></p>
<p><br /><a href="/hemeroteca/gara/editions"><img style="vertical-align: middle;" src="/media/asset_publics/resources/000/038/803/original/hemerotecadesde.png" alt="" width="300" height="50" /></a></p>
<p>&nbsp;</p></div><div class="widget openx_banner" id="openx_banner_2023962">
<div class="BANNER_300x300">
  <div class="banner">
    
      <h2 class="section-menu-sec">Publizitatea</h2>
    
    <div class="banner-box content">
      <ins data-revive-zoneid="59" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>


</div><div class="widget free" id="free_2023963"><div id="300x300osatuezazu_hype_container" style="position: relative; overflow: hidden; width: 300px; height: 300px;">&nbsp;</div>
<p>&nbsp;</p></div><div class="widget free" id="free_2023964"><!--<center>
<div style="width: 305px; margin-bottom: 10px;">
<div style="background-color: #4e4d49; padding: 5px; border: 1px solid #4e4d49; width: 305px;">
<div style="text-align: left;"><span class="section-menu-sec"><a href="http://rio2016.naiz.eus"><span style="color: #fff;">RIO 2016 - BEREZIA</span></a></span></div>
</div>
<div style="float: left; background-color: #e3e3e3; padding: 5px; width: 305px; margin-bottom: 10px;"><a href="http://rio2016.naiz.eus"><img src="/media/asset_publics/resources/000/310/327/original/rio2016-bannerra.gif?1470213336" alt="" width="100%" /></a></div>
</div>
</center>--></div>
  </div>
</div>

      </div>
              
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu" html="idinfo-eu">INFO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/euskal-herria" html="ideuskal-herria-eu">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/mundua" html="idmundua-eu">Mundua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/ekonomia" html="idekonomia-eu">Ekonomia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/kirolak" html="idkirolak-eu">Kirolak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/image_gallery/atharratzeko-pilota-plaza-mukuru-betea" html="idargazki-galeriak-eu">Argazki galeriak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/video/euskal-encounter-suelta-amarras-en-el-bec-de-barakaldo" html="idbideoak-eu">Bideoak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/audio/zer-dira-paradisu-fiskalak-zer-dira-offshore-elkarteak" html="idaudioak-eu">Audioak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia" html="idiritzia-eu">IRITZIA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/editorial" html="ideditoriala-eu">Editoriala</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/articulos" html="idartikuluak-eu">Artikuluak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-eu">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/cartas" html="idzuzendariari-eu">Zuzendariari</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/blogs" html="idblogak-eu">Blogak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus" html="idnaiz-eu">Naiz+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-eu">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-eu">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus/blogs" html="idnaiz-blogak-eu">NAIZ+ BLOGAK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-eu">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda" html="idagenda-eu">AGENDA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/nuevo_evento" html="idbidali-ekitaldia-eu">Bidali ekitaldia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/musika" html="idmusika-eu">Musika</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/haurrak" html="idhaurrak-eu">Haurrak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/aisia" html="idaisia-eu">Aisia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/ohar-taula" html="idohar-taula-eu">Ohar-taula</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/atalak/bereziak" html="idatal-bereziak-eu">Atal bereziak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-eu">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/lineadeltiempo" html="idkronologia-eu">Kronologia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-eu">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldia-2014-eu">Zinemaldia 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbola-eu">Futbola</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idsaskibaloia-eu">Saskibaloia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-eu">GURE ESKU DAGO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idhauteskundeak-eu">Hauteskundeak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanferminak-eu">Sanferminak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/suscripcion/registro" html="iderregistroa-eu">Erregistroa</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/subscriptions" html="idharpidetzak-eu">Harpidetzak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idkontaktua-eu">Kontaktua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/publizitatea" html="idpublizitatea-eu">Publizitatea</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="access-dialog" style="display:none;">
  <div class="register-header">
    <img src="/images/subscription/naiz.png" alt="Naiz" />
    Ordaindu beharreko albisteak
  </div>
  <div class="register-description">
    <p>EDUKIA IRAKURTZEKO KLIKATU IZENBURUAN (ez giltzan).<p>Ikur hau duten albisteak ordaindu beharrekoak dira, harpideduna izan behar duzu horiek irakurtzeko. Baina erregistratzen bazara, opari gisa ordaindu beharreko albiste bat doan izango duzu egunero. <a href="http://www.naiz.eus/eu/subscriptions">Informazio gehiago hemen</a>.</p>
  </div>
</div> 




<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="http://www.naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://www.naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://www.naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://www.naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
          <li><a href="http://www.naiz.eus/eu/rss/publications/gara.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


          </div>
    <link href="http://www.naiz.eus/eu/rss/publications/gara.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 42332
       ,lang        : "es"
       ,slot        : '.report-text > p'
       ,format      : "inread"
       ,mobile      : "true"
       ,minSlot     : 1
       ,css         : "margin: 0px 0px 19.95px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);



</script>



    <script type="text/javascript">
  var _sf_async_config={uid:34438,domain:"naiz.info"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
         "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga(function(){
          ga('create', 'UA-32134761-1', 'auto');
          var dimensions_map = {};
          for(var i = 1; i <= custom_dimensions.length; ++i){
            dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
          }

          var canonical_link;
          try{
             canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
          }
          catch(e){
             canonical_link = '';
          }
          if(canonical_link.length > 1) {
             ga('set', 'page', canonical_link);
          }

          ga('send', 'pageview', dimensions_map);
        });
      });
    });
  
//]]>
</script>



    <script src="http://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
