<!doctype html>
<html lang="es" xml:lang="es">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","transactionName":"IF4NTBRYVA4DRRsMVg5UEVcSUlsDOVZGEFoAXQZLSURQDRE=","agent":"","applicationID":"24733957","queueTime":0,"licenseKey":"b0ee0b63b5","applicationTime":4369,"beacon":"bam.nr-data.net"}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    <meta name="DC.creator" content="Baigorri Argitaletxea SA" />
<meta name="DC.publisher" content="Baigorri Argitaletxea SA" />
<meta property="article:publisher" content="https://www.facebook.com/gara.info" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="GARA" />
<meta property="fb:app_id" content="379788488817802" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@garanet" />
<meta name="twitter:domain" content="naiz.eus" />
<meta name="twitter:creator" content="@garanet" />
<link rel="publisher" href="https://plus.google.com/+NaizEus" />

<link rel="apple-touch-icon" sizes="152x152" href="http://media.naiz.eus/images/gara/favicon_gara_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://media.naiz.eus/images/gara/favicon_gara_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://media.naiz.eus/images/gara/favicon_gara_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/gara/favicon_gara_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="http://media.naiz.eus/images/gara/favicon_gara_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="http://media.naiz.eus/images/gara/favicon_gara_57x57.png"/>
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_48x48.png" sizes="48x48">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_192x192.png" sizes="192x192">


    <link href="http://www.naiz.eus/en/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana" hreflang="en" rel="alternate" />
<link href="http://www.naiz.eus/es/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana" hreflang="es" rel="alternate" />
<link href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana" hreflang="eu" rel="alternate" />
<link href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana" hreflang="fr" rel="alternate" />
<link href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="http://www.naiz.eus/eu/hemeroteca/gara" />
    <link href="/stylesheets/all.css?1484045629" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1484045629" type="text/javascript"></script>

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="fB2jCrWmICQxil2NgH7pskae26Z1jX7m+BSG4VmmVtQ="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <title>GARA - Sexo con sotana</title>
    <meta content="naiz, gara, euskal herria, albisteak, news, noticias" name="keywords" />
    
    
    
  
  
  
    <meta name="author" content="gara, donostia" />
  
  
  <meta name="date" scheme="W3CDTF" content="2017-01-22T20:43:30+01:00" />

  <meta name="DC.title" lang="es" content="Sexo con sotana" />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2017-01-22" />
  <meta name="DC.date" scheme="W3CDTF"  content="2017-01-22" />
  <meta name="DC.language" scheme="RFC1766" content="es" />

  <meta property="article:modified_time" content="2017-01-22T20:43:30+01:00" />
  <meta property="article:published_time" content="2017-01-22T20:22:04+01:00" />
  
    <meta property="article:section" content="Iritzia" />
  

  <meta property="og:title" content="Sexo con sotana" />
  
  <meta property="og:image" content="http://www.naiz.eus/media/asset_publics/resources/000/269/957/original/logo-gara-mobile.png?2017-01-23" />
  <meta property="og:updated_time" content="2017-01-22T20:43:30+01:00" />
  <meta property="og:url" content="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana" />

  <meta name="twitter:title" content="Sexo con sotana" />
  
  <meta name="twitter:image:src" content="http://www.naiz.eus/media/asset_publics/resources/000/269/957/original/logo-gara-mobile.png?2017-01-23" />
  <meta name="twitter:url" content="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana" />


  
    <style>
  
  body.custom-header .naiz-main .section a{
    color: #C10909;
  }
  body.custom-header .naiz-main .article-main{
    border-top: 15px solid #C10909;
  }
  body.custom-header #nav-logo .criterio{
    border-top: 74px solid #C10909;
  }
  body.custom-header .category ul li a{
    color: #C10909;
  }
  body.custom-header #nav-menu .navbar-header ul li.active a,
  body.custom-header #nav-menu .navbar-header ul li:hover a{
    color: #C10909;
  }
  body.custom-header #nav-menu:before{
    border-color: #C10909;
  }
</style>

    <style>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</style>
  </head>
  <body class="gara custom-header" data-current-locale="eu">
    <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak"><span class='section-orange-sec'>Eguneko gaiak</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia"><span class='section-orange-sec'>Ekonomia</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria"><span class='section-orange-sec'>Euskal Herria</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia"><span class='section-orange-sec'>Iritzia</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak"><span class='section-orange-sec'>Kirolak</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura"><span class='section-orange-sec'>Kultura</span></a>
        </li>
      
        <li class="last">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua"><span class='section-orange-sec'>Mundua</span></a>
        </li>
      
    </ul>
  </div>


    


  
  


  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="warning-1-dialog" id="logout-google_oauth2">
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1484045629" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Google-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://accounts.google.com">Google-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
  <div class="warning-1-dialog" id="logout-facebook" one; >
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1484045629" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Facebook-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://facebook.com">Facebook-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="http://www.naiz.eus/hemeroteca/gara" class="active" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Bertsio mugikorra</a>
</div>

      
  <div id="rss">
    <a href="http://www.naiz.eus/eu/rss/publications/gara/iritzia.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana?slug=sexo-con-sotana" class="active">EU</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/es/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana?slug=sexo-con-sotana" class="">ES</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana?slug=sexo-con-sotana" class="">FR</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/en/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana?slug=sexo-con-sotana" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      Berria zara?
    </span>
    <a href="https://www.naiz.eus/eu/suscripcion/registro">
      <span class="link-register">
        Erregistratu
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-01-23%2Fhemeroteca_articles%2Fsexo-con-sotana" class="enter-link">
      Sartu
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Nahi adina klik">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        klik
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menua
          </a>
          <ul>
            <li class="submenu">
              <a href="https://www.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="http://www.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://www.naiz.eus/eu/suscripcion/perfil">Profila</a>
            </li>
            <li>
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-01-23%2Fhemeroteca_articles%2Fsexo-con-sotana" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'fB2jCrWmICQxil2NgH7pskae26Z1jX7m+BSG4VmmVtQ='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


      <div class="enter-dialog" style="display:none">
  

  <div id="login_form" style="display:block">
    
      <div class="register-header">
        
          Sartu
        
      </div>
    
    <div class="register-description">
      
        Sartu zure datuak saioa hasteko: <br><br> (Logeatuta egon arren, zure datuak aspaldi ez badituzu sartu, segurtasunagatik berriro egiteko eskatuko dizugu).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://www.naiz.eus/eu/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="fB2jCrWmICQxil2NgH7pskae26Z1jX7m+BSG4VmmVtQ=" /></div><input id="return_path" name="return_path" type="hidden" value="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Erabiltzaile izena edo email-a'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Pasahitza" type="password" />
        

        <div class="label">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Konektatuta jarraitu</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Sartu" />
        </div>
      </form>

      <div class="register-options">
        Pasahitza ahaztu duzu?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Zure pasahitza berreskuratu</a>
        
          <br />
          Ez al duzu Naiz-eko konturik?
          <a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu dohainik.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    Pasahitza ahaztu duzu?
  </div>
  <div class="register-description">Zure pasahitza bersortzeko identifikatu zaitez Naiz-en erregistraturik duzun helbide elektronikoarekin.</div>

  <div class="register-form">
    <form action="https://www.naiz.eus/eu/suscripcion/reminder?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="fB2jCrWmICQxil2NgH7pskae26Z1jX7m+BSG4VmmVtQ=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Hurrengoa" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Utzi. Saioa hasi nahi dut.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



  <div class="social-access-container vertical">
    <a href="/auth/facebook" class="social-access facebook">Sartu Facebook-(r)ekin</a>
    <a href="/auth/google_oauth2" class="social-access google">Sartu Google-(r)ekin</a>
  </div>

</div>


    </div>
  </div>
  <div id="naiz-menu">
    <div class="naiz-menu-content">
      <a href="http://www.naiz.eus/eu" class="logo">
        <img alt="Logo" src="/images/logo.png?1484045629" />
      </a>
      <ul class="">
  
  <li class="first"><a href="/eu" id="info-eu">Info</a></li>
  
  <li class=""><a href="/eu/iritzia" id="iritzia-eu">Iritzia</a></li>
  
  <li class=""><a href="/eu/naizplus" id="naiz-eu">Naiz+</a></li>
  
  <li class=""><a href="/eu/agenda" id="agenda-eu">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="/eu/subscriptions" id="harpidetza-eu">Harpidetza</a></li>
  
  <li class=" hidden-xs"><a href="http://denda.naiz.eus/eu/" id="denda-eu">Denda</a></li>
  
</ul>
    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="criterio">
        <div>
          Kriteriodun irakurleak
        </div>
      </div>
      <div class="logo">
        <a href="http://www.naiz.eus/eu" class="naiz-n">
          <img alt="Naiz-logo-n" src="/images/Naiz-Logo-N.png?1484045629" />
        </a>
        <a href="http://www.naiz.eus/eu/hemeroteca/gara">
          <img alt="Logo-gara-mobile" class="media-logo--min" src="/media/asset_publics/resources/000/269/957/original/logo-gara-mobile.png?1458217348" />
        </a>
        <a href="http://www.naiz.eus/eu/hemeroteca/gara">
          <img alt="Logo-gara" class="media-logo" src="/media/asset_publics/resources/000/269/956/original/logo-gara.png?1458217340" />
        </a>
      </div>
      <div class="weather">
        <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/143.png'></img>
        <span class="temperature">0&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/116.png'></img>
        <span class="temperature">5&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/113.png'></img>
        <span class="temperature">3&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/143.png'></img>
        <span class="temperature">-1&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/143.png'></img>
        <span class="temperature">-1&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/116.png'></img>
        <span class="temperature">2&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/night/116.png'></img>
        <span class="temperature">-1&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

      </div>
      <div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 ZUZENEAN
  </a>
</div>

      <form action="http://www.naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

      <div class="mini-login">
        <div class="item">
  <a href="javascript: void(0);" id="mobile-profile-btn">
  </a>
</div>
<div class="item clicks">
  <a href="javascript: void(0);" id="mobile-clicks-btn">
    <span class="counter">1</span>
    <span class="title">klik</span>
  </a>
</div>
<div class="item toggle">
  <button type="button" class="navbar-toggle" id="mobile-menu-btn">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

      </div>
    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-01-23%2Fhemeroteca_articles%2Fsexo-con-sotana">Sartu</a></li>
        <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://www.naiz.eus/eu/suscripcion/perfil">Profila</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://www.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a></li>
        <li class="link-logged"><a href="http://www.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-01-23%2Fhemeroteca_articles%2Fsexo-con-sotana" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'fB2jCrWmICQxil2NgH7pskae26Z1jX7m+BSG4VmmVtQ='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Joan Mahaigaineko bertsiora
    </a>
  </li>
  <li>
    <form action="http://www.naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Hizkuntza:
    
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana?slug=sexo-con-sotana">EU</a>
    
      <a href="http://www.naiz.eus/es/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana?slug=sexo-con-sotana">ES</a>
    
      <a href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana?slug=sexo-con-sotana">FR</a>
    
      <a href="http://www.naiz.eus/en/hemeroteca/gara/editions/2017-01-23/hemeroteca_articles/sexo-con-sotana?slug=sexo-con-sotana">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
      </li>
    
      <li>
        <a href="http://www.naiz.eus/eu/esquelas" html="ideskelak-eu">Eskelak</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="http://www.naiz.eus/eu/hemeroteca/gara">GARA</a>
  
  <ul class="submenu">
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak" >Eguneko gaiak</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia" >Ekonomia</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria" >Euskal Herria</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia" >Iritzia</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak" >Kirolak</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura" >Kultura</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua" >Mundua</a></li>
    
  </ul>
</li>


  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu">INFO</a></li>
  

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gara" class="active" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-zuzenean-eu">Info7 zuzenean</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://www.naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://www.naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://www.naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
  <li><a href="http://www.naiz.eus/eu/rss/publications/gara.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-01-23%2Fhemeroteca_articles%2Fsexo-con-sotana">Sartu</a></li>
  <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
  <li class="link-logged">
    <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-01-23%2Fhemeroteca_articles%2Fsexo-con-sotana" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'fB2jCrWmICQxil2NgH7pskae26Z1jX7m+BSG4VmmVtQ='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div id="nav-menu">
      <div class="navbar-header">
        <ul>
          <span>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak" >Eguneko gaiak</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia" >Ekonomia</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria" >Euskal Herria</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia" >Iritzia</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak" >Kirolak</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura" >Kultura</a></li>
            
                            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua" >Mundua</a></li>
            
          </span>
        </ul>
      </div>
      
  
    <ul id="menu_services">
  
    <li class=""><a href="http://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a></li>
  
    <li class=""><a href="http://www.naiz.eus/eu/esquelas" id="eskelak-eu">Eskelak</a></li>
  
</ul>

  


    </div>
  </div>
</div>
<div class="container">
  
</div>

    <div class="container">
      <div class="naiz-main">
        <div class="row">
  
  <div class="col-sm-8">
    <div class="widget full_article" id="full_article_392037">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        visitsPostCall(Math.floor(Math.random()*51), 166651, 'Article');

//]]>
</script>
  
  <div class="row">
    <div class="col-sm-12 new print single">
      <div class="row">
        
<div class="col-sm-12">
    <div class="header-date">
    <h2 class="section-menu-sec">2017/01/23</h2>
  </div>

  
    <div class="overheader-interior">
  
  
    <span class="section">
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia" style="color: #C10909">IRITZIA</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
    <span class="separator">|</span>
    <span class="topic">
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/categories/kolaborazioa" style="color: #C10909">KOLABORAZIOA</a>
    </span>
  
</div>


  
  <div class="opinion">
    <div class="header">
              <div class="header-wrapper">
          <div class="opinion-header-image"></div>
          
            <div class="interview-header-title">
              <span class="">Iñaki Bernaola</span>
            </div>
          
          
            <div class="interview-header-subtitle">
              <span class="">Teólogo de a pie</span>
            </div>
          
        </div>
          </div> <!-- end header -->
    <div class="subheader">
      <div class="title">
        <span class="opinion-title-black">Sexo con sotana</span>
      </div>
      <div class="abstract">
        <span class="opinion-subtitle">
          
          

        </span>
      </div>
    </div> <!-- end subheader -->
    <div class="row">
      <div class="col-sm-12">
        <div class="publication-print-send"></div><script type="text/javascript">
//<![CDATA[
      $.get('http://www.naiz.eus/eu/print_send',
            {
              'type': "Article",
              'id': 166651,
              'scope': "Publication_1"
            },
            function(data) {
              $('.publication-print-send').prepend(data);
            });

//]]>
</script>
      </div>
    </div>
          <div class="row">
                  <div class="col-sm-3">
            <div class="highlight">
              <span class="opinion-highlight">
                <p>La Iglesia Cat&oacute;lica ha llevado a un mont&oacute;n de personas a un callej&oacute;n sin salida con respecto a su propia sexualidad, que, no lo olvidemos, no es una cualidad maligna sino una caracter&iacute;stica indisoluble &ndash;y saludable&ndash; de la persona humana</p>
              </span>
            </div>
          </div>
                <div class="col-sm-9">
          <p>Imaginad por un momento que viv&iacute;s enfrente de un campo donde malviven miles de refugiados, faltos de los m&aacute;s elementales recursos y ni qu&eacute; decir con respecto a otro tipo de comodidades. Imaginad que os vais de vacaciones por unos d&iacute;as y que deja&iacute;s la puerta de vuestra casa abierta.</p>
<p>Todos sabemos que robar es un delito, sea donde sea y estando la puerta de vuestra casa abierta o cerrada. Pero, no obstante, deb&eacute;is admitir que con vuestra actitud, totalmente respetable dicho sea de paso, hab&eacute;is dado enormes facilidades para que se cometa un delito de robo, en absoluto disculpable pero, sin embargo, comprensible hasta cierto punto por un estado de necesidad urgente.</p>
<p>Es habitual que, con respecto al delito, adoptemos un punto de vista excesivamente parcial, consistente en atribuir la comisi&oacute;n del delito &uacute;nicamente a la voluntad o conciencia moral de quien lo comete. Es habitual tambi&eacute;n que, como corolario de lo anterior, ante la comisi&oacute;n de un delito nos contentemos con proferir condenas absolutas y sin paliativos, y ah&iacute; nos quedemos sin ir m&aacute;s all&aacute; en nuestra reflexi&oacute;n.</p>
<p>Creo honradamente que este punto de vista es del todo err&oacute;neo: el delito no depende &uacute;nicamente de la actitud moral de quien lo comete, sino de condiciones y circunstantias objetivas, las cuales hacen que dicho delito se cometa con mayor o menor frecuencia, y no s&oacute;lo eso, sino tambi&eacute;n que dichas condiciones influyan de manera m&aacute;s o menos fuertemente en la conciencia moral de las personas implicadas.</p>
<p>Siento mucho decir que, por muy reprobables que sean los casos de abusos sexuales cometidos por eclesi&aacute;sticos cat&oacute;licos contra personas menores de edad, la doctrina cat&oacute;lica del celibato obligatorio para dichos eclesi&aacute;sticos, as&iacute; como la reprobaci&oacute;n de la homosexualidad y otras muchas cuestiones sobradamente conocidas, est&aacute;n generando unas condiciones para que determinados delitos, graves a la luz del c&oacute;digo penal, se lleven a cabo con mayor frecuencia que si las condiciones objetivas de dichos eclesi&aacute;sticos fueran distintas.</p>
<p>Causa esc&aacute;ndalo, y con raz&oacute;n, la reticencia de las autoridades eclesi&aacute;sticas para que dichos casos sean dados a conocer y, a&uacute;n m&aacute;s, sean puestos a disposici&oacute;n de la justicia ordinaria. Habr&aacute; quien piense que esa actitud obedece a un mal ententido esp&iacute;ritu corporativo. Yo creo que hay algo m&aacute;s: es consecuencia tambi&eacute;n de que la Iglesia Cat&oacute;lica, con su doctrina, ha llevado a un mont&oacute;n de personas, sacerdotes la mayor&iacute;a de ellas, a un callej&oacute;n sin salida con respecto a su propia sexualidad, que, no lo olvidemos, no es una cualidad maligna sino una caracter&iacute;stica indisoluble &ndash;y saludable&ndash; de la persona humana.</p>
<p>La Iglesia Cat&oacute;lica no puede asumir en toda su dimensi&oacute;n el problema de los sacerdotes que cometen delitos contra la libertad sexual de las personas sin abordar el problema de forma global, es decir, plante&aacute;ndose claramente hasta qu&eacute; punto ello no es consecuencia de una doctrina que, a la luz de los avances llevados a cabo hasta ahora por las distintas ciencias, tanto f&iacute;sicas como humanas, resulta claramente obsoleta.</p>
<p>No se trata de dar un giro de ciento ochenta grados y convertir a los sacerdotes en ligones de discoteca. Pero creo que a la Iglesia Cat&oacute;lica no le vendr&iacute;a mal inventarse algo nuevo como por ejemplo que Dios ve con buenos ojos el amor all&aacute; donde surja, sea homo u hetero, y que gestionar de modo positivo, serio y consecuente el amor &ndash;y por ende la sexualidad&ndash; de la persona es una actitud que hace a dichas personas m&aacute;s dignas, m&aacute;s completas, m&aacute;s due&ntilde;as de s&iacute; mismas y, sobre todo, m&aacute;s felices.</p>
        </div>
      </div>
      </div>
</div>

      </div>
    </div>
    
  </div>
  

</div>
  </div>
  <div class="col-sm-4">
    <div class="widget free" id="free_397169"><div id="gara-banerra">
<div class="g-barrukoa">
<div style="border-bottom: solid 1px #ccc; margin-bottom: 2px; padding-bottom: 2px;"><a href="/hemeroteca/gara/editions/last"><img src="/media/asset_publics/resources/000/038/801/original/geziak2.png" alt="" width="20" height="16" /></a> <img style="float: right;" src="/images/hemeroteca/icon-downloads.png" alt="" />
<p style="float: right; margin-left: 4px; margin-right: 4px;"><a href="/hemeroteca/gara/editions/last">PDF-EPUB</a></p>
<a href="/hemeroteca/gara/editions/last"><img style="margin-right: 10px; float: right;" src="/images/icons/icono-calendario-agenda.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-right: 10px; float: right;" src="/media/asset_publics/resources/000/038/295/original/png-2.png" alt="" /></a></div>
<div class="float-ak">
<div style="left: 120px; top: 355px; text-align: center; width: 60px; padding: 5px; background-color: #000000; opacity: 0.7; position: relative;"><a href="/hemeroteca/gara/editions/last"><img style="margin-right: 3px;" src="/images/hemeroteca/icon-zoom-white.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-right: 3px;" src="/images/hemeroteca/icon-articles.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-top: -20px;" src="/images/hemeroteca/icon-download-white.png" alt="" /></a></div>
<div style="float: left; margin-top: -18px;"><a href="/hemeroteca/gara/editions/last"><img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/210/original/menu-section-eu-over-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/201/original/menu-pages-eu-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/196/original/menu-articles-eu-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/205/original/menu-search-eu-1.png" alt="" /></a></div>
<div style="float: right; margin-top: -18px;"><a href="/hemeroteca/gara/editions/last"><iframe width="210" height="360" src="http://harpidetzak.naiz.eus/portada_bisorea_gara.php"></iframe></a></div>
</div>
</div>
<div class="g-menua">&nbsp;</div>
</div>
<p>&nbsp;</p></div><div class="widget free" id="free_397180"><p><a href="http://gara.naiz.info"><img style="vertical-align: middle;" src="/media/asset_publics/resources/000/038/802/original/hemerotecahasta.png" alt="" width="300" height="50" /></a></p>
<p><br /><a href="/hemeroteca/gara/editions"><img style="vertical-align: middle;" src="/media/asset_publics/resources/000/038/803/original/hemerotecadesde.png" alt="" width="300" height="50" /></a></p>
<p>&nbsp;</p></div><div class="widget openx_banner" id="openx_banner_1402118">
<div class="BANNER_300x300">
  <div class="banner">
    
      <h2 class="section-menu-sec">Publizitatea</h2>
    
    <div class="banner-box content">
      <ins data-revive-zoneid="59" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>


</div><div class="widget free" id="free_2223230"><p>&nbsp;</p>
<div style="background-color: #34322d;">
<div style="background-color: #34322d; padding: 6px;">
<div style="text-align: left;"><span class="section-menu-sec"><span style="color: #fff;">Salimos a la calle a realizar un experimento...<br /></span></span></div>
</div>
<div style="background-color: #34322d; padding: 5px; margin-bottom: 5px; margin-top: 5px; height: 100%;">
<div style="color: #ffffff; text-align: center;"><a href="/kontatzenezdena"><span style="color: #ffffff; font-size: 20px;"><img style="float: left;" src="/images/icons/icon-video-big.png" alt="" width="28" height="21" /><span style="color: #fff;">El resultado da que pensar</span></span></a></div>
</div>
<div style="color: #ffffff; text-align: center;">&nbsp;</div>
<center><iframe width="300" height="161" src="https://player.vimeo.com/video/191692283?color=ff9933&amp;title=0&amp;byline=0&amp;portrait=0" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe></center></div>
<div style="background-color: #34322d; padding: 5px;">
<div style="margin-top: 10px; color: #ffffff; text-align: center;"><span style="color: #ffffff; font-size: 20px;"><span style="color: #fff;">&iquest;Y SI NO SE CUENTA?<br />Kontatzen ez dena ez da</span></span></div>
</div>
<p>&nbsp;</p></div>
  </div>
</div>

      </div>
              
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu" html="idinfo-eu">INFO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/euskal-herria" html="ideuskal-herria-eu">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/mundua" html="idmundua-eu">Mundua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/ekonomia" html="idekonomia-eu">Ekonomia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/kirolak" html="idkirolak-eu">Kirolak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/image_gallery/duela-14-500-urte-inguruko-grabatu-multzoa-aurkitu-dute-lekeition" html="idargazki-galeriak-eu">Argazki galeriak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/video/udazkena-aizkorrin" html="idbideoak-eu">Bideoak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/audio/bazoaz-su-ta-gar-lan-berriaren-aurrerapena" html="idaudioak-eu">Audioak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia" html="idiritzia-eu">IRITZIA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/editorial" html="ideditoriala-eu">Editoriala</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/articulos" html="idartikuluak-eu">Artikuluak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-eu">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/cartas" html="idzuzendariari-eu">Zuzendariari</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/blogs" html="idblogak-eu">Blogak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus" html="idnaiz-eu">Naiz+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-eu">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-eu">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus/blogs" html="idnaiz-blogak-eu">NAIZ+ BLOGAK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-eu">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda" html="idagenda-eu">AGENDA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/nuevo_evento" html="idbidali-ekitaldia-eu">Bidali ekitaldia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/musika" html="idmusika-eu">Musika</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/haurrak" html="idhaurrak-eu">Haurrak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/aisia" html="idaisia-eu">Aisia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/ohar-taula" html="idohar-taula-eu">Ohar-taula</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/atalak/bereziak" html="idatal-bereziak-eu">Atal bereziak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-eu">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/lineadeltiempo" html="idkronologia-eu">Kronologia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-eu">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldia-2014-eu">Zinemaldia 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbola-eu">Futbola</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idsaskibaloia-eu">Saskibaloia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-eu">GURE ESKU DAGO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idhauteskundeak-eu">Hauteskundeak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanferminak-eu">Sanferminak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/suscripcion/registro" html="iderregistroa-eu">Erregistroa</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/subscriptions" html="idharpidetzak-eu">Harpidetzak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idkontaktua-eu">Kontaktua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/publizitatea" html="idpublizitatea-eu">Publizitatea</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="access-dialog" style="display:none;">
  <div class="register-header">
    <img src="/images/subscription/naiz.png" alt="Naiz" />
    Ordaindu beharreko albisteak
  </div>
  <div class="register-description">
    <p>EDUKIA IRAKURTZEKO KLIKATU IZENBURUAN (ez giltzan).<p>Ikur hau duten albisteak ordaindu beharrekoak dira, harpideduna izan behar duzu horiek irakurtzeko. Baina erregistratzen bazara, opari gisa ordaindu beharreko albiste bat doan izango duzu egunero. <a href="http://www.naiz.eus/eu/subscriptions">Informazio gehiago hemen</a>.</p>
  </div>
</div> 




<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="http://www.naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://www.naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://www.naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://www.naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
          <li><a href="http://www.naiz.eus/eu/rss/publications/gara.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


          </div>
    <link href="http://www.naiz.eus/eu/rss/publications/gara.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 42332
       ,lang        : "es"
       ,slot        : '.report-text > p'
       ,format      : "inread"
       ,mobile      : "true"
       ,minSlot     : 1
       ,css         : "margin: 0px 0px 19.95px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);



</script>



    <script type="text/javascript">
  var _sf_async_config={uid:34438,domain:"naiz.info"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
         "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga(function(){
          ga('create', 'UA-32134761-1', 'auto');
          var dimensions_map = {};
          for(var i = 1; i <= custom_dimensions.length; ++i){
            dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
          }

          var canonical_link;
          try{
             canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
          }
          catch(e){
             canonical_link = '';
          }
          if(canonical_link.length > 1) {
             ga('set', 'page', canonical_link);
          }

          ga('send', 'pageview', dimensions_map);
        });
      });
    });
  
//]]>
</script>



    <script src="http://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
