<!doctype html>
<html lang="fr" xml:lang="fr">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"agent":"","applicationTime":7386,"beacon":"bam.nr-data.net","licenseKey":"b0ee0b63b5","applicationID":"24733957","errorBeacon":"bam.nr-data.net","queueTime":0,"transactionName":"IF4NTBRYVA4DRRsMVg5UEVcSUlsDOVZGEFoAXQZLSURQDRE="}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    <meta name="DC.creator" content="Baigorri Argitaletxea SA" />
<meta name="DC.publisher" content="Baigorri Argitaletxea SA" />
<meta property="article:publisher" content="https://www.facebook.com/gara.info" />
<meta property="fb:pages" content="324826704890" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="GARA" />
<meta property="fb:app_id" content="379788488817802" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@garanet" />
<meta name="twitter:domain" content="naiz.eus" />
<meta name="twitter:creator" content="@garanet" />
<link rel="publisher" href="https://plus.google.com/+NaizEus" />

<link rel="apple-touch-icon" sizes="152x152" href="http://media.naiz.eus/images/gara/favicon_gara_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://media.naiz.eus/images/gara/favicon_gara_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://media.naiz.eus/images/gara/favicon_gara_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/gara/favicon_gara_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="http://media.naiz.eus/images/gara/favicon_gara_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="http://media.naiz.eus/images/gara/favicon_gara_57x57.png"/>
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_48x48.png" sizes="48x48">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/gara/favicon_gara_192x192.png" sizes="192x192">

    <link href="http://www.naiz.eus/en/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" hreflang="en" rel="alternate" />
<link href="http://www.naiz.eus/es/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" hreflang="es" rel="alternate" />
<link href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" hreflang="eu" rel="alternate" />
<link href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" hreflang="fr" rel="alternate" />
<link href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="http://www.naiz.eus/eu/hemeroteca/gara" />
    <link href="/stylesheets/all.css?1498734888" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1498734888" type="text/javascript"></script>

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="AAC13Y9SOvAHcnKPh1CU9cNT2uY170/fJJkSjwCQXWk="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <title>GARA - Génocide au Rwanda : deux plaintes embarassent la France</title>
    <meta content="naiz, gara, euskal herria, albisteak, news, noticias" name="keywords" />
    
    
    
  
  
    
  
  
  
    <meta name="description" content="Plus de vingt ans après le génocide de 800 000 tutsis au Rwanda, les recherches se poursuivent pour déterminer le rôle exact de la France dans l’un des plus ..." />
  
  <meta name="date" scheme="W3CDTF" content="2017-07-07T20:03:58+02:00" />

  <meta name="DC.title" lang="fr" content="Génocide au Rwanda : deux plaintes embarassent la France" />
  
    <meta name="DC.description" lang="fr" content="Plus de vingt ans après le génocide de 800 000 tutsis au Rwanda, les recherches se poursuivent pour déterminer le rôle exact de la France dans l’un des plus ..." />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2017-07-07" />
  <meta name="DC.date" scheme="W3CDTF"  content="2017-07-07" />
  <meta name="DC.language" scheme="RFC1766" content="fr" />

  <meta property="article:modified_time" content="2017-07-07T20:03:58+02:00" />
  <meta property="article:published_time" content="2017-07-07T20:03:58+02:00" />
  
    <meta property="article:section" content="Mundua" />
  

  <meta property="og:title" content="Génocide au Rwanda : deux plaintes embarassent la France" />
  
    <meta property="og:description" content="Plus de vingt ans après le génocide de 800 000 tutsis au Rwanda, les recherches se poursuivent pour déterminer le rôle exact de la France dans l’un des plus ..." />
  
  <meta property="og:image" content="http://www.naiz.eus/media/asset_publics/resources/000/409/466/original/0708_mun_bnp.jpg?2017-07-08" />
  <meta property="og:updated_time" content="2017-07-07T20:03:58+02:00" />
  <meta property="og:url" content="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" />

  <meta name="twitter:title" content="Génocide au Rwanda : deux plaintes embarassent la France" />
  
    <meta name="twitter:description" content="Plus de vingt ans après le génocide de 800 000 tutsis au Rwanda, les recherches se poursuivent pour déterminer le rôle exact de la France dans l’un des plus ..." />
  
  <meta name="twitter:image:src" content="http://www.naiz.eus/media/asset_publics/resources/000/409/466/original/0708_mun_bnp.jpg?2017-07-08" />
  <meta name="twitter:url" content="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" />


  
    <style>
  
  body.custom-header .naiz-main .section a{
    color: #C10909;
  }
  body.custom-header .naiz-main .article-main{
    border-top: 15px solid #C10909;
  }
  body.custom-header #nav-logo .criterio{
    border-top: 74px solid #C10909;
  }
  body.custom-header .category ul li a{
    color: #C10909;
  }
  body.custom-header #nav-menu .navbar-header ul li.active a,
  body.custom-header #nav-menu .navbar-header ul li:hover a{
    color: #C10909;
  }
  body.custom-header #nav-menu:before{
    border-color: #C10909;
  }
</style>

    <style>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</style>
  </head>
  <body class="gara custom-header" data-current-locale="eu">
    <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak"><span class='section-orange-sec'>Eguneko gaiak</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia"><span class='section-orange-sec'>Ekonomia</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria"><span class='section-orange-sec'>Euskal Herria</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia"><span class='section-orange-sec'>Iritzia</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak"><span class='section-orange-sec'>Kirolak</span></a>
        </li>
      
        <li class="">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura"><span class='section-orange-sec'>Kultura</span></a>
        </li>
      
        <li class="last">
                    <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua"><span class='section-orange-sec'>Mundua</span></a>
        </li>
      
    </ul>
  </div>


    


  
  


  
    <div class="naiz-masthead">
      <ins data-revive-zoneid="57" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="warning-1-dialog" id="logout-google_oauth2">
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1498734888" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Google-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://accounts.google.com">Google-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
  <div class="warning-1-dialog" id="logout-facebook" one; >
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1498734888" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Facebook-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://facebook.com">Facebook-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="http://www.naiz.eus/hemeroteca/gara" class="active" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Bertsio mugikorra</a>
</div>

      
  <div id="rss">
    <a href="http://www.naiz.eus/eu/rss/publications/gara/mundua.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france?slug=genocide-au-rwanda-deux-plaintes-embarassent-la-france" class="active">EU</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/es/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france?slug=genocide-au-rwanda-deux-plaintes-embarassent-la-france" class="">ES</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france?slug=genocide-au-rwanda-deux-plaintes-embarassent-la-france" class="">FR</a>
     </li>
  
    <li>
      <a href="http://www.naiz.eus/en/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france?slug=genocide-au-rwanda-deux-plaintes-embarassent-la-france" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      Berria zara?
    </span>
    <a href="https://www.naiz.eus/eu/suscripcion/registro">
      <span class="link-register">
        Erregistratu
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france" class="enter-link">
      Sartu
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Nahi adina klik">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        klik
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menua
          </a>
          <ul>
            <li class="submenu">
              <a href="https://www.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="http://www.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://www.naiz.eus/eu/suscripcion/perfil">Profila</a>
            </li>
            <li>
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'AAC13Y9SOvAHcnKPh1CU9cNT2uY170/fJJkSjwCQXWk='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


      <div class="enter-dialog" style="display:none">
  

  <div id="login_form" style="display:block">
    
      <div class="register-header">
        
          Sartu
        
      </div>
    
    <div class="register-description">
      
        Sartu zure datuak saioa hasteko: <br><br> (Logeatuta egon arren, zure datuak aspaldi ez badituzu sartu, segurtasunagatik berriro egiteko eskatuko dizugu).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://www.naiz.eus/eu/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="AAC13Y9SOvAHcnKPh1CU9cNT2uY170/fJJkSjwCQXWk=" /></div><input id="return_path" name="return_path" type="hidden" value="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Erabiltzaile izena edo email-a'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Pasahitza" type="password" />
        

        <div class="label">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Konektatuta jarraitu</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Sartu" />
        </div>
      </form>

      <div class="register-options">
        Pasahitza ahaztu duzu?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Zure pasahitza berreskuratu</a>
        
          <br />
          Ez al duzu Naiz-eko konturik?
          <a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu dohainik.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    Pasahitza ahaztu duzu?
  </div>
  <div class="register-description">Zure pasahitza bersortzeko identifikatu zaitez Naiz-en erregistraturik duzun helbide elektronikoarekin.</div>

  <div class="register-form">
    <form action="https://www.naiz.eus/eu/suscripcion/reminder?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="AAC13Y9SOvAHcnKPh1CU9cNT2uY170/fJJkSjwCQXWk=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Hurrengoa" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Utzi. Saioa hasi nahi dut.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



  <div class="social-access-container vertical">
    <a href="/auth/facebook" class="social-access facebook">Sartu Facebook-(r)ekin</a>
    <a href="/auth/google_oauth2" class="social-access google">Sartu Google-(r)ekin</a>
  </div>

</div>


    </div>
  </div>
  <div id="naiz-menu">
    <div class="naiz-menu-content">
      <a href="http://www.naiz.eus/eu" class="logo">
        <img alt="Logo" src="/images/logo.png?1498734888" />
      </a>
      <ul class="">
  
  <li class="first"><a href="/eu" id="info-eu">Info</a></li>
  
  <li class=""><a href="/eu/iritzia" id="iritzia-eu">Iritzia</a></li>
  
  <li class=""><a href="/eu/naizplus" id="naiz-eu">Naiz+</a></li>
  
  <li class=""><a href="/eu/agenda" id="agenda-eu">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="/eu/subscriptions" id="harpidetza-eu">Harpidetza</a></li>
  
  <li class=" hidden-xs"><a href="http://denda.naiz.eus/eu/" id="denda-eu">Denda</a></li>
  
</ul>
    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="criterio">
        <div>
          Kriteriodun irakurleak
        </div>
      </div>
      <div class="logo">
        
          <a href="http://www.naiz.eus/eu" class="naiz-n">
            <img alt="Naiz-logo-n" src="/images/Naiz-Logo-N.png?1498734888" />
          </a>
        
        <a href="http://www.naiz.eus/eu/hemeroteca/gara">
          <img alt="Logo-gara-mobile" class="media-logo--min" src="/media/asset_publics/resources/000/269/957/original/logo-gara-mobile.png?1458217348" />
        </a>
        <a href="http://www.naiz.eus/eu/hemeroteca/gara">
          <img alt="Logo-gara" class="media-logo" src="/media/asset_publics/resources/000/269/956/original/logo-gara.png?1458217340" />
        </a>
      </div>
      <div class="weather">
        <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-log="false"
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/143.png'></img>
        <span class="temperature">19&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/143.png'></img>
        <span class="temperature">19&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">19&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/143.png'></img>
        <span class="temperature">19&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/143.png'></img>
        <span class="temperature">19&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/122.png'></img>
        <span class="temperature">20&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/122.png'></img>
        <span class="temperature">17&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

      </div>
      <div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 ZUZENEAN
  </a>
</div>

      <form action="http://www.naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

      <div class="mini-login">
        <div class="item">
  <a href="javascript: void(0);" id="mobile-profile-btn">
  </a>
</div>
<div class="item clicks">
  <a href="javascript: void(0);" id="mobile-clicks-btn">
    <span class="counter">1</span>
    <span class="title">klik</span>
  </a>
</div>
<div class="item toggle">
  <button type="button" class="navbar-toggle" id="mobile-menu-btn">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

      </div>
    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france">Sartu</a></li>
        <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://www.naiz.eus/eu/suscripcion/perfil">Profila</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://www.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a></li>
        <li class="link-logged"><a href="http://www.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'AAC13Y9SOvAHcnKPh1CU9cNT2uY170/fJJkSjwCQXWk='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Joan Mahaigaineko bertsiora
    </a>
  </li>
  <li>
    <form action="http://www.naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Hizkuntza:
    
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france?slug=genocide-au-rwanda-deux-plaintes-embarassent-la-france">EU</a>
    
      <a href="http://www.naiz.eus/es/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france?slug=genocide-au-rwanda-deux-plaintes-embarassent-la-france">ES</a>
    
      <a href="http://www.naiz.eus/fr/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france?slug=genocide-au-rwanda-deux-plaintes-embarassent-la-france">FR</a>
    
      <a href="http://www.naiz.eus/en/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france?slug=genocide-au-rwanda-deux-plaintes-embarassent-la-france">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
      </li>
    
      <li>
        <a href="http://www.naiz.eus/eu/esquelas" html="ideskelak-eu">Eskelak</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="http://www.naiz.eus/eu/hemeroteca/gara">GARA</a>
  
  <ul class="submenu">
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak" >Eguneko gaiak</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia" >Ekonomia</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria" >Euskal Herria</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia" >Iritzia</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak" >Kirolak</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura" >Kultura</a></li>
    
            <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua" >Mundua</a></li>
    
  </ul>
</li>


  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu">INFO</a></li>
  

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gara" class="active" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-zuzenean-eu">Info7 zuzenean</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://www.naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://www.naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://www.naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
  <li><a href="http://www.naiz.eus/eu/rss/publications/gara.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france">Sartu</a></li>
  <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
  <li class="link-logged">
    <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'AAC13Y9SOvAHcnKPh1CU9cNT2uY170/fJJkSjwCQXWk='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div id="nav-menu">
      <div class="navbar-header">
        
          <ul>
            <span>
              
                                <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/eguneko-gaiak" >Eguneko gaiak</a></li>
              
                                <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/ekonomia" >Ekonomia</a></li>
              
                                <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/euskal-herria" >Euskal Herria</a></li>
              
                                <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/iritzia" >Iritzia</a></li>
              
                                <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kirolak" >Kirolak</a></li>
              
                                <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/kultura" >Kultura</a></li>
              
                                <li><a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua" >Mundua</a></li>
              
            </span>
          </ul>
        
      </div>
      
  
    <ul id="menu_services">
  
    <li class=""><a href="http://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a></li>
  
    <li class=""><a href="http://www.naiz.eus/eu/iritzia/blogs" id="blogak-eu">Blogak</a></li>
  
    <li class=""><a href="http://www.naiz.eus/eu/esquelas" id="eskelak-eu">Eskelak</a></li>
  
</ul>

  


    </div>
  </div>
</div>
<div class="container">
  
</div>

    <div class="container">
      <div class="naiz-main">
        <div class="row">
  
  <div class="col-sm-8">
    <div class="widget full_article" id="full_article_2680617">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        visitsPostCall(Math.floor(Math.random()*51), 191597, 'Article');

//]]>
</script>
  
  <div class="row">
    <div class="col-sm-12 new print single">
      <div class="row">
        
<div id="click_used" style="display: none;">
  <div class="access-message">
    <div class="wrapper">
      <div class="image">
        <img alt="" src="/images/subscription/subscription-access-small.png">
      </div>
      <div class="text">
        <div class="title">
          Ongi etorri harpidedunentzako albisteetara
        </div>
        <div class="description">
          Ordaindu beharreko albiste batean sartu zara eta zure kontu pertsonaleko klik bat kontsumitu duzu
        </div>
      </div>
    </div>
  </div>
</div>

<div class="col-sm-12">
    <div class="header-date">
    <h2 class="section-menu-sec">2017/07/08</h2>
  </div>

  
    <div class="overheader-interior">
  
  
    <span class="section">
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/sections/mundua" style="color: #C10909">MUNDUA</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
    <span class="separator">|</span>
    <span class="topic">
      <a href="http://www.naiz.eus/eu/hemeroteca/gara/categories/francafrique" style="color: #C10909">FRANÇAFRIQUE</a>
    </span>
  
</div>


  
  <div class="opinion">
    <div class="header">
              <div class="header-wrapper">
          <div class="opinion-header-image"></div>
          
            <div class="interview-header-title">
              <span class="">Antton Rouget</span>
            </div>
          
          
            <div class="interview-header-subtitle">
              <span class="">Journaliste</span>
            </div>
          
        </div>
          </div> <!-- end header -->
    <div class="subheader">
      <div class="title">
        <span class="opinion-title-black">Génocide au Rwanda : deux plaintes embarassent la France</span>
      </div>
      <div class="abstract">
        <span class="opinion-subtitle">
          <p>Plus de vingt ans après le génocide de 800 000 tutsis au Rwanda, les recherches se poursuivent pour déterminer le rôle exact de la France dans l’un des plus grands massacres de l’après seconde guerre mondiale. Tandis que le pouvoir refuse toujours d’ouvrir les archives militaires, de nouvelles révélations mettent clairement en difficulté la version de Paris.</p>
          

        </span>
      </div>
    </div> <!-- end subheader -->
    <div class="row">
      <div class="col-sm-12">
        <div class="publication-print-send"></div><script type="text/javascript">
//<![CDATA[
      $.get('http://www.naiz.eus/eu/print_send',
            {
              'type': "Article",
              'id': 191597,
              'scope': "Publication_1"
            },
            function(data) {
              $('.publication-print-send').prepend(data);
            });

//]]>
</script>
      </div>
    </div>
    <div class="buy-url " data-buy-url="/eu/hemeroteca/gara/editions/2017-07-08/hemeroteca_articles/genocide-au-rwanda-deux-plaintes-embarassent-la-france" id="article_detail_content"><div class="login-required" style="display:none">


  <div class="row">

<div class="subscription-access col-sm-9 col-2">
  <div class="register-banner"> 
    <div class="image">
      <img alt="" src="/images/subscription/subscription-access.png">
    </div>
    <div class="text">
      <div class="title">
        Saioa hasi Premium eduki hau DOAN irakurtzeko
      </div>
      <div class="button">
        <a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistra zaitez doan</a>
      </div>
      <div class="description">
        <p>
          <a href="https://www.naiz.eus/eu/suscripcion/entrar" class="enter-link">Saioa hasi</a>
        </p>
        <p>KLIK BAT EGUNERO: Erregistratzen bazara, Premium eduki bat DOAN izango duzu egunero.</p>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-12">
      Nahiago baduzu, gure <a href="http://www.naiz.eus/eu/subscriptions">harpidetza</a> formuletakoren bat kontrata dezakezu hemen:
      


  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="L Laguntza" src="/media/asset_publics/resources/000/037/743/subscription_list/L.png?1383678162" style="width:180px;" title="L Laguntza" />
      </div>
      <div class="title">
        <h3>L Laguntza</h3>
        <div class="subtitle">0,2€-gatik egunean: 5 klik Premium egunero</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul><li><strong>5 Premium edukitara sarbidea</strong> izango duzu egunero. Zuk nahi dituzunak, bai GARAkoak, bai NAIZ barnekoak eta baita hemerotekakoak ere.</li><li><strong>Deskontu bereziak</strong> GARAren promozioetan.</li><li>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.</li></ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        6,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=1" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="XL Harpidetza" src="/media/asset_publics/resources/000/037/744/subscription_list/XL.png?1383679216" style="width:180px;" title="XL Harpidetza" />
      </div>
      <div class="title">
        <h3>XL Harpidetza</h3>
        <div class="subtitle">0,4€-gatik egunean: Klik Premium mugagabeak</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Premium diren <strong>GARA eta NAIZ barneko eduki guztiak</strong> irakurri ahal izango dituzu web formatuan.&nbsp;</li>
<li>GARAren <strong>hemerotekara sarbidea</strong> izango duzu.</li>
<li><strong>Deskontu bereziak</strong> GARAren promozioetan.</li>
<li><strong><strong></strong></strong>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.<strong><strong></strong></strong></li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        12,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=3" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:3}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="XXL Harpidetza" src="/media/asset_publics/resources/000/037/746/subscription_list/XXL.png?1383679758" style="width:180px;" title="XXL Harpidetza" />
      </div>
      <div class="title">
        <h3>XXL Harpidetza</h3>
        <div class="subtitle">0,6€-gatik egunean: Klik Premium mugagabeak + bisorea + deskargak</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <div>
<ul>
<li>Premium diren <strong>GARA eta NAIZ barneko eduki guztiak</strong> irakurri ahal izango dituzu.</li>
<li>GARAren <strong>hemerotekara sarbide osoa</strong> izango duzu.</li>
<li><strong>Bisore berezi bat</strong> izango duzu GARA paperean irakurtzea bezalako esperientzia izateko.</li>
<li>PDF eta laster EPUB formatuetan ere <strong>deskargatu ahal izango duzu GARA</strong>.</li>
<li><strong>Deskontu bereziak</strong> GARAren promozio guztietan.</li>
<li>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.</li>
</ul>
</div>
<p>&nbsp;</p>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        18,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=7" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:7}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="GARA paperean + internet" src="/media/asset_publics/resources/000/038/807/subscription_list/PAPEREZKOA.png?1383933579" style="width:180px;" title="GARA paperean + internet" />
      </div>
      <div class="title">
        <h3>GARA paperean + internet</h3>
        <div class="subtitle">Paperezko harpidetza + interneteko harpidetza osoena doan (XXL)</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideak bultzatuko dituzu.</li>
<li>Paperaren harpidetza izango duzu, nahi duzun kioskoan jasotzeko,&nbsp;%5eko deskontuarekin.</li>
<li>Gainera, doan izango duzu interneteko harpidetza osoena (XXL):</li>
<li>Ordaintzekoak diren GARA eta NAIZ barneko eduki guztiak irakurri ahal izango dituzu&nbsp;web formatuan.</li>
<li>GARAren hemerotekara sarbide osoa izango duzu.</li>
<li>Bisore berezi bat izango duzu GARA paperean irakurtzea bezalako esperientzia izateko.</li>
<li>PDF eta laster EPUB formatuetan ere deskargatu ahal izango duzu GARA.</li>
<li>Deskontu bereziak GARAren promozio guztietan.</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        50,50 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=26" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:26}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask xuria" src="/media/asset_publics/resources/000/149/391/subscription_list/txuri.png?1423559601" style="width:180px;" title="Mediabask xuria" />
      </div>
      <div class="title">
        <h3>Mediabask xuria</h3>
        <div class="subtitle">Ordaintzeko 5 klik/egunero,  0,2€/egunean</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <div>
<ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren 5 artikulutara sarbidea izango duzu egunero. Zuk nahi dituzunak, hauen artean: MEDIABASK, KAZETA, GARA, NAIZ, GAUR8, 7K, baita hauen artxiboetara ere.</li>
</ul>
</div>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        6,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=1998" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1883}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask grisa" src="/media/asset_publics/resources/000/149/467/subscription_list/gris.png?1423585193" style="width:180px;" title="Mediabask grisa" />
      </div>
      <div class="title">
        <h3>Mediabask grisa</h3>
        <div class="subtitle">Klik mugagabeak web guzietan 0,4€ /egunean</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren artikulu guziak irakurri ahal izanen dituzu MEDIABASK, KAZETA, GARA, NAIZ, GAUR8, eta 7K.n web formatuan.</li>
<li>Web guzi hauen artxiboetara sartzeko posibilitate mugagabea.&nbsp;</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        12,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=2001" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1884}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask osoa" src="/media/asset_publics/resources/000/149/469/subscription_list/beltz.png?1423585548" style="width:180px;" title="Mediabask osoa" />
      </div>
      <div class="title">
        <h3>Mediabask osoa</h3>
        <div class="subtitle">Klik mugagabeak web guzietan +  “Mediabask, l’Hebdo” paperezko astekaria etxean ukatea</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren artikulu guziak irakurri ahal izanen dituzu MEDIABASK, KAZETA, GARA, NAIZ, GAUR8 eta 7Kn web formatuan.</li>
<li>Web guzi hauen artxiboetara sartzeko posibilitate mugagabea.</li>
<li>Bisore berezi bat izanen duzu &ldquo;Mediabask, l&rsquo;Hebdo&rdquo; paperezko astekaria irakurtzeko, papera irakurtzea bezalako esperientzia izateko.</li>
<li>&ldquo;Mediabask, l&rsquo;Hebdo&rdquo; paperezko astekaria etxean ukanen duzu.</li>
<li>Mediabask l'Hebdo ostegunez argitaratzen da, baina bidalketa sistema asteartetan hesten da, goizeko 7:00etan. Ordu horretatik aitzina harpidetzen bazira, heldu den astetik aitzina jasoko duzu. Hala ere, webean lehen mementoan beretik erabiltzen ahal duzu harpidetza.</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        20,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=2003" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1885}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="warning-1-dialog subscription_list_warning edition-not-available-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1498734888" />
    Adi
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        <!-- This message is filled with javascript :)  -->
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.edition-not-available-dialog').dialog('close'); return false;">Utzi</a>
      </div>
      <div class="button right">
        <a href="#" class="submit section-menu-white-sec ok" id="edition_not_available_dialog_link">Jarraitu</a>
      </div>
    </div>
  </div>
</div>


  <div class="warning-1-dialog subscription_list_warning owned-subscription-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1498734888" />
    Oooops
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        Aukera honetan jada harpidetza egina duzu
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.owned-subscription-dialog').dialog('close'); return false;">Itxi</a>
      </div>
      <div class="button right">
        <a href="https://www.naiz.eus/eu/user/subscriptions" class="submit section-menu-white-sec ok" id="owned_subscription_dialog_link">Ikusi nire harpidetzak</a>
      </div>
    </div>
  </div>
</div>


  <div class="warning-1-dialog subscription_list_warning renew-pending-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1498734888" />
    Oooops
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        Aukera honetan harpidetuta zaude baina harpidetza epea amaituko da
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.renew-pending-dialog').dialog('close'); return false;">Itxi</a>
      </div>
      <div class="button right">
        <a href="#" class="submit section-menu-white-sec ok" id="renew_pending_dialog_link">Berritu</a>
      </div>
    </div>
  </div>
</div>


  <div class="note">
    <strong>
      Kontuan hartu: nahi duzun harpidetza egin dezakezu eta nahi duzunean bertan behera utzi. Ez bada kontrataturiko epe osoa bete, dagokizun zati proportzionala itzuliko dizugu.
    </strong>
  </div>

    </div>
  </div>
</div>

  </div>

</div><div class="no-clicks-remaining" style="display:none">


  <div class="row">

<div class="subscription-access col-sm-9 col-2">
  <div class="register-banner">
    <div class="image">
      <img alt="" src="/images/subscription/subscription-access.png">
    </div>
    <div class="text">
      <div class="title">
        Ongi etorri harpidedunentzako albisteetara
      </div>
      <div class="description">
        Egun ez duzu klikik
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-12">
      
      


  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="L Laguntza" src="/media/asset_publics/resources/000/037/743/subscription_list/L.png?1383678162" style="width:180px;" title="L Laguntza" />
      </div>
      <div class="title">
        <h3>L Laguntza</h3>
        <div class="subtitle">0,2€-gatik egunean: 5 klik Premium egunero</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul><li><strong>5 Premium edukitara sarbidea</strong> izango duzu egunero. Zuk nahi dituzunak, bai GARAkoak, bai NAIZ barnekoak eta baita hemerotekakoak ere.</li><li><strong>Deskontu bereziak</strong> GARAren promozioetan.</li><li>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.</li></ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        6,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=1" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="XL Harpidetza" src="/media/asset_publics/resources/000/037/744/subscription_list/XL.png?1383679216" style="width:180px;" title="XL Harpidetza" />
      </div>
      <div class="title">
        <h3>XL Harpidetza</h3>
        <div class="subtitle">0,4€-gatik egunean: Klik Premium mugagabeak</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Premium diren <strong>GARA eta NAIZ barneko eduki guztiak</strong> irakurri ahal izango dituzu web formatuan.&nbsp;</li>
<li>GARAren <strong>hemerotekara sarbidea</strong> izango duzu.</li>
<li><strong>Deskontu bereziak</strong> GARAren promozioetan.</li>
<li><strong><strong></strong></strong>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.<strong><strong></strong></strong></li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        12,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=3" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:3}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="XXL Harpidetza" src="/media/asset_publics/resources/000/037/746/subscription_list/XXL.png?1383679758" style="width:180px;" title="XXL Harpidetza" />
      </div>
      <div class="title">
        <h3>XXL Harpidetza</h3>
        <div class="subtitle">0,6€-gatik egunean: Klik Premium mugagabeak + bisorea + deskargak</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <div>
<ul>
<li>Premium diren <strong>GARA eta NAIZ barneko eduki guztiak</strong> irakurri ahal izango dituzu.</li>
<li>GARAren <strong>hemerotekara sarbide osoa</strong> izango duzu.</li>
<li><strong>Bisore berezi bat</strong> izango duzu GARA paperean irakurtzea bezalako esperientzia izateko.</li>
<li>PDF eta laster EPUB formatuetan ere <strong>deskargatu ahal izango duzu GARA</strong>.</li>
<li><strong>Deskontu bereziak</strong> GARAren promozio guztietan.</li>
<li>ZURE KOMUNIKABIDEAK BULTZATUKO DITUZU.</li>
</ul>
</div>
<p>&nbsp;</p>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        18,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=7" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:7}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="GARA paperean + internet" src="/media/asset_publics/resources/000/038/807/subscription_list/PAPEREZKOA.png?1383933579" style="width:180px;" title="GARA paperean + internet" />
      </div>
      <div class="title">
        <h3>GARA paperean + internet</h3>
        <div class="subtitle">Paperezko harpidetza + interneteko harpidetza osoena doan (XXL)</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideak bultzatuko dituzu.</li>
<li>Paperaren harpidetza izango duzu, nahi duzun kioskoan jasotzeko,&nbsp;%5eko deskontuarekin.</li>
<li>Gainera, doan izango duzu interneteko harpidetza osoena (XXL):</li>
<li>Ordaintzekoak diren GARA eta NAIZ barneko eduki guztiak irakurri ahal izango dituzu&nbsp;web formatuan.</li>
<li>GARAren hemerotekara sarbide osoa izango duzu.</li>
<li>Bisore berezi bat izango duzu GARA paperean irakurtzea bezalako esperientzia izateko.</li>
<li>PDF eta laster EPUB formatuetan ere deskargatu ahal izango duzu GARA.</li>
<li>Deskontu bereziak GARAren promozio guztietan.</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        50,50 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=26" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:26}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask xuria" src="/media/asset_publics/resources/000/149/391/subscription_list/txuri.png?1423559601" style="width:180px;" title="Mediabask xuria" />
      </div>
      <div class="title">
        <h3>Mediabask xuria</h3>
        <div class="subtitle">Ordaintzeko 5 klik/egunero,  0,2€/egunean</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <div>
<ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren 5 artikulutara sarbidea izango duzu egunero. Zuk nahi dituzunak, hauen artean: MEDIABASK, KAZETA, GARA, NAIZ, GAUR8, 7K, baita hauen artxiboetara ere.</li>
</ul>
</div>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        6,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=1998" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1883}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask grisa" src="/media/asset_publics/resources/000/149/467/subscription_list/gris.png?1423585193" style="width:180px;" title="Mediabask grisa" />
      </div>
      <div class="title">
        <h3>Mediabask grisa</h3>
        <div class="subtitle">Klik mugagabeak web guzietan 0,4€ /egunean</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren artikulu guziak irakurri ahal izanen dituzu MEDIABASK, KAZETA, GARA, NAIZ, GAUR8, eta 7K.n web formatuan.</li>
<li>Web guzi hauen artxiboetara sartzeko posibilitate mugagabea.&nbsp;</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        12,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=2001" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1884}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="subscriptions">
    <div class="subscription-row ">
               
        
        <div class="subscription">
  <div class="subscription-wrapper">
    <div class="wrapper">
      
      <div class="icon">
        
        
        <img alt="Mediabask osoa" src="/media/asset_publics/resources/000/149/469/subscription_list/beltz.png?1423585548" style="width:180px;" title="Mediabask osoa" />
      </div>
      <div class="title">
        <h3>Mediabask osoa</h3>
        <div class="subtitle">Klik mugagabeak web guzietan +  “Mediabask, l’Hebdo” paperezko astekaria etxean ukatea</div>
      </div>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gehiago
      </a>
      <a class="more-info" href="javascript:void(0)" style="display:none;">
        Informazio gutxiago
      </a>
      <div class="info" style="display:none">
        <ul>
<li>Zure komunikabideen garapena lagunduko duzu.</li>
<li>Ordaintzekoak diren artikulu guziak irakurri ahal izanen dituzu MEDIABASK, KAZETA, GARA, NAIZ, GAUR8 eta 7Kn web formatuan.</li>
<li>Web guzi hauen artxiboetara sartzeko posibilitate mugagabea.</li>
<li>Bisore berezi bat izanen duzu &ldquo;Mediabask, l&rsquo;Hebdo&rdquo; paperezko astekaria irakurtzeko, papera irakurtzea bezalako esperientzia izateko.</li>
<li>&ldquo;Mediabask, l&rsquo;Hebdo&rdquo; paperezko astekaria etxean ukanen duzu.</li>
<li>Mediabask l'Hebdo ostegunez argitaratzen da, baina bidalketa sistema asteartetan hesten da, goizeko 7:00etan. Ordu horretatik aitzina harpidetzen bazira, heldu den astetik aitzina jasoko duzu. Hala ere, webean lehen mementoan beretik erabiltzen ahal duzu harpidetza.</li>
</ul>
      </div>
      <div class="tablet-selector">
        
      </div>
              <ul class="subscriptions">
            
  
  <li class="first">    <div class="description ">
      Hilez hileko ordainketa
      
    </div>
    
      <div class="price">
        20,00 €
      </div>
      <div class="links">
        <a href="https://www.naiz.eus/eu/orders/new?return_path=http%3A%2F%2Fwww.naiz.eus%2Feu%2Fhemeroteca%2Fgara%2Feditions%2F2017-07-08%2Fhemeroteca_articles%2Fgenocide-au-rwanda-deux-plaintes-embarassent-la-france&amp;variant_id=2003" class="warning-link" data-buy_variant="{&quot;message&quot;:&quot;&quot;,&quot;variant_content_id&quot;:1885}">
          <img alt="Subscription-card" src="/images/subscription/subscription-card.png?1498734888" />
          Aukeratu
        </a>      </div>
    
  </li>
        </ul>
                </div>
  </div>
</div>


          </div>
  </div>
  <div class="warning-1-dialog subscription_list_warning edition-not-available-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1498734888" />
    Adi
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        <!-- This message is filled with javascript :)  -->
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.edition-not-available-dialog').dialog('close'); return false;">Utzi</a>
      </div>
      <div class="button right">
        <a href="#" class="submit section-menu-white-sec ok" id="edition_not_available_dialog_link">Jarraitu</a>
      </div>
    </div>
  </div>
</div>


  <div class="warning-1-dialog subscription_list_warning owned-subscription-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1498734888" />
    Oooops
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        Aukera honetan jada harpidetza egina duzu
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.owned-subscription-dialog').dialog('close'); return false;">Itxi</a>
      </div>
      <div class="button right">
        <a href="https://www.naiz.eus/eu/user/subscriptions" class="submit section-menu-white-sec ok" id="owned_subscription_dialog_link">Ikusi nire harpidetzak</a>
      </div>
    </div>
  </div>
</div>


  <div class="warning-1-dialog subscription_list_warning renew-pending-dialog" style="display:none;">
  <div class="register-header">
    <img alt="Naiz" src="/images/subscription/naiz.png?1498734888" />
    Oooops
  </div>
  <div class="register-description">
    <p id="warning_register_description_message">
      
        Aukera honetan harpidetuta zaude baina harpidetza epea amaituko da
      
    </p>
    <div class="register-form">
      <div class="button">
        <a href="#" class="submit section-menu-white-sec" onclick="$(this).closest('.renew-pending-dialog').dialog('close'); return false;">Itxi</a>
      </div>
      <div class="button right">
        <a href="#" class="submit section-menu-white-sec ok" id="renew_pending_dialog_link">Berritu</a>
      </div>
    </div>
  </div>
</div>


  <div class="note">
    <strong>
      Kontuan hartu: nahi duzun harpidetza egin dezakezu eta nahi duzunean bertan behera utzi. Ez bada kontrataturiko epe osoa bete, dagokizun zati proportzionala itzuliko dizugu.
    </strong>
  </div>

    </div>
  </div>
</div>

  </div>

</div><div class="subscriptions-server-error" style="display:none"><div class="error">
  <div class="description">
    <p>Zerbitzarian hutsegitea gertatu da, barkatu eragozpenak</p>
  </div>
</div>
</div></div>  </div>
</div>

      </div>
    </div>
    
  </div>
  

</div>
  </div>
  <div class="col-sm-4">
    <div class="widget free" id="free_2680613"><div id="gara-banerra">
<div class="g-barrukoa">
<div style="border-bottom: solid 1px #ccc; margin-bottom: 2px; padding-bottom: 2px;"><a href="/hemeroteca/gara/editions/last"><img src="/media/asset_publics/resources/000/038/801/original/geziak2.png" alt="" width="20" height="16" /></a> <img style="float: right;" src="/images/hemeroteca/icon-downloads.png" alt="" />
<p style="float: right; margin-left: 4px; margin-right: 4px;"><a href="/hemeroteca/gara/editions/last">PDF-EPUB</a></p>
<a href="/hemeroteca/gara/editions/last"><img style="margin-right: 10px; float: right;" src="/images/icons/icono-calendario-agenda.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-right: 10px; float: right;" src="/media/asset_publics/resources/000/038/295/original/png-2.png" alt="" /></a></div>
<div class="float-ak">
<div style="left: 120px; top: 355px; text-align: center; width: 60px; padding: 5px; background-color: #000000; opacity: 0.7; position: relative;"><a href="/hemeroteca/gara/editions/last"><img style="margin-right: 3px;" src="/images/hemeroteca/icon-zoom-white.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-right: 3px;" src="/images/hemeroteca/icon-articles.png" alt="" /></a> <a href="/hemeroteca/gara/editions/last"><img style="margin-top: -20px;" src="/images/hemeroteca/icon-download-white.png" alt="" /></a></div>
<div style="float: left; margin-top: -18px;"><a href="/hemeroteca/gara/editions/last"><img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/210/original/menu-section-eu-over-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/201/original/menu-pages-eu-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/196/original/menu-articles-eu-1.png" alt="" /></a><br /> <a href="/hemeroteca/gara/editions/last"> <img style="margin-bottom: 2px;" src="/media/asset_publics/resources/000/038/205/original/menu-search-eu-1.png" alt="" /></a></div>
<div style="float: right; margin-top: -18px;"><a href="/hemeroteca/gara/editions/last"><iframe width="210" height="360" src="http://harpidetzak.naiz.eus/portada_bisorea_gara.php"></iframe></a></div>
</div>
</div>
<div class="g-menua">&nbsp;</div>
</div>
<p>&nbsp;</p></div><div class="widget free" id="free_2680614"><p><a href="http://gara.naiz.info"><img style="vertical-align: middle;" src="/media/asset_publics/resources/000/038/802/original/hemerotecahasta.png" alt="" width="300" height="50" /></a></p>
<p><br /><a href="/hemeroteca/gara/editions"><img style="vertical-align: middle;" src="/media/asset_publics/resources/000/038/803/original/hemerotecadesde.png" alt="" width="300" height="50" /></a></p>
<p>&nbsp;</p></div><div class="widget openx_banner" id="openx_banner_2680615">
<div class="BANNER_300x300">
  <div class="banner">
    
      <h2 class="section-menu-sec">Publizitatea</h2>
    
    <div class="banner-box content">
      <ins data-revive-zoneid="59" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>


</div><div class="widget free" id="free_2680616"><div class="banner">
<div style="background-color: #4e4d49; padding: 6px; border: 1px solid #4e4d49;">
<div style="text-align: left;"><span class="section-menu-sec"><a href="https://www.naiz.eus"><span style="color: #fff; vertical-align: top;"><img style="float: left;" src="/media/asset_publics/resources/000/229/967/original/logo_txuri.png?1446114495" alt="" width="30" />&nbsp; AZKENAK</span></a></span></div>
</div>
<div style="background-color: #f1f0f0; padding: 5px;"><a class="twitter-timeline" href="https://twitter.com/naiz_info" data-chrome="noheader nofooter noscrollbar" data-widget-id="483268395886841858">@naiz_info(r)en Txioak</a>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script>
</div>
</div></div>
  </div>
</div>

      </div>
              
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu" html="idinfo-eu">INFO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/euskal-herria" html="ideuskal-herria-eu">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/mundua" html="idmundua-eu">Mundua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/ekonomia" html="idekonomia-eu">Ekonomia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/kirolak" html="idkirolak-eu">Kirolak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/image_gallery/udaberriarekin-gure-paisaiak-koloreztatu-dituzte-loreek" html="idargazki-galeriak-eu">Argazki galeriak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/video/euskal-herriko-parajeak-urbasa-1" html="idbideoak-eu">Bideoak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/audio/korrika-20-mezua-joseba-sarrionandia" html="idaudioak-eu">Audioak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia" html="idiritzia-eu">IRITZIA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/editorial" html="ideditoriala-eu">Editoriala</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/articulos" html="idartikuluak-eu">Artikuluak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-eu">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/cartas" html="idzuzendariari-eu">Zuzendariari</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/blogs" html="idblogak-eu">Blogak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus" html="idnaiz-eu">Naiz+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-eu">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-eu">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus/blogs" html="idnaiz-blogak-eu">NAIZ+ BLOGAK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-eu">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda" html="idagenda-eu">AGENDA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/nuevo_evento" html="idbidali-ekitaldia-eu">Bidali ekitaldia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/musika" html="idmusika-eu">Musika</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/haurrak" html="idhaurrak-eu">Haurrak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/aisia" html="idaisia-eu">Aisia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/ohar-taula" html="idohar-taula-eu">Ohar-taula</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/atalak/bereziak" html="idatal-bereziak-eu">Atal bereziak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-eu">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/lineadeltiempo" html="idkronologia-eu">Kronologia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-eu">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldia-2014-eu">Zinemaldia 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbola-eu">Futbola</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idsaskibaloia-eu">Saskibaloia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-eu">GURE ESKU DAGO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idhauteskundeak-eu">Hauteskundeak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanferminak-eu">Sanferminak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/suscripcion/registro" html="iderregistroa-eu">Erregistroa</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/subscriptions" html="idharpidetzak-eu">Harpidetzak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idkontaktua-eu">Kontaktua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/publizitatea" html="idpublizitatea-eu">Publizitatea</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="access-dialog" style="display:none;">
  <div class="register-header">
    <img src="/images/subscription/naiz.png" alt="Naiz" />
    Ordaindu beharreko albisteak
  </div>
  <div class="register-description">
    <p>EDUKIA IRAKURTZEKO KLIKATU IZENBURUAN (ez giltzan).<p>Ikur hau duten albisteak ordaindu beharrekoak dira, harpideduna izan behar duzu horiek irakurtzeko. Baina erregistratzen bazara, opari gisa ordaindu beharreko albiste bat doan izango duzu egunero. <a href="http://www.naiz.eus/eu/subscriptions">Informazio gehiago hemen</a>.</p>
  </div>
</div> 




<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="http://www.naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://www.naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://www.naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://www.naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
          <li><a href="http://www.naiz.eus/eu/rss/publications/gara.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


          </div>
    <link href="http://www.naiz.eus/eu/rss/publications/gara.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 42332
       ,lang        : "es"
       ,slot        : '.report-text > p'
       ,format      : "inread"
       ,mobile      : "true"
       ,minSlot     : 1
       ,css         : "margin: 0px 0px 19.95px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);



</script>



    <script type="text/javascript">
  var _sf_async_config={uid:34438,domain:"naiz.info"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
         "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga(function(){
          ga('create', 'UA-32134761-1', 'auto');
          var dimensions_map = {};
          for(var i = 1; i <= custom_dimensions.length; ++i){
            dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
          }

          var canonical_link;
          try{
             canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
          }
          catch(e){
             canonical_link = '';
          }
          if(canonical_link.length > 1) {
             ga('set', 'page', canonical_link);
          }

          ga('send', 'pageview', dimensions_map);
        });
      });
    });
  
//]]>
</script>



    <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Mundua", c6: "Publication - GARA Euskal Herriko egunkaria"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Mundua&c6=Publication - GARA Euskal Herriko egunkaria&c15=&cv=2.0&cj=1" />
</noscript>

    <script src="http://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
