<!doctype html>
<html lang="es" xml:lang="es">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta name="distribution" content="global" />
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"24733957","queueTime":0,"transactionName":"IF4NTBRYVA4DRRsUUgRUEBcVX1cV","licenseKey":"b0ee0b63b5","applicationTime":4965,"beacon":"bam.nr-data.net","agent":"","errorBeacon":"bam.nr-data.net"}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <meta property="fb:pages" content="324826704890" />
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    <link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/naiz/favicon_naiz_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/naiz/favicon_naiz_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/naiz/favicon_naiz_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/naiz/favicon_naiz_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/naiz/favicon_naiz_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/naiz/favicon_naiz_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_48x48.png" sizes="48x48"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_192x192.png" sizes="192x192"/>

<meta name="DC.creator" content="TAI GABE DIGITALA SL"/>
<meta name="DC.publisher" content="TAI GABE DIGITALA SL"/>
<meta property="article:publisher" content="https://www.facebook.com/naiz.eus"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="naiz:"/>
<meta property="fb:app_id" content="379788488817802"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@naiz_info"/>
<meta name="twitter:domain" content="naiz.eus"/>
<meta name="twitter:creator" content="@naiz_info"/>
<link rel="publisher" href="https://plus.google.com/+NaizEus"/>

    <link href="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" hreflang="en" rel="alternate" />
<link href="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" hreflang="es" rel="alternate" />
<link href="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" hreflang="eu" rel="alternate" />
<link href="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" hreflang="fr" rel="alternate" />
<link href="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="https://www.naiz.eus/es" />
    <link href="/stylesheets/all.css?1514480571" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1514480571" type="text/javascript"></script>
    

    

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="uWgaxmseeOFX8Gh8G7aImdD3+2wBXSdvRexs9N2Cwus="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    
    <title>Denuncian la muerte de una nueva víctima del amianto, la 19 en lo que va de año | Economía | Naiz</title>
    
    <meta content="naiz Euskal Herria noticias albisteak información" name="keywords" />
    
    
    
  
  
    
  
  
    <meta name="author" content="NAIZ" />
  
  
    <meta name="description" content="La Asociaci&oacute;n de V&iacute;ctimas del Amianto de Euskadi ha denunciado la muerte de una nueva v&iacute;ctima del amianto en la CAV, la n&uacute;mero 19..." />
  
  <meta name="date" scheme="W3CDTF" content="2017-12-31T11:50:30+01:00" />

  <meta name="DC.title" lang="es" content="Denuncian la muerte de una nueva víctima del amianto, la 19 en lo que va de año" />
  
    <meta name="DC.description" lang="es" content="La Asociaci&oacute;n de V&iacute;ctimas del Amianto de Euskadi ha denunciado la muerte de una nueva v&iacute;ctima del amianto en la CAV, la n&uacute;mero 19..." />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2017-12-31" />
  <meta name="DC.date" scheme="W3CDTF"  content="2017-12-31" />
  <meta name="DC.language" scheme="RFC1766" content="es" />

  <meta property="article:modified_time" content="2017-12-31T11:50:30+01:00" />
  <meta property="article:published_time" content="2017-12-31T11:50:30+01:00" />
  
    <meta property="article:section" content="Economía" />
  

  <meta property="og:title" content="Denuncian la muerte de una nueva víctima del amianto, la 19 en lo que va de año" />
  
    <meta property="og:description" content="La Asociaci&oacute;n de V&iacute;ctimas del Amianto de Euskadi ha denunciado la muerte de una nueva v&iacute;ctima del amianto en la CAV, la n&uacute;mero 19..." />
  
  <meta property="og:image" content="https://www.naiz.eus/media/asset_publics/resources/000/459/521/original/amianto.jpg?2017-12-31" />
  <meta property="og:updated_time" content="2017-12-31T11:50:30+01:00" />
  <meta property="og:url" content="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" />

  <meta name="twitter:title" content="Denuncian la muerte de una nueva víctima del amianto, la 19 en lo que va de año" />
  
    <meta name="twitter:description" content="La Asociaci&oacute;n de V&iacute;ctimas del Amianto de Euskadi ha denunciado la muerte de una nueva v&iacute;ctima del amianto en la CAV, la n&uacute;mero 19..." />
  
  <meta name="twitter:image:src" content="https://www.naiz.eus/media/asset_publics/resources/000/459/521/original/amianto.jpg?2017-12-31" />
  <meta name="twitter:url" content="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" />

  


  
    <style>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</style>
    
    <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Economía", c6: "INFO"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Economía&c6=INFO&c15=&cv=2.0&cj=1" />
</noscript>

  </head>
  <body class="actualidad-page info " data-current-locale="es">
    
      <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="https://www.naiz.eus/es/actualidad/ciencia"><span class='section-orange-sec'>Ciencia</span></a>
        </li>
      
        <li class="">
                    <a href="https://www.naiz.eus/es/actualidad/cultura"><span class='section-orange-sec'>Cultura</span></a>
        </li>
      
        <li class="">
                    <a href="https://www.naiz.eus/es/actualidad/deportes"><span class='section-orange-sec'>Deportes</span></a>
        </li>
      
        <li class="">
                    <a href="https://www.naiz.eus/es/actualidad/economia"><span class='section-orange-sec'>Economía</span></a>
        </li>
      
        <li class="">
                    <a href="https://www.naiz.eus/es/actualidad/euskal-herria"><span class='section-orange-sec'>Euskal Herria</span></a>
        </li>
      
        <li class="">
                    <a href="https://www.naiz.eus/es/actualidad/mundo"><span class='section-orange-sec'>Mundo</span></a>
        </li>
      
        <li class="last">
                    <a href="https://www.naiz.eus/es/actualidad/tecnologia"><span class='section-orange-sec'>Tecnología</span></a>
        </li>
      
    </ul>
  </div>


    


  
  


  
    <div class="naiz-masthead">
      <ins data-revive-zoneid="57" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="warning-1-dialog" id="logout-google_oauth2">
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1514480571" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Entraste a Naiz mediante Google. Utiliza el siguiente enlace para <a href="http://accounts.google.com"> cerrar la sesión de Google</a>.
      </p>
    </div>
  </div>
  <div class="warning-1-dialog" id="logout-facebook" one; >
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1514480571" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Entraste a Naiz mediante Facebook. Utiliza el siguiente enlace para <a href="http://facebook.com"> cerrar la sesión de Facebook</a>.
      </p>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="https://www.naiz.eus/es/hemeroteca/gara" id="menu_item_1295" title="Diario de Euskal Herria.">GARA</a></li>

  

  <li class=" "><a href="https://bilbotarra.naiz.eus/es" id="menu_item_1918" title="">BILBOTARRA</a></li>

  

  <li class=" "><a href="https://iruindarra.naiz.eus/es" id="menu_item_1877" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/7k" id="menu_item_1657" title="">7K</a></li>

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/gaur8" id="menu_item_1296" title="Semanario de análisis político-social, publicado los sábados.">GAUR8</a></li>

  

  <li class=" "><a href="https://mediabask.naiz.eus/es" id="menu_item_1641" title="El semanario del País Vasco, negro sobre blanco.">MEDIABASK</a></li>

  

  <li class=" "><a href="https://kazeta.naiz.eus/es" id="menu_item_1297" title="Kazeta.eus, diario online de Ipar Euskal Herria sobre la actualidad.">KAZETA</a></li>

  

  <li class=" "><a href="https://info7.naiz.eus/es" id="menu_item_1298" title="Info7 Irratia, información y análisis durante todo el día.">INFO7</a></li>

  

  <li class=" noborder"><a href="https://hamaika.naiz.eus/es" id="menu_item_1299" title="Hamaika Telebista, información y ocio.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Versión móvil</a>
</div>

      
  <div id="rss">
    <a href="https://www.naiz.eus/es/rss/sections/info/economia.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="https://www.naiz.eus/eu/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" class="">EU</a>
     </li>
  
    <li>
      <a href="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" class="active">ES</a>
     </li>
  
    <li>
      <a href="https://www.naiz.eus/fr/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" class="">FR</a>
     </li>
  
    <li>
      <a href="https://www.naiz.eus/en/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      ¿Eres nuevo?
    </span>
    <a href="https://www.naiz.eus/es/suscripcion/registro">
      <span class="link-register">
        Regístrate
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Factualidad%2Fnoticia%2F20171231%2Fdenuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" class="enter-link">
      Entrar
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Kliks ilimitados">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        clicks
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menú
          </a>
          <ul>
            <li class="submenu">
              <a href="https://www.naiz.eus/es/user/subscriptions">Mis suscripciones</a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://www.naiz.eus/es/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://www.naiz.eus/es/suscripcion/perfil">Perfil</a>
            </li>
            <li>
              <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Factualidad%2Fnoticia%2F20171231%2Fdenuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'uWgaxmseeOFX8Gh8G7aImdD3+2wBXSdvRexs9N2Cwus='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Desconectar</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


    </div>
    <div class="enter-dialog" style="display:none">
  

  <div id="login_form" style="display:block">
    
      <div class="register-header">
        
          Entrar
        
      </div>
    
    <div class="register-description">
      
        Introduce tus datos para iniciar la sesión: <br><br> (Aunque estés logueada/o, si llevas un tiempo sin insertar tus datos debes hacerlo de nuevo por seguridad).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://www.naiz.eus/es/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="uWgaxmseeOFX8Gh8G7aImdD3+2wBXSdvRexs9N2Cwus=" /></div><input id="return_path" name="return_path" type="hidden" value="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Nombre de usuario o email'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Contraseña" type="password" />
        

        <div class="label hidden-xs">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Mantenme conectado</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Entrar" />
        </div>
      </form>

      <div class="register-options">
        ¿Olvidaste tu contraseña?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Recupera tu contraseña</a>
        
          <br />
          ¿No tienes cuenta de Naiz?
          <a href="https://www.naiz.eus/es/suscripcion/registro">Regístrate gratis.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    ¿Olvidaste tu contraseña?
  </div>
  <div class="register-description">Para resetear tu contraseña identificate con tu email que está registrado en Naiz.</div>

  <div class="register-form">
    <form action="https://www.naiz.eus/es/suscripcion/reminder?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="uWgaxmseeOFX8Gh8G7aImdD3+2wBXSdvRexs9N2Cwus=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Siguiente" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Cancelar. Quiero iniciar sesión.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



  <div class="social-access-container vertical">
    <a href="/auth/facebook" class="social-access facebook">Entrar con Facebook</a>
    <a href="/auth/google_oauth2" class="social-access google">Entrar con Google</a>
  </div>

</div>


  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="logo">
  <a title="Naiz" href="https://www.naiz.eus/es">
    <img alt="" title="" src="/media/asset_publics/resources/000/269/971/original/logo-info-mobile.png" class="naiz">
  </a>
</div>
<div class="updating">
  
    Actualizado:
    11.15
  
</div>
<div class="weather">
  <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-log="false"
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/113.png'></img>
        <span class="temperature">8&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">17&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">5&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/113.png'></img>
        <span class="temperature">14&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/113.png'></img>
        <span class="temperature">14&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/113.png'></img>
        <span class="temperature">16&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">12&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

</div>
<div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 EN DIRECTO
  </a>
</div>

<form action="https://www.naiz.eus/es/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

<div class="mini-login">
  <div class="item">
    <a href="javascript: void(0);" id="mobile-profile-btn">
    </a>
  </div>
  <div class="item clicks">
    <a href="javascript: void(0);" id="mobile-clicks-btn">
      <span class="counter">1</span>
      <span class="title">clicks</span>
    </a>
  </div>
  <div class="item toggle">
    <button type="button" class="navbar-toggle" id="mobile-menu-btn">
      <span class="sr-only">Toggle navigation</span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </button>
  </div>
</div>

    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Factualidad%2Fnoticia%2F20171231%2Fdenuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano">Entrar</a></li>
        <li class="link-guest"><a href="https://www.naiz.eus/es/suscripcion/registro">Regístrate</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://www.naiz.eus/es/suscripcion/perfil">Perfil</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://www.naiz.eus/es/user/subscriptions">Mis suscripciones</a></li>
        <li class="link-logged"><a href="https://www.naiz.eus/es/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Factualidad%2Fnoticia%2F20171231%2Fdenuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'uWgaxmseeOFX8Gh8G7aImdD3+2wBXSdvRexs9N2Cwus='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Desconectar</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Ir a Versión escritorio
    </a>
  </li>
  <li>
    <form action="https://www.naiz.eus/es/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Idiomas:
    
      <a href="https://www.naiz.eus/eu/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano">EU</a>
    
      <a href="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano">ES</a>
    
      <a href="https://www.naiz.eus/fr/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano">FR</a>
    
      <a href="https://www.naiz.eus/en/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/es/eguraldia" html="idel-tiempo-es">El tiempo</a>
      </li>
    
      <li>
        <a href="http://www.naiz.eus/es/esquelas" html="idesquelas-es">Esquelas</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano">INFO</a>
  
  <ul class="submenu">
    
            <li><a href="https://www.naiz.eus/es/actualidad/ciencia" >Ciencia</a></li>
    
            <li><a href="https://www.naiz.eus/es/actualidad/cultura" >Cultura</a></li>
    
            <li><a href="https://www.naiz.eus/es/actualidad/deportes" >Deportes</a></li>
    
            <li><a href="https://www.naiz.eus/es/actualidad/economia" >Economía</a></li>
    
            <li><a href="https://www.naiz.eus/es/actualidad/euskal-herria" >Euskal Herria</a></li>
    
            <li><a href="https://www.naiz.eus/es/actualidad/mundo" >Mundo</a></li>
    
            <li><a href="https://www.naiz.eus/es/actualidad/tecnologia" >Tecnología</a></li>
    
  </ul>
</li>

  
  

  
    <li class=""><a href="/es/iritzia" id="opinion-es">Opinión</a></li>
  

  
    <li class=""><a href="/es/naizplus" id="naiz-es">Naiz+</a></li>
  

  
    <li class=""><a href="/es/agenda" id="agenda-es">Agenda</a></li>
  

  
    <li class=""><a href="/es/subscriptions" id="suscripcion-es">Suscripción</a></li>
  

  
    <li class=""><a href="https://denda.naiz.eus/es/" id="tienda-es">Tienda</a></li>
  




  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="https://www.naiz.eus/es">INFO</a></li>
  

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/gara" id="menu_item_1295" title="Diario de Euskal Herria.">GARA</a></li>

  

  <li class=" "><a href="https://bilbotarra.naiz.eus/es" id="menu_item_1918" title="">BILBOTARRA</a></li>

  

  <li class=" "><a href="https://iruindarra.naiz.eus/es" id="menu_item_1877" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/7k" id="menu_item_1657" title="">7K</a></li>

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/gaur8" id="menu_item_1296" title="Semanario de análisis político-social, publicado los sábados.">GAUR8</a></li>

  

  <li class=" "><a href="https://mediabask.naiz.eus/es" id="menu_item_1641" title="El semanario del País Vasco, negro sobre blanco.">MEDIABASK</a></li>

  

  <li class=" "><a href="https://kazeta.naiz.eus/es" id="menu_item_1297" title="Kazeta.eus, diario online de Ipar Euskal Herria sobre la actualidad.">KAZETA</a></li>

  

  <li class=" "><a href="https://info7.naiz.eus/es" id="menu_item_1298" title="Info7 Irratia, información y análisis durante todo el día.">INFO7</a></li>

  

  <li class=" noborder"><a href="https://hamaika.naiz.eus/es" id="menu_item_1299" title="Hamaika Telebista, información y ocio.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-en-directo-es">Info7 en directo</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="https://www.naiz.eus/es/contacto">Contacto</a></li>
<li><a href="https://www.naiz.eus/es/quienes-somos">Quiénes somos</a></li>
<li><a href="https://www.naiz.eus/es/faq_es">FAQ</a></li>
<li><a href="/publizitatea">Publicidad</a></li>
<li><a href="https://www.naiz.eus/es/avisolegal_es">Aviso legal</a></li>
  <li><a href="https://www.naiz.eus/es/rss/sections/info.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Factualidad%2Fnoticia%2F20171231%2Fdenuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano">Entrar</a></li>
  <li class="link-guest"><a href="https://www.naiz.eus/es/suscripcion/registro">Regístrate</a></li>
  <li class="link-logged">
    <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Factualidad%2Fnoticia%2F20171231%2Fdenuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'uWgaxmseeOFX8Gh8G7aImdD3+2wBXSdvRexs9N2Cwus='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Desconectar</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div class="row">
      <div class="col-xs-12">
        <div id="nav-menu">
          
            <div class="navbar-header">
              <ul class="">
  
  <li class="first active"><a href="/es" id="info-es">Info</a></li>
  
  <li class=""><a href="/es/iritzia" id="opinion-es">Opinión</a></li>
  
  <li class=""><a href="/es/naizplus" id="naiz-es">Naiz+</a></li>
  
  <li class=""><a href="/es/agenda" id="agenda-es">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="/es/subscriptions" id="suscripcion-es">Suscripción</a></li>
  
  <li class=" hidden-xs"><a href="https://denda.naiz.eus/es/" id="tienda-es">Tienda</a></li>
  
</ul>
            </div>
            
  
    <ul id="menu_services">
  
    <li class=""><a href="https://www.naiz.eus/es/eguraldia" id="el-tiempo-es">El tiempo</a></li>
  
    <li class=""><a href="https://www.naiz.eus/es/iritzia/blogs" id="blogs-es">Blogs</a></li>
  
    <li class=""><a href="https://www.naiz.eus/es/esquelas" id="esquelas-es">Esquelas</a></li>
  
</ul>

  


          
        </div>
      </div>
    </div>
  </div>
</div>


    

    <div id="content-section">
      <div class="container">
        <div class="naiz-main">
          <div class="row">
  
  <div class="col-sm-8">
    
      <div class="row">
        <div class="col-sm-12">
          <div class="widget free" id="free_3150737"><script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
  if ($("span.topic a:contains('Korrika 20')").length){
     $('#korrika_irudia').show();
  }
  if ($("span.topic a:contains('Hatortxu 20')").length){
     $('#hatortxu_irudia').show();
  }
  if ($("span.topic a:contains('Babesledun edukia')").length){
     $('#babesledun_edukia').show();
  }
  if ($("span.topic a:contains('Rikardo Arregi 75 urte')").length){
     $('#rikardoarregi').show();
  }
});
// ]]></script>
<div id="korrika_irudia" style="display: none;"><a href="/korrika20"> <img src="/media/asset_publics/resources/000/379/218/original/goiburu_4tara.png" alt="korrika 20" /></a></div>
<div id="hatortxu_irudia" style="display: none;"><a href="/hatortxu20"> <img src="/media/asset_publics/resources/000/405/193/original/hatortxu_zintillo.png" alt="hatortxu 20" /></a></div>
<div id="babesledun_edukia" style="display: none;"><img src="/media/asset_publics/resources/000/427/251/original/banda_verde-01.png" alt="Babesledun edukia" /></div>
<div id="rikardoarregi" style="display: none;"><a href="/rikardoarregi"><img src="/media/asset_publics/resources/000/430/444/original/rikardo_arregi_4tara.jpg" alt="Rikardo Arregi" /></a></div></div><div class="widget full_article" id="full_article_3150738">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        visitsPostCall(Math.floor(Math.random()*51), 215880, 'Article');

//]]>
</script>
  
  <div class="row">
    <div class="col-sm-9 new single">
      <div class="row">
        
<div class="col-sm-12">
  
      <div class="overheader-interior">
  
  
    <span class="section">
      <a href="https://www.naiz.eus/es/actualidad/economia">ECONOMíA</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
</div>


    <div class="new-header">
    <div class="title">
      <span class="new-title-down">Denuncian la muerte de una nueva víctima del amianto, la 19 en lo que va de año</span>
    </div>
    <div class="abstract">
      <span class="new-abstract"><p>La Asociaci&oacute;n de V&iacute;ctimas del Amianto de Euskadi ha denunciado la muerte de una nueva v&iacute;ctima del amianto en la CAV, la n&uacute;mero 19 en lo que va de a&ntilde;o.</p></span>
      

    </div>
    <div class="overheader extra-info"><span class="author">NAIZ</span><span class="separator">|</span><span class="date" data-lang="es" data-published="2017/12/31 11:50" data-updated="">31/12/2017 11:50</span><span class="separator noprint">|</span><a href="https://www.naiz.eus/es/actualidad/noticia/20171231/denuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano#comments" class="comments">0&nbsp;comentarios
       <span class="icon-right icon-comments"></span></a><span class="date_updated" style="display: none;"> Actualizada: </span></div>
    

    
      <div class="big-photo report-photo">
  
    <img alt="Amianto" src="/media/asset_publics/resources/000/459/521/news_landscape/amianto.jpg?1514717379" />
        <div class="photo-label">
      <div class="photo-label-text">
        <span class="photo-label-text-content">
          Miembros de la asociación, durante una protesta en Donostia. (ARGAZKI PRESS)
        </span>
      </div>
      <div class="photo-bg"></div>
    </div>
  </div>

    
    
    
          <div class="new-content row">
        <div class="col-sm-12">
          
            <div class="row">
              
              
              <div class="col-sm-12">
                <div class="report-text">
  <p>En un comunicado, la Asociaci&oacute;n de V&iacute;ctimas del Amianto de Euskadi ha indicado que el fallecido, un hombre de 70 a&ntilde;os de edad, estaba afectado por mesotelioma pleural tras haber trabajado en CAF Beasain desde los 14 a&ntilde;os.</p>
<p>En junio de 2016 se le diagnostic&oacute; un mesotelioma pleural bif&aacute;sico que hace unas semanas el Juzgado n&uacute;mero 2 de Donostia estim&oacute; como enfermedad profesional, seg&uacute;n se a&ntilde;ade en el comunicado.</p>
<p>La asociaci&oacute;n ha denunciado &laquo;esta nueva e injusta muerte&raquo; derivada del &laquo;uso incontrolado del amianto asesino por CAF y cuyo origen trataron de ocultar hasta el &uacute;ltimo momento&raquo;. Por ello, ha recalcado que &laquo;ha llegado la hora de decir &lsquo;basta&rsquo; a las muertes y enfermedades poe el trabajo&raquo;.</p>
</div>

              </div>
            </div>
          
        </div>
        
      </div>
    
  </div>
</div>

      </div>
    </div>
    
      <div class="col-sm-3 single">
        <div class="interior-extra">
  <div class="print-send">
  <div class="print">
    <a href="">
    <div class="icon-left icon-print"></div>
    <span class="section-menu-sec" onclick="print()">Imprimir</span>
    </a>
  </div>
  <div class="send">
    <a href="#" class="send-link">
    <div class="icon-left icon-send"></div>
    <span class="section-menu-sec">
        Enviar
    </span>
    </a>
  </div>
  
</div>

  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function() {
      $('.send .send-link').click(function() {
        newNotification($('.send-dialog'),
                        'https://www.naiz.eus/es/notification/new',
                        'Te recomiendo: Denuncian la muerte de una nueva víctima del amianto, la 19 en lo que va de año',
                        'Article',
                        215880);
        return false;
      });
    });
  
//]]>
</script>
  <div class="send-dialog">
  </div>


  <div class="addthis_toolbox addthis_sharing_toolbox" addthis:title="Denuncian la muerte de una nueva víctima del amianto, la 19 en lo que va de año"></div>
<script type="text/javascript">
var addthis_share =
{
  templates: { twitter: '{{title}} - {{url}} @naiz_info' }      
}
var addthis_config =
{
  pubid: "ra-5006f6066e7a553b",
  ui_language: "es",
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>


  
  
      
</div>

      </div>
    
  </div>
  <script type="text/javascript">
//<![CDATA[
      $(document).ready(function(){
        $.get('https://www.naiz.eus/es/comments?comment%5Bcommentable_id%5D=215880&amp;comment%5Bcommentable_type%5D=Article&amp;return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Factualidad%2Fnoticia%2F20171231%2Fdenuncian-la-muerte-de-una-nueva-victima-del-amianto-la-19-en-lo-que-va-de-ano%23comment-form&amp;scope=Web_0',
          function(data) {
            $('#full_article_3150738').append(data);
            $('.new-comments').first().show();
            blindCommentForm();
            blindCommentsPaginatorLinks();
            if(window.location.hash == '#comment-form') {
              $("#comment-form #comment_message").focus();
              window.location.hash = "comment-form";
            }
          }
        );
      });

//]]>
</script>

</div>
        </div>
      </div>
    
  </div>
  <div class="col-sm-4 naiz-sidebar">
    
    
    <div class="widget openx_banner" id="openx_banner_3150739">
<div class="BANNER_300x300">
  <div class="banner">
    
      <h2 class="section-menu-sec">Publicidad</h2>
    
    <div class="banner-box content">
      <ins data-revive-zoneid="59" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>


</div><div class="widget free" id="free_3150740"><p><iframe id="a9e8e468" name="a9e8e468" width="300" height="110" src="https://pub.naiz.eus/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"></iframe></p></div><div class="widget free" id="free_3150741"><div class="banner" style="margin-top: 0px;"><a href="/especiales/atalak/bereziak"><img src="/media/asset_publics/resources/000/016/550/original/atalbereziak.gif" alt="" /></a></div></div><div class="widget publication_cover" id="publication_cover_3150742">
  <div class="newspaper-cover">
  <div class="newspaper-cover__container">
    <div class="newspaper-cover__content">
      <a href="http://www.naiz.eus/es/hemeroteca/gara" title="GARA Euskal Herriko egunkaria">
        <img alt="GARA Euskal Herriko egunkaria" src="/media/asset_publics/resources/000/459/381/edition_page_index/p001.jpg?1514671143" />
      </a>
    </div>
    <div class="newspaper-cover__footer">
      
        <ul class="newspaper-cover__footer__links">
          
            <li>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/sections/eguneko-gaiak" title="GARA Euskal Herriko egunkaria">Eguneko gaiak</a>
            </li>
          
            <li>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/sections/ekonomia" title="GARA Euskal Herriko egunkaria">Ekonomia</a>
            </li>
          
            <li>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/sections/euskal-herria" title="GARA Euskal Herriko egunkaria">Euskal Herria</a>
            </li>
          
            <li>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/sections/iritzia" title="GARA Euskal Herriko egunkaria">Iritzia</a>
            </li>
          
            <li>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/sections/kirolak" title="GARA Euskal Herriko egunkaria">Kirolak</a>
            </li>
          
            <li>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/sections/kultura" title="GARA Euskal Herriko egunkaria">Kultura</a>
            </li>
          
            <li>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/sections/mundua" title="GARA Euskal Herriko egunkaria">Mundua</a>
            </li>
          
        </ul>
      
    </div>
  </div>
</div>


</div>
  </div>
</div>


  <div class="naiz-footer">
    <div class="widget sections_summary" id="sections_summary_3150743"><div class="row">
  
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        
        <h2 class="section">
          <a href="https://www.naiz.eus/es/actualidad/euskal-herria">Euskal Herria</a>
          
        </h2>
        <ul class="topic-list">
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-31/hemeroteca_articles/soltean-erostea-sustatzen-duen-vracoop-elkartea-saritu-du-euskal-elkargoak">Soltean erostea sustatzen duen Vracoop elkartea saritu du Euskal Elkargoak</a>
              
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/7k/editions/7k_2017-12-31-06-00/hemeroteca_articles/euskaldunak-bartzelonan">Euskaldunak Bartzelonan</a>
              
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/actualidad/noticia/20171231/fallece-una-joven-de-18-anos-tras-ser-arrollada-por-un-tren-en-legazpi">Fallece una joven de 18 años tras ser arrollada por un tren en Legazpi</a>
              
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/actualidad/noticia/20171231/eskiatzaile-azpeitiar-bat-hil-da-la-mongiko-eski-estazioan">Eskiatzaile azpeitiar bat hil da La Mongin</a>
              
            </li>
          
        </ul>
      </div>
    </div>
  
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        
        <h2 class="section">
          <a href="https://www.naiz.eus/es/actualidad/mundo">Mundo</a>
          
        </h2>
        <ul class="topic-list">
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-31/hemeroteca_articles/quise-conocer-a-mi-familia-inmediatamente-no-quiero-perder-mas-tiempo">«Quise conocer a mi familia inmediatamente; no quiero perder más tiempo»</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/7k/editions/7k_2017-12-31-06-00/hemeroteca_articles/un-paseo-por-la-transformacion-urbanistica-de-barcelona">Un paseo por la transformación urbanística de Barcelona</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/7k/editions/7k_2017-12-31-06-00/hemeroteca_articles/tenemos-que-aceptar-que-el-error-y-el-conflicto-son-fuentes-de-mejora">«Tenemos que aceptar que el error y el conflicto son fuentes de mejora»</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/7k/editions/7k_2017-12-31-06-00/hemeroteca_articles/cooperativas-de-vivienda-construir-lo-publico-en-comunidad">Cooperativas de vivienda: construir lo público en comunidad</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
        </ul>
      </div>
    </div>
  
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        
        <h2 class="section">
          <a href="https://www.naiz.eus/es/actualidad/economia">Economía</a>
          
        </h2>
        <ul class="topic-list">
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-30/hemeroteca_articles/las-bolsas-europeas-terminan-con-ganancias-pero-lejos-de-wall-street">Las bolsas europeas terminan con ganancias, pero lejos de Wall Street</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-30/hemeroteca_articles/mercedes-no-ha-movido-ficha-y-por-ahora-seguira-tributando-en-araba">Mercedes no ha movido ficha y, por ahora, seguirá tributando en Araba</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-31/hemeroteca_articles/sardina-kuoten-eztabaida-iraunkortasuna-bilatzeko">Sardina kuoten eztabaida iraunkortasuna bilatzeko</a>
              
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/actualidad/noticia/20171229/sancionan-a-17-empresas-de-autobuses-que-formaron-un-cartel-en-gipuzkoa-entre-1988-y-2015">Sancionan a 17 empresas de autobuses que formaron un cártel en Gipuzkoa entre 1988 y 2015</a>
              
            </li>
          
        </ul>
      </div>
    </div>
  
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        
        <h2 class="section">
          <a href="https://www.naiz.eus/es/actualidad/cultura">Cultura</a>
          
        </h2>
        <ul class="topic-list">
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-30/hemeroteca_articles/korapiloak-nola-askatzen-diren-baino-nola-sortzen-diren-interesatzen-zait-gehiago-niri">«Korapiloak nola askatzen diren baino nola sortzen diren interesatzen zait gehiago niri»</a>
              
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-30/hemeroteca_articles/zarautz-eta-getaria-haserrearazi-zituen-balearen-ehiza-irudiz-irudi">Zarautz eta Getaria haserrearazi zituen balearen ehiza, irudiz irudi</a>
              
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-31/hemeroteca_articles/notables-musicos-que-pasaron-a-ser-historia-indeleble">Notables músicos que pasaron a ser historia indeleble</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/actualidad/noticia/20171229/muere-sue-grafton-escritora-estadounidense-de-novela-negra">Muere la escritora estadounidense de novela negra Sue Grafton</a>
              
            </li>
          
        </ul>
      </div>
    </div>
  
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        
        <h2 class="section">
          <a href="https://www.naiz.eus/es/actualidad/deportes">Deportes</a>
          
        </h2>
        <ul class="topic-list">
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/gara/editions/2017-12-31/hemeroteca_articles/cuando-la-fe-mueve-montanas">Cuando la fe mueve montañas</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/hemeroteca/7k/editions/7k_2017-12-31-06-00/hemeroteca_articles/barca-capital-de-barcelona">Barça, capital de Barcelona</a>
              <span class="icon-left icon-acceso"></span>
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/actualidad/noticia/20171230/victoria-heroica-de-urrutikoetxea-y-aretxabaleta-en-el-labrit-22-20">Victoria heróica de Urrutikoetxea y Aretxabaleta en el Labrit (22-20)</a>
              
            </li>
          
            <li>
              <div class="icon-left icon-simple"></div>
              <a href="https://www.naiz.eus/es/actualidad/noticia/20171230/gipuzkoa-basket-suma-una-nueva-victoria-tras-pasar-por-encima-del-san-pablo-76-99">Gipuzkoa Basket suma una nueva victoria tras pasar por encima del San Pablo (76-99)</a>
              
            </li>
          
        </ul>
      </div>
    </div>
  
</div>

</div>
  </div>


        </div>
        
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                     INFO
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/euskal-herria" html="ideuskal-herria-es">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/mundo" html="idmundo-es">Mundo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/economia" html="ideconomia-es">Economía</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/deportes" html="iddeportes-es">Deportes</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/cultura" html="idcultura-es">Cultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/mediateca/image_gallery/orain-presoak-manifestazioa-parisen" html="idimagenes-es">Imágenes</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/mediateca/video/urumean-zehar-jaitsi-da-aurtengo-sagardo-berria-astigarragatik-donostiara" html="idvideos-es">Videos</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/mediateca/audio/sebastian-lizaso-ohorea-izango-da-igandean-txapeldunari-txapela-janztea" html="idaudios-es">Audios</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/eguraldia" html="idel-tiempo-es">El tiempo</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                     OPINIÓN
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/iritzia/editorial/" html="ideditorial-es">Editorial</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/iritzia/articulos/" html="idarticulos-es">Artículos</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-es">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/iritzia/cartas/" html="idal-director-es">Al director</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/iritzia/blogs" html="idblogs-es">Blogs</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/naizplus" html="idnaiz-es">NAIZ+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-es">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-es">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/naizplus/blogs" html="idblogs-naiz-es">BLOGS NAIZ+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-es">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                     AGENDA
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/nuevo_evento" html="idenviar-evento-es">Enviar evento</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/cultura" html="idcultura-es">Cultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/musica" html="idmusica-es">Música</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/ninos" html="idninos-es">Niños</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/ocio" html="idocio-es">Ocio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/tablon" html="idtablon-es">Tablón</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/especiales/atalak/bereziak" html="idespeciales-es">Especiales</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-es">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/dossiers/lineadeltiempo/espanol" html="idlinea-del-tiempo-es">Linea del tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-es">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldi-2014-es">Zinemaldi 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbol-es">Fútbol</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idbaloncesto-es">baloncesto</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-es">Gure Esku Dago</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idm25-elecciones-es">M25 elecciones</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanfermines-es">Sanfermines</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/suscripcion/registro" html="idregistro-es">Registro</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/subscriptions" html="idsuscripcion-es">Suscripción</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idcontacto-es">Contacto</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/publizitatea" html="idpublicidad-es">Publicidad</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="access-dialog" style="display:none;">
  <div class="register-header">
    <img src="/images/subscription/naiz.png" alt="Naiz" />
    Noticias de pago
  </div>
  <div class="register-description">
    <p>PARA LEER EL CONTENIDO CLICA EN EL TITULAR (no en la llave).<p>Las noticias marcadas con este símbolo son de pago, debes ser suscriptor para leerlas. Pero si te registras gratuitamente te regalamos una noticia de pago cada día. <a href="https://www.naiz.eus/es/subscriptions">Más información aquí­</a>.</p>
  </div>
</div> 




<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="https://www.naiz.eus/es/contacto">Contacto</a></li>
<li><a href="https://www.naiz.eus/es/quienes-somos">Quiénes somos</a></li>
<li><a href="https://www.naiz.eus/es/faq_es">FAQ</a></li>
<li><a href="/publizitatea">Publicidad</a></li>
<li><a href="https://www.naiz.eus/es/avisolegal_es">Aviso legal</a></li>
          <li><a href="https://www.naiz.eus/es/rss/sections/info.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


      </div>
    </div>
    <link href="https://www.naiz.eus/es/rss/sections/info.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/11181/tag"></script>
    <script type="text/javascript">
  var _sf_async_config={uid:34438,domain:"naiz.info"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
         "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga(function(){
          ga('create', 'UA-32134761-1', 'auto');
          

          if (User.info){
            ga('set', 'userId', User.info.id);
          }
          var dimensions_map = {};
          for(var i = 1; i <= custom_dimensions.length; ++i){
            dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
          }

          var canonical_link;
          try{
             canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
          }
          catch(e){
             canonical_link = '';
          }
          if(canonical_link.length > 1) {
             ga('set', 'page', canonical_link);
          }

          
          ga('send', 'pageview', dimensions_map);
        });
      });
    });
  
//]]>
</script>


    <script src="https://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
