<!doctype html>
<html lang="es" xml:lang="es">

<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
  <meta name="distribution" content="global" />
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
  <meta property="fb:pages" content="324826704890" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <title>
    Miles de personas deciden cortar su tránsito migratorio en Marruecos sin cruzar a Europa | Mundo | Naiz
  </title>
  <link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/naiz/favicon_naiz_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/naiz/favicon_naiz_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/naiz/favicon_naiz_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/naiz/favicon_naiz_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/naiz/favicon_naiz_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/naiz/favicon_naiz_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_48x48.png" sizes="48x48"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_192x192.png" sizes="192x192"/>

<meta name="DC.creator" content="TAI GABE DIGITALA SL"/>
<meta name="DC.publisher" content="TAI GABE DIGITALA SL"/>
<meta property="article:publisher" content="https://www.facebook.com/naiz.eus"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="naiz:"/>
<meta property="fb:app_id" content="379788488817802"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@naiz_info"/>
<meta name="twitter:domain" content="naiz.eus"/>
<meta name="twitter:creator" content="@naiz_info"/>
<link rel="publisher" href="https://plus.google.com/+NaizEus"/>
  
  <meta name='keywords' content='naiz Euskal Herria noticias albisteak información' />
  <link href="https://www.naiz.eus/en/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" hreflang="en" rel="alternate" />
<link href="https://www.naiz.eus/es/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" hreflang="es" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" hreflang="eu" rel="alternate" />
<link href="https://www.naiz.eus/fr/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" hreflang="fr" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" rel="canonical" />
  <link rel="shortcut icon" type="image/ico" href="/assets/favicon-b7dcb8c39ce0d9a8b7aacaf8551e34f3.ico" />
  <link rel="home" href="/es" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="J0pwue5b1pFw9A9Inz8mRD+JfdGhfIEPCGsCr4U04Os=" name="csrf-token" />
  <meta content="section-info" name="current-scope" />
  <meta content="{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.naiz.eus&quot;}" name="restricted_backend" />
  

  <meta name="author" content="NAIZ" />

  <meta name="description" content="En los últimos dos años, 4.747 migrantes procedentes de distintos lugares de África que llegaron a Marruecos para cruzar a Eur..." />

<meta name="date" scheme="W3CDTF" content="2022-12-26T11:42:48+01:00" />

<meta name="DC.title" lang="es" content="Miles de personas deciden cortar su tránsito migratorio en Marruecos sin cruzar a Europa" />
  <meta name="DC.description" lang="es" content="En los últimos dos años, 4.747 migrantes procedentes de distintos lugares de África que llegaron a Marruecos para cruzar a Eur..." />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-12-26" />
<meta name="DC.date" scheme="W3CDTF"  content="2022-12-26" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<meta property="article:modified_time" content="2022-12-26T11:42:48+01:00" />
<meta property="article:published_time" content="2022-12-26T11:29:55+01:00" />
  <meta property="article:section" content="Mundo" />

  <meta property="article:opinion" content="false" />

<meta property="og:title" content="Miles de personas deciden cortar su tránsito migratorio en Marruecos sin cruzar a Europa" />
  <meta property="og:description" content="En los últimos dos años, 4.747 migrantes procedentes de distintos lugares de África que llegaron a Marruecos para cruzar a Eur..." />
<meta property="og:image" content="https://www.naiz.eus/media/asset_publics/resources/000/957/866/original/1214_P008_melilla.jpg" />
<meta property="og:updated_time" content="2022-12-26T11:42:48+01:00" />
<meta property="og:url" content="https://www.naiz.eus/es/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" />

<meta name="twitter:title" content="Miles de personas deciden cortar su tránsito migratorio en Marruecos sin cruzar a Europa" />
  <meta name="twitter:description" content="En los últimos dos años, 4.747 migrantes procedentes de distintos lugares de África que llegaron a Marruecos para cruzar a Eur..." />
<meta name="twitter:image" content="https://www.naiz.eus/media/asset_publics/resources/000/957/866/original/1214_P008_melilla.jpg" />
<meta name="twitter:url" content="https://www.naiz.eus/es/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" />
<meta name="twitter:card" content="summary_large_image" />


  <meta name="stats-content-type" content="article">
<meta name="stats-content-id" content="453224">
  
      <link rel="amphtml" href="https://www.naiz.eus/es/info/noticia/amp/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa">

  <link href="/assets/naiz/fonts-ab9aaf9b034e854dedc862c5d3e3fc60.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/naiz-fdb11a108daaa39a3d844084776ab70d.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/plugin-flatpickr-12ea2c2cf35245d68973f08b68c3c018.css" media="all" rel="stylesheet" type="text/css" />
  <link rel="preload" href="/assets/naiz/root-images-b95d1c5c0db2b864eebfae55cb118ac8.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link href="/assets/naiz/root-images-b95d1c5c0db2b864eebfae55cb118ac8.css" media="screen" rel="stylesheet" type="text/css" /></noscript>
  
  <script src="/assets/naiz/naiz-0e80098268136583124780eaa3202c2f.js" type="text/javascript"></script>
  <script defer="defer" src="/assets/naiz/application-e6a1c5b71b7b592b9d95215e36101c6a.js" type="text/javascript"></script>
  <style>.naiz-masthead {
    border: solid 1px #FFFFFF;
}
</style>
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div data-controller="cookies"
     data-cookies-content-value="&lt;h2&gt;Su privacidad es importante para nosotros&lt;/h2&gt;&lt;p&gt;Para proteger tu privacidad, antes de continuar debes saber que utilizamos cookies para mejorar la experiencia de lectura.&lt;/p&gt;"
     data-cookies-content-expanded-value="&lt;h2&gt;Su privacidad es importante para nosotros&lt;/h2&gt;&lt;p&gt;Aquí puedes configurar tus preferencias y elegir cómo quieres que tus datos sean utilizados para los siguientes propósitos.&lt;/p&gt;"
     data-cookies-logo-class-value="logo-naiz"
     data-cookies-interval-time-value="300"
     data-cookies-interval-time-multiplier-value="150"></div>
<script type="text/javascript" async=true>
(function() {
  var host = 'naiz.eus';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'k6Sc--p955W69', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

  <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Mundo", c6: "INFO", cs_ucfr: "1"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Mundo&c6=INFO&c15=&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>

  <script type="text/javascript">
  var gfkS2sConf = {
    media:    "NaizWeb",
    url:      "https://es-config.sensic.net/s2s-web.js",
    type:     "WEB"
  };

  function sendGFK(w, d, c, s, id, v) {
    if (d.getElementById(id)) {
      return;
    }

    w.gfkS2sConf = c;
    w[id] = {};
    w[id].agents = [];
    var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
    w.gfks = (function () {
      function f(sA, e, cb) {
        return function () {
          sA.p = cb();
          sA.queue.push({f: e, a: arguments});
        };
      }
      function s(c, pId, cb) {
        var sA = {queue: [], config: c, cb: cb, pId: pId};
        for (var i = 0; i < api.length; i++) {
          var e = api[i];
          sA[e] = f(sA, e, cb);
        }
        return sA;
      }
      return s;
    }());
    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
    lJS(id, c.url);
  }

  sendGFK(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

  var agent = gfkS2s.getAgent();

  var customParams = {
    c1: "naiz.eus",
    c2: "info/noticia"
  };

  agent.impression("default", customParams);
</script>

  <script src="https://cdn.jwplayer.com/libraries/UfpFngbk.js"></script>
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.naiz.eus/es/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa","headline":"Miles de personas deciden cortar su tr\u00e1nsito migratorio en Marruecos sin cruzar a Europa","datePublished":"2022-12-26T11:35:00+01:00","author":"NAIZ","dateModified":"2022-12-26T11:42:48+01:00","keywords":"naiz Euskal Herria noticias albisteak informaci\u00f3n","publisher":{"@type":"Organization","url":"https://www.naiz.eus/","name":"Naiz","logo":{"@type":"ImageObject","url":"https://www.naiz.eus/media/asset_publics/resources/000/269/970/original/logo-info.png","width":313,"height":120}},"image":{"@type":"ImageObject","url":"https://www.naiz.eus/media/asset_publics/resources/000/957/866/original/1214_P008_melilla.jpg","width":1200,"height":763},"audio":null}</script>
  <script src="https://www.google.com/recaptcha/api.js" async defer></script>
</head>

<body class="layout-default" style="--color-theme: #F5A700" data-current-locale="es" >
  <div class="wrapper">
      <header class="s-header" data-scroll-header="">
  <div class="s-header__lang">
    <select class="menu-lang"><option value="eu" data-url="https://www.naiz.eus/eu/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa">EU</option><option value="es" selected="selected" data-url="https://www.naiz.eus/es/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa">ES</option><option value="fr" data-url="https://www.naiz.eus/fr/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa">FR</option><option value="en" data-url="https://www.naiz.eus/en/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa">EN</option></select>
  </div>
  <time class="s-header__time">
  </time>
  <div class="s-header__medios">
    <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/es" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/bidaiari" class="media-naiz" title="BIDAIARI">BIDAIARI</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/es" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/es" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/es" title="11 TB">11 TB</a>
</nav>

  </div>
  <nav class="s-header__user">
    <div class="menu-user logged-out" style="display: none;">
  <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" class="menu-user__login" title="Entrar">Entrar</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> CLICKS
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Verifica tu email</span>
    </button>
  </div>
</div>

  </nav>
  <div class="s-header__logo">
    <button class="s-header__hamburger" data-menu-open="">
      <div class="icon-menu"></div>
    </button>
    <div class="s-header__logo-toggle">
      
<a href="https://www.naiz.eus/es" class="s-header__logo-main s-header__logo-link logo-naiz-theme">INFO</a>

<a href="https://www.naiz.eus/es" class="s-header__logo-menu s-header__logo-link logo-naiz">INFO</a>


    </div>
  </div>
  <div class="s-header__menu">
    <nav class="menu-horizontal" >
        <a href="/es/info" class="is-active" title="Info">Info</a>
        <a href="/es/gaiak" title="Vivir">Vivir</a>
        <a href="/es/iritzia" title="Opinión">Opinión</a>
        <a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a>
        <a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a>
        <a href="https://www.naiz.eus/es/gaiak_sek/musica" title="Música">Música</a>
</nav>

  </div>
  <div class="s-header__weather">
    <ul class="weather"><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Bilbo"><span class="weather__icon"><img src='/assets/weather_icons/night/122-09c8640268be6582ffe12fcf70625349.svg'></img></span><span class="weather__temperature">12</span><span class="weather__city">Bilbo</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Gasteiz"><span class="weather__icon"><img src='/assets/weather_icons/night/116-83163a9d23ba0347935e65d0d380986f.svg'></img></span><span class="weather__temperature">6</span><span class="weather__city">Gasteiz</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Baiona"><span class="weather__icon"><img src='/assets/weather_icons/night/116-83163a9d23ba0347935e65d0d380986f.svg'></img></span><span class="weather__temperature">12</span><span class="weather__city">Baiona</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="D. Garazi"><span class="weather__icon"><img src='/assets/weather_icons/night/116-83163a9d23ba0347935e65d0d380986f.svg'></img></span><span class="weather__temperature">12</span><span class="weather__city">D. Garazi</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Iruñea"><span class="weather__icon"><img src='/assets/weather_icons/night/116-83163a9d23ba0347935e65d0d380986f.svg'></img></span><span class="weather__temperature">7</span><span class="weather__city">Iruñea</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Maule"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">11</span><span class="weather__city">Maule</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Donostia"><span class="weather__icon"><img src='/assets/weather_icons/night/116-83163a9d23ba0347935e65d0d380986f.svg'></img></span><span class="weather__temperature">12</span><span class="weather__city">Donostia</span></a></li></ul>
  </div>
  <div class="s-header__search">
    <button class="btn-search" data-search-overlay></button>
  </div>
  <div class="s-header__extra">
    <aside class="menu-hamburger">
      <div class="menu-hamburger__container">
        <div class="menu-hamburger__main">
          <div class="menu-hamburger__user">
            <div class="menu-user logged-out" style="display: none;">
  <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" class="menu-user__login" title="Entrar">Entrar</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> CLICKS
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Verifica tu email</span>
    </button>
  </div>
</div>

          </div>
          <div class="menu-hamburger__menu">
            <nav class="menu-list"><h6><a href="/es/info" title="Info">Info</a></h6><ul><li><a href="https://www.naiz.eus/es/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/es/info_sek/economia" title="Economía">Economía</a></li><li><a href="https://www.naiz.eus/es/info_sek/mundo" title="Mundo">Mundo</a></li><li><a href="https://www.naiz.eus/es/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/es/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h6><a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a></h6></nav><nav class="menu-list"><h6><a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a></h6></nav><nav class="menu-list"><h6><a href="/es/agenda" title="Agenda Cultural">Agenda Cultural</a></h6></nav><nav class="menu-list"><h6><a href="/es/iritzia" title="Opinión">Opinión</a></h6><ul><li><a href="/es/iritzia/editorial" title="Editoriales">Editoriales</a></li><li><a href="/es/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/es/iritzia/articulos" title="Artículos">Artículos</a></li><li><a href="/es/iritzia/cartas" title="Cartas al director">Cartas al director</a></li><li><a href="/es/iritzia/blogs" title="Blogs de opinión">Blogs de opinión</a></li></ul></nav>
          </div>
        </div>
        <div class="menu-hamburger__sections">
          <nav class="menu-hamburger__icons">
            <a href="https://www.naiz.eus/es/gaiak_sek/musica" title="Música"><i class="icon-music"></i>Música</a><a href="https://www.naiz.eus/es/gaiak_sek/viajes" title="Viajes"><i class="icon-airplane"></i>Viajes</a><a href="https://www.naiz.eus/es/gaiak_sek/gastronomia" title="Gastronomía"><i class="icon-restaurant"></i>Gastronomía</a><a href="https://www.naiz.eus/es/gaiak_sek/ciencia-y-tecnologia" title="Ciencia y Tecnología"><i class="icon-tech-science"></i>Ciencia y Tecnología</a>
          </nav>
          <nav class="menu-hamburger__services">
            <a href="https://www.naiz.eus/eguraldia" title="El tiempo">El tiempo</a><a href="https://www.naiz.eus/esquelas" title="Esquelas">Esquelas</a><a href="https://denda.naiz.eus/" title="Tienda">Tienda</a>
          </nav>
          <nav class="menu-hamburger__repositories">
            <a href="/es/mediateca/video" title="Vídeos">Vídeos</a><a href="/es/mediateca/image_gallery" title="Galerías">Galerías</a><a href="/es/mediateca/audio" title="Audios">Audios</a><a href="https://www.naiz.eus/es/hemeroteca/gara/editions" title="Hemeroteca">Hemeroteca</a>
          </nav>
        </div>
        <div class="menu-hamburger__medios">
          <nav class="menu-hamburger__medios-naiz"><a href="https://irratia.naiz.eus/es/irratia" class="logo-irratia" title="Irratia">Irratia</a><a href="https://www.naiz.eus/zuzenean.html" class="logo-irratia-entzun" title="Irratia Entzun">Irratia Entzun</a><a href="https://www.naiz.eus/hemeroteca/bidaiari" class="logo-bidaiari" title="Bidaiari">Bidaiari</a></nav>
          <nav class="menu-hamburger__medios-others"><a href="https://www.naiz.eus/hemeroteca/gara" class="logo-gara-mask" title="GARA">GARA</a><a href="https://www.naiz.eus/hemeroteca/7k" class="logo-7k-mask" title="7K">7K</a><a href="https://www.naiz.eus/hemeroteca/gaur8" class="logo-gaur8-mask" title="Gaur8">Gaur8</a><a href="https://mediabask.eus" class="logo-mediabask-mask" title="Mediabask">Mediabask</a><a href="https://www.kazeta.eus/es/kazeta" class="logo-kazeta-mask" title="Kazeta">Kazeta</a><a href="https://hamaika.naiz.eus" class="logo-hamaika-mask" title="Hamaika">Hamaika</a></nav>
          <nav class="menu-hamburger__social">
            <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
<a href="https://www.naiz.eus/es/rss/sections/info.rss" target="_blank">
  <i class="icon-rss"></i>
</a>
          </nav>
          <nav class="menu-hamburger__footer">
            <a href="/es/quienes-somos" title="Quiénes somos">Quiénes somos</a><a href="/es/contacto" title="Contacto">Contacto</a><a href="/es/aviso-legal" title="Aviso legal">Aviso legal</a><a href="/es/publizitatea" title="Publicidad">Publicidad</a>
          </nav>
        </div>
      </div>
    </aside>
    <div class="search-overlay">
      <form accept-charset="UTF-8" action="https://www.naiz.eus/es/info/busqueda" class="simple_form search-overlay__container" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
  <label class="string optional" for="search-overlay">Introduce término de búsqueda</label>
  <div class="search-overlay__box">
    <div class="form-group string optional search_query"><input class="string optional" id="search-overlay" name="search[query]" size="50" type="text" /></div>
    <button class="btn" name="button" type="submit"></button>
  </div>
</form>
    </div>
  </div>
</header>
    <main>
  <nav class="menu-sections" data-scroll-sections="">
  <button class="menu-sections__actual" data-toggle-collapse-next=".menu-sections__items">
    Info
  </button>
  <div class="menu-sections__items ">
      <a href="https://www.naiz.eus/es/info_sek/euskal-herria" class="menu-sections__item " title="Euskal Herria">Euskal Herria</a>
      <a href="https://www.naiz.eus/es/info_sek/economia" class="menu-sections__item " title="Economía">Economía</a>
      <a href="https://www.naiz.eus/es/info_sek/mundo" class="menu-sections__item is-active" title="Mundo">Mundo</a>
      <a href="https://www.naiz.eus/es/info_sek/naizplus" class="menu-sections__item " title="Naiz+">Naiz+</a>
      <a href="https://www.naiz.eus/es/info_sek/bilbotarra" class="menu-sections__item " title="Bilbotarra">Bilbotarra</a>
      <a href="https://www.naiz.eus/es/info_sek/donostiarra" class="menu-sections__item " title="Donostiarra">Donostiarra</a>
      <a href="https://www.naiz.eus/es/info_sek/gasteiztarra" class="menu-sections__item " title="Gasteiztarra">Gasteiztarra</a>
      <a href="https://www.naiz.eus/es/info_sek/iruindarra" class="menu-sections__item " title="Iruindarra">Iruindarra</a>
  </div>
</nav>
  







    <div class="s-md">
      


      <div class="area-full">
        <div class="w-article-detail-headers">
<div class="w-clicks-banner" style="display: none;">
  <div class="w-clicks-banner__content">
    <p class="w-clicks-banner__title">Bienvenido a las noticias de suscriptor/a</p>
    <p>Has accedido a una noticia de pago y has consumido un clic de tu cuenta personal.</p>
  </div>
</div>



<div class="w-full-article-header" lang="es">
  <div class="w-full-article-header--left-author">
  <time class="w-full-article-header__publish" datetime="2022-12-26T11:35:00+01:00" data-published="2022-12-26T11:35:00+01:00" data-lang="es"><strong>26 DIC. 2022</strong><span class="hour" style="display: none;"> - 11:35h</span></time>

  <div class="w-full-article-header__sidebar">
    <div class="author">
    <div class="author__name">
      NAIZ
      <div class="author__description">
        
      </div>
    </div>
</div>

    
<div class="addthis_toolbox">
  <a class="addthis_button_facebook" title="Facebook" href="javascript: void(0);">
    <i class="icon-facebook"></i>
  </a>
  <a class="addthis_button_twitter" title="Twitter" href="javascript: void(0);">
    <i class="icon-twitter"></i>
  </a>
  <a class="addthis_button_more" target="_blank" title="More" href="javascript: void(0);">
    <i class="icon-share"></i>
  </a>


  <div class="atclear"></div>
</div>

<script type="text/javascript">
  var addthis_share =
  {
    templates: { twitter: '{{title}} - {{url}} @naiz_info' }
  }
  var addthis_config =
  {
    pubid: "ra-5006f6066e7a553b",
    ui_language: "es",
  }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>

  </div>

  

  <nav class="w-full-article-header__actions">
    <button class="btn-print" title="print" onclick="print()"></button>
    
<button class="btn-email" data-object-id="453224" data-object-type="Article" data-remote-url="https://www.naiz.eus/es/notification/new?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" data-title="Te recomiendo: Miles de personas deciden cortar su tránsito migratorio en Marruecos sin cruzar a Europa" data-url="https://www.naiz.eus/es/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" id="modal-send-email" name="button" title="email" type="submit"></button>
  </nav>

  <h1 class="w-full-article-header__title">
    Miles de personas deciden cortar su tránsito migratorio en Marruecos sin cruzar a Europa
  </h1>

  <div class="w-full-article-header__summary">
    <p>Tras las muertes de al menos 23 migrantes el pasado 24 de junio en Melilla, han aumentado las peticiones de regreso voluntario de los sudaneses y sudanesas para volver desde Marruecos a su pa&iacute;ses de origen.</p>
  </div>

  
</div>
</div>

<div class="modal fade" id="modal-share-email-form" tabindex="-1" role="dialog" aria-labelledby="modal-share-label" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">

    </div>
  </div>
</div>
</div>
      </div>
      <div class="area-main">
        <div class="w-article-details" data-id="7571048">

<span id="vc-on-load" style="display: none;" data-visit-count="{&quot;c&quot;:51,&quot;i&quot;:453224,&quot;t&quot;:&quot;Article&quot;}"></span>






<div class="w-full-article" lang="es" itemscope itemtype="http://schema.org/NewsArticle">
  <link href="https://www.naiz.eus/es/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" itemprop="mainEntityOfPage"></link><meta content="Miles de personas deciden cortar su tránsito migratorio en Marruecos sin cruzar a Europa" itemprop="headline"></meta><meta content="2022-12-26T11:35:00+01:00" itemprop="datePublished"></meta><meta content="NAIZ" itemprop="author"></meta><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><meta content="https://www.naiz.eus/" itemprop="url"></meta><meta content="Naiz" itemprop="name"></meta><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta content="https://www.naiz.eus/media/asset_publics/resources/000/269/970/original/logo-info.png" itemprop="url"></meta><meta content="313" itemprop="width"></meta><meta content="120" itemprop="height"></meta></div></div><div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta content="https://www.naiz.eus/media/asset_publics/resources/000/957/866/original/1214_P008_melilla.jpg" itemprop="url"></meta><meta content="1200" itemprop="width"></meta><meta content="763" itemprop="height"></meta></div><meta content="2022-12-26T11:42:48+01:00" itemprop="dateModified"></meta>
  <div class="w-full-article--right">

    
        <figure class="full-width" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta content="https://www.naiz.eus/media/asset_publics/resources/000/957/866/original/1214_P008_melilla.jpg" itemprop="url"></meta><meta content="1200" itemprop="width"></meta><meta content="763" itemprop="height"></meta><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/957/866/article_main_landscape_responsive/1214_P008_melilla.jpg.webp 480w, /media/asset_publics/resources/000/957/866/article_main_landscape/1214_P008_melilla.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/957/866/article_main_landscape_responsive/1214_P008_melilla.jpg.avif 480w, /media/asset_publics/resources/000/957/866/article_main_landscape/1214_P008_melilla.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/957/866/article_main_landscape_responsive/1214_P008_melilla.jpg 480w, /media/asset_publics/resources/000/957/866/article_main_landscape/1214_P008_melilla.jpg" type="image/jpeg"></source><img alt="Uno de los migrantes que resultó herido en la valla de Melilla el pasado 24 de junio ." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/957/866/article_main_landscape/1214_P008_melilla.jpg" srcset="/media/asset_publics/resources/000/957/866/article_main_landscape_responsive/1214_P008_melilla.jpg 480w, /media/asset_publics/resources/000/957/866/article_main_landscape/1214_P008_melilla.jpg" /></picture><figcaption>Uno de los migrantes que resultó herido en la valla de Melilla el pasado 24 de junio . (Antonio RUIZ | EUROPA PRESS)</figcaption></figure>

    



      <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>En los últimos dos años, 4.747 migrantes procedentes de distintos lugares de África que llegaron a Marruecos para cruzar a Europa decidieron volver a sus países de origen, entre ellos 56 sudaneses, cuyas peticiones de retorno aumentaron después de <a href="https://www.naiz.eus/eu/info/noticia/20220624/dos-mil-migrantes-intentan-entrar-a-melilla-en-el-primer-salto-tras-el-pacto-madrid-rabat">la tragedia de Melilla del 24 de junio en la que fallecieron al menos 23 personas</a>.</p>
<p>Estos son algunos de los datos de las estadísticas de 2021 y los primeros diez meses de 2022 facilitadas a EFE por la Organización Internacional de Migraciones (OIM), que gestiona los retornos voluntarios en coordinación con Marruecos y los países de origen.</p>
<p>Se trata de personas que deciden o se ven obligadas a decidir abandonar la travesía migratoria ante las dificultades de seguir en Marruecos y el peligroso cruce a Europa.</p>
<p>La OIM ayudó, entre 2021 y hasta mediados de diciembre del 2022, a 56 sudaneses a regresar voluntariamente a Sudán, 48 de los cuales lo hicieron a lo largo de este año. Sin embargo, la mayoría de los personas que solicitan volver a su país son marfileños, guineanos, senegaleses, malienses y cameruneses.</p>
<p>«Detectamos un aumento de las cifras de sudaneses que pedían el retorno voluntario a partir de 2021, con dos pequeños picos, uno entre setiembre y octubre de 2021, y otro entre junio y setiembre de 2022», explica a EFE el responsable del programa de retorno voluntario en la OIM, Jorge Domínguez de la Escosura.</p>
<p><strong>Dificultades en Marruecos</strong></p>
<p>El pasado 24 de junio, entre 1.500 y 2.000 migrantes, la mayoría de ellos de nacionalidad sudanesa, trataron de saltar la valla de Melilla desde territorio marroquí, y la actuación de las fuerzas de seguridad españolas y marroquíes provocaron la muerte de al menos 23 de ellos.</p>
<p>Domínguez explica que entre los principales motivos por los que estas personas se incorporan al programa de retorno voluntario están la falta de oportunidades en Marruecos, sobre todo a nivel socioeconómico, y las dificultades para integrarse en el país magrebí.</p>
<p>A ello se añaden otras razones como las dificultades que sufren para obtener un permiso de residencia y la falta de acceso a comida y alojamiento. «Quieren volver a su país porque su recorrido migratorio en Marruecos, la decisión de ir hacia Europa, se ve bloqueada y dificultada, y deciden empezar una nueva vida en su país de origen», añade.</p>
<p><strong>Un proceso de cuatro semanas</strong></p>
<p>Para iniciar un proceso de retorno voluntario, que puede durar hasta cuatro semanas, los interesados e interesadas se presentan en las oficinas de la OIM en Rabat, Casablanca o Uchda, y ante ONGs asociadas con este organismo internacional dependiente de la ONU.</p>
<p>Los funcionarios de la OIM tienen la labor de ayudar a los inscritos que no tienen pasaportes a obtener un salvoconducto en sus embajadas que les permita viajar.</p>
<p>A los sudaneses que retornaron a lo largo de estos dos años, según la OIM, se les ha ofrecido ayuda humanitaria, en forma de alojamiento, asistencia médica y bonos para comprar comida.</p>
<p>Una vez que los solicitantes llegan a su país, las oficinas de la OIM y sus diferentes socios deben poner en marcha la segunda parte del programa que consiste en prestar asistencia, individual y colectiva, a la persona migrante.</p>
</body></html>

    <footer>

</footer>

  </div>
</div>

<script type="text/javascript">
//<![CDATA[
        $(document).on('analytics-loaded', function() {
          ga("send", "event", "Article", "Visit", "Idioma es");
        });

//]]>
</script>
</div>
      </div>
      <div class="area-aside">
        <div class="w-related-articles-lists" data-id="7571043">







</div><div class="w-openx-banners" data-id="7571044"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <center>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="5" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
</center>
  </div>
</div>

</div><div class="w-openx-banners" data-id="7571045"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
</div>

</div><div class="w-openx-banners" data-id="7571046"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="7" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
</div>

</div><div class="w-the-mosts" data-id="7571047">  <div class="w-the-most">
    <div class="w-the-most--sm">
      <nav class="widget-header">
        <h3 class="widget-header__title">Lo +</h3>
      </nav>
      <div class="w-the-most__list is-active">
              <a href="https://www.naiz.eus/es/info/noticia/20221225/encontrado-el-cuerpo-sin-vida-de-una-persona-cerca-del-hotel-maria-cristina-de-donostia" class="w-the-most__item" lang="es" title="Tres personas detenidas por la muerte de un joven de Hernani en la plaza Okendo de Donostia">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg.webp 480w, /media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg.avif 480w, /media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg 480w, /media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg" type="image/jpeg"></source><img alt="Okendo" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg" srcset="/media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg 480w, /media/asset_publics/resources/000/960/775/article_thumb_horizontal/Okendo.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #F5A700;">
                  <span>Euskal Herria </span>
                </div>

                <h4 class="w-the-most__title">
                  Tres personas detenidas por la muerte de un joven de Hernani en la plaza Okendo de Donostia
                  
                </h4>
</a>              <a href="https://www.naiz.eus/es/info/noticia/20221224/el-dibu-martinez-estuvo-a-un-paso-de-ser-portero-de-osasuna" class="w-the-most__item" lang="es" title="Cuando el «Dibu» solo era Emiliano y estuvo a punto de jugar en Osasuna">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg.webp 480w, /media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg.avif 480w, /media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg 480w, /media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg" type="image/jpeg"></source><img alt="Emilianomardelplata" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg" srcset="/media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg 480w, /media/asset_publics/resources/000/960/698/article_thumb_horizontal/emilianomardelplata.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #38E560;">
                  <span>Fútbol </span>
                </div>

                <h4 class="w-the-most__title">
                  Cuando el «Dibu» solo era Emiliano y estuvo a punto de jugar en Osasuna
                  <i class="btn-restricted" title="Solo para suscriptoras/es"></i>
                </h4>
</a>              <a href="https://www.naiz.eus/es/info/noticia/20221224/existe-luz-en-el-tunel-pero-no-deja-de-ser-un-tunel" class="w-the-most__item" lang="es" title="«Existe luz en el túnel, pero no deja de ser un túnel»">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg.webp 480w, /media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg.avif 480w, /media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg 480w, /media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg" type="image/jpeg"></source><img alt="Elejabarrieta" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg" srcset="/media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg 480w, /media/asset_publics/resources/000/960/693/article_thumb_horizontal/Elejabarrieta.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #F5A700;">
                  <span>Euskal Herria </span>
                </div>

                <h4 class="w-the-most__title">
                  «Existe luz en el túnel, pero no deja de ser un túnel»
                  <i class="btn-restricted" title="Solo para suscriptoras/es"></i>
                </h4>
</a>              <a href="https://www.naiz.eus/es/info/noticia/20221223/mas-movilizaciones-por-los-presos-mientras-la-avt-anuncia-nuevas-trabas-al-tercer-grado" class="w-the-most__item" lang="es" title="Más movilizaciones por los presos mientras se anuncia otra vuelta de tuerca al tercer grado">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg.webp 480w, /media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg.avif 480w, /media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg 480w, /media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg" type="image/jpeg"></source><img alt="Sindikatuak" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg" srcset="/media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg 480w, /media/asset_publics/resources/000/960/523/article_thumb_horizontal/sindikatuak.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #F5A700;">
                  <span>Euskal Herria </span>
                </div>

                <h4 class="w-the-most__title">
                  Más movilizaciones por los presos mientras se anuncia otra vuelta de tuerca al tercer grado
                  <i class="btn-restricted" title="Solo para suscriptoras/es"></i>
                </h4>
</a>              <a href="https://www.naiz.eus/es/info/noticia/20221223/la-osi-donostialdea-vuelve-a-crisparse-tras-exigirse-desmentir-una-denuncia-publica" class="w-the-most__item" lang="es" title="La OSI Donostialdea retoma las protestas tras un encontronazo con el nuevo gerente">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg.webp 480w, /media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg.avif 480w, /media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg 480w, /media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg" type="image/jpeg"></source><img alt="Manterola" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg" srcset="/media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg 480w, /media/asset_publics/resources/000/960/475/article_thumb_horizontal/manterola.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #F5A700;">
                  <span>Euskal Herria </span>
                </div>

                <h4 class="w-the-most__title">
                  La OSI Donostialdea retoma las protestas tras un encontronazo con el nuevo gerente
                  <i class="btn-restricted" title="Solo para suscriptoras/es"></i>
                </h4>
</a>      </div>
    </div>
  </div>

</div>
      </div>
      <div class="area-full">
        <div class="w-comments" data-id="7571041"></div><div class="w-recommended-articles-lists" data-id="7571042">  <div class="w-interesting-articles">
    <div class="w-interesting-articles__container">
      <div class="widget-header">
        <h3 class="widget-header__title">
          Te puede interesar
        </h3>
      </div>
      <div class="w-interesting-articles__list">
          <a href="https://www.naiz.eus/es/info/noticia/20221224/existe-luz-en-el-tunel-pero-no-deja-de-ser-un-tunel" class="w-interesting-articles__item" lang="es" title="«Existe luz en el túnel, pero no deja de ser un túnel»">
              <div class="w-interesting-articles__image">
                <div class="article__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg.webp 480w, /media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg.avif 480w, /media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg 480w, /media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg" type="image/jpeg"></source><img alt="Gorka Elejabarrieta es senador de EH Bildu." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg" srcset="/media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg 480w, /media/asset_publics/resources/000/960/693/article_thumb_sm/Elejabarrieta.jpg" /></picture></div>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #F5A700;"></div>
                  Euskal Herria
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              «Existe luz en el túnel, pero no deja de ser un túnel»
            </h4>
            <div class="w-interesting-articles__author">
              Iñaki  Soto
            </div>
</a>          <a href="https://www.naiz.eus/es/gaiak/noticia/20221222/vivir-por-si-acaso" class="w-interesting-articles__item" lang="es" title="Vivir por si acaso">
              <div class="w-interesting-articles__image">
                <div class="article__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg.webp 480w, /media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg.avif 480w, /media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg 480w, /media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg" type="image/jpeg"></source><img alt="Hector Gacitua, Conchi de Agueda y Carolina Ramirez, en la presentación del libro." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg" srcset="/media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg 480w, /media/asset_publics/resources/000/960/356/article_thumb_sm/conchideagueda.jpg" /></picture></div>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #FF0000;"></div>
                  Salud
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              Vivir por si acaso
            </h4>
            <div class="w-interesting-articles__author">
              Nerea Lauzirika
            </div>
</a>          <a href="https://irratia.naiz.eus/es/info_irratia/20221224/bizitzak-baditu-putada-asko-baina-baita-gozagarriak-diren-beste-mila-gauza-ere" class="w-interesting-articles__item" lang="eu" title="«Bizitzak baditu putada asko baina baita gozagarriak diren beste mila gauza ere»">
              <div class="w-interesting-articles__image">
                <div class="article__image"><div><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg.webp 480w, /media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg.avif 480w, /media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg 480w, /media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg" type="image/jpeg"></source><img alt="Biarritzko Atabal aretoan hasiko du otsailean ‘Adore, kemena, kuraia’ bira Zea Mays taldeak." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg" srcset="/media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg 480w, /media/asset_publics/resources/000/955/852/article_thumb_sm/ZEA-MAYS-ADORE-KEMENA-KURAIA.jpg" /></picture></div><div class="article__duration"><i class="icon-equalizer"></i></div></div>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #F5A700;"></div>
                  Musikharia
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              «Bizitzak baditu putada asko baina baita gozagarriak diren beste mila gauza ere»
            </h4>
            <div class="w-interesting-articles__author">
              Iker Gurrutxaga
            </div>
</a>          <a href="https://www.naiz.eus/es/info/noticia/20221224/el-dibu-martinez-estuvo-a-un-paso-de-ser-portero-de-osasuna" class="w-interesting-articles__item" lang="es" title="Cuando el «Dibu» solo era Emiliano y estuvo a punto de jugar en Osasuna">
              <div class="w-interesting-articles__image">
                <div class="article__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg.webp 480w, /media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg.avif 480w, /media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg 480w, /media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg" type="image/jpeg"></source><img alt="Emiliano Martínez, recibido por una multitud en su ciudad, Mar del Plata." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg" srcset="/media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg 480w, /media/asset_publics/resources/000/960/698/article_thumb_sm/emilianomardelplata.jpg" /></picture></div>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #38E560;"></div>
                  Fútbol
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              Cuando el «Dibu» solo era Emiliano y estuvo a punto de jugar en Osasuna
            </h4>
            <div class="w-interesting-articles__author">
              Ramón Sola
            </div>
</a>      </div>
    </div>
  </div>
</div>
      </div>
</div></main>

      <footer class="s-footer">
    <div class="s-footer__container">
      <div class="s-footer__logo ">
        <div class="logo-naiz-negative"></div>
      </div>
      <div class="s-footer__main-sections">
        <nav class="menu-list"><h1><a href="/es/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/es/info_sek/economia" title="Economía">Economía</a></li><li><a href="https://www.naiz.eus/es/info_sek/mundo" title="Mundo">Mundo</a></li><li><a href="https://www.naiz.eus/es/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/es/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/deportes/futbol" title="Fútbol">Fútbol</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/baloncesto" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/balonmano" title="Balonmano">Balonmano</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/pelota" title="Pelota">Pelota</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/ciclismo" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/remo" title="Remo">Remo</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/motor" title="Motor">Motor</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/herri-kirolak" title="Herri Kirolak">Herri Kirolak</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/rugby" title="Rugby">Rugby</a></li></ul></nav><nav class="menu-list"><h1><a href="/es/iritzia" title="Opinión">Opinión</a></h1><ul><li><a href="/es/iritzia/editorial" title="Editoriales">Editoriales</a></li><li><a href="/es/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/es/iritzia/articulos" title="Artículos">Artículos</a></li><li><a href="/es/iritzia/cartas" title="Cartas al director">Cartas al director</a></li><li><a href="/es/iritzia/blogs" title="Blogs de opinión">Blogs de opinión</a></li></ul></nav>
      </div>
      <div class="s-footer__other-sections">
        <nav class="menu-vertical-lg"><a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a><br></nav>
        <nav class="menu-vertical-lg">
  <a href="https://www.naiz.eus/es/mediateca/video/hilario-arbelaitz-sukaldariari-elkarrizketa" title="Vídeos">Vídeos</a>
  <a href="https://www.naiz.eus/es/mediateca/image_gallery/aebetako-eguberri-hotzenak" title="Galerías">Galerías</a>
  <a href="https://www.naiz.eus/es/mediateca/audio/naiz-irratia-zuzenean-1" title="Audios">Audios</a>
  <br>
  <a href="https://www.naiz.eus/es/esquelas" title="Esquelas">Esquelas</a>
  <a href="https://denda.naiz.eus/es" title="Tienda">Tienda</a>
  <a href="https://www.naiz.eus/es/eguraldia" title="El Tiempo">El Tiempo</a>
</nav>

      </div>
      <a href="https://www.naiz.eus/zuzenean.html" class="s-footer__irratia irratia-popup-js">
  <span class="logo-irratia-negative">
    <span class="translation_missing" title="translation missing: es.application.footer.radio.name">Name</span>
  </span>
  EN DIRECTO
</a>

        <div class="s-footer__newsletter">
          <form accept-charset="UTF-8" action="/es/public_newsletter_subscriptions" class="simple_form form-newsletter" data-remote="true" id="form-newsletter" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="J0pwue5b1pFw9A9Inz8mRD+JfdGhfIEPCGsCr4U04Os=" /></div>

  <h1 class="form-newsletter__title">
    Recibe nuestra newsletter
  </h1>
  <div class="info-error" style="display:none;">
    No hemos podido suscribirte a la Newsletter. Por favor, revisa que hayas introducido tu email correctamente.
  </div>
  <div class="form-newsletter__content">
    Te enviaremos noticias únicamente para que las conozcas. Sin spam.
  </div>
  <div class="form-newsletter__fields">
    <input class="string optional" id="public_newsletter_email" name="public_newsletter[email]" placeholder="Email" size="50" type="text" />
    <button class="btn btn-primary g-recaptcha" data-callback="onSubmitSubscribeToNewsletter" data-sitekey="6LdPTQIhAAAAANO4zpLayJ4Zhp36UurRe0BO9G_P" name="button" type="submit">Enviar</button>

    <div class="form-newsletter__info">
      Este sitio está protegido por reCAPTCHA y se aplican la <a href='https://policies.google.com/privacy?hl=es'>Política de Privacidad</a> y los <a href='https://policies.google.com/terms?hl=es'>Términos de Servicio</a> de Google.
    </div>
  </div>
</form>
        </div>
      <div class="s-footer__menu-bottom">
        <nav class="menu-horizontal"><a href="/es/quienes-somos" title="Quiénes somos">Quiénes somos</a> <a href="/es/contacto" title="Contacto">Contacto</a> <a href="/es/aviso-legal" title="Aviso legal">Aviso legal</a> <a href="/es/publizitatea" title="Publicidad">Publicidad</a> </nav>
      </div>
      <div class="s-footer__medios">
        <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/es" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/bidaiari" class="media-naiz" title="BIDAIARI">BIDAIARI</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/es" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/es" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/es" title="11 TB">11 TB</a>
</nav>

      </div>
      <div class="s-footer__social">
        <nav class="menu-horizontal">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
<a href="https://www.naiz.eus/es/rss/sections/info.rss" target="_blank">
  <i class="icon-rss"></i>
</a>
        </nav>
      </div>
    </div>
  </footer>

  </div>

  <div class="menu-drawer">
  <div class="menu-drawer__content">
    <button class="menu-drawer__close" data-show-drawer=""></button>
    <div class="menu-drawer__user">
      Hola, <strong></strong>
    </div>

    <div data-controller="users--panel-email-verification" data-users--panel-email-verification-hidden-class="hidden">
  <div class="alert-notification hidden" role="alert" data-users--panel-email-verification-target="emailLandlineAlert">
    Puedes entrar a tu cuenta mediante el email, pero necesitaras confirmarlo para poder usar la opción &quot;Recuperar contraseña&quot;
  </div>
  <div class="alert-notification hidden" role="alert" data-users--panel-email-verification-target="verificationAlert">
    <p data-users--panel-email-verification-target="verificationPendingText">
      Te hemos enviado un email de verificación a la dirección <span class="email" data-users--panel-email-verification-target="verificationPendingEmail"></span> Ve a tu correo y clica en el enlace para confirmarlo.
    </p>

    <form class="alert-notification__form hidden"
          data-users--panel-email-verification-target="changeEmailForm">
      <div class="form-group">
        <label for="alert-email">
          Cambiar email
        </label>
        <input type="email" name="alert-email" id="alert-email" placeholder="email" required="" data-users--panel-email-verification-target="changeEmailFormInput">
      </div>
      <p class="info-error hidden" data-users--panel-email-verification-target="changeEmailFormError"></p>

      <div class="alert-notification__buttons">
        <button class="btn-primary"
                data-users--panel-email-verification-target="changeEmailFormSubmit"
                data-action="users--panel-email-verification#handleSendChangeUnverifiedEmail">
          Enviar
        </button>
        <button type="button" class="btn-secondary"
                data-action="users--panel-email-verification#handleToggleForms">
          Cancelar
        </button>
      </div>
    </form>

    <div class="alert-notification__buttons"
        data-users--panel-email-verification-target="defaultForm">
      <button type="button" class="btn-primary"
              data-users--panel-email-verification-target="changeEmailFormButton"
              data-action="users--panel-email-verification#handleToggleForms">
        Corregir mi email
      </button>

      <button class="btn-primary"
              data-users--panel-email-verification-target="verificationEmailSubmit"
              data-action="users--panel-email-verification#handleSendVerificationEmail">
        Reenviadme el mensaje
      </button>

      <button class="btn-secondary hidden"
              data-users--panel-email-verification-target="verificationEmailSubmitDone" disabled>
        Enviado
      </button>
    </div>
  </div>
</div>

    <nav class="menu-drawer__list">
      <a href="https://www.naiz.eus/es/suscripcion/perfil" class="hide-restrict-all-actions">Mis datos</a>
      <a href="https://www.naiz.eus/es/user/subscriptions" class="hide-restrict-all-actions">Mis Suscripciones</a>
      <a href="https://www.naiz.eus/es/suscripcion/newsletter">Titulares</a>
        <a href="https://www.naiz.eus/es/harpidedunen-txokoa" class="hide-restrict-all-actions">Harpidedunen txokoa</a>
    </nav>

    <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" class="menu-drawer__logout" data-method="post" rel="nofollow">
      <span>Desconectar</span>
</a>  </div>

  <div class="menu-drawer__footer">
      <address class="menu-drawer__subscription">
        <h1>Contacto Naiz</h1>
        <a href="https://www.naiz.eus/es/contacto" title="Contacto">Contacto</a>
        <a href="mailto: arreta@naiz.eus" title="arreta@naiz.eus">arreta@naiz.eus</a>
        <a href="tel: +34943506010" aria-label="phone" title="(+34) 943 50 60 10">(+34) 943 50 60 10</a>
      </address>
      <address class="menu-drawer__subscription">
        <h1>Contacto Mediabask</h1>
        <a href="https://www.mediabask.eus/es/mbsk_contact" title="Contacto">Contacto</a>
        <a href="mailto: abonnements@mediabask.eus" title="abonnements@mediabask.eus">abonnements@mediabask.eus</a>
        <a href="tel: +330975129702" aria-label="phone" title="(+33) 09 75 12 97 02">(+33) 09 75 12 97 02</a>
      </address>
  </div>

</div>
  
<div class="modal fade" id="modal-sign-in" tabindex="-1" role="dialog" aria-labelledby="modal-login-label" aria-hidden="true">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <div>
          <h2 class="modal-title" id="modal-login-label">Entrar</h3>
          <small>Introduce tus datos para iniciar la sesión</small>
        </div>
        <button type="button" class="modal-close" data-dismiss="modal" aria-label="Cerrar"></button>
      </div>

      <div class="modal-body">
        
        

        <form accept-charset="UTF-8" action="/es/suscripcion/entrar" class="simple_form new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="J0pwue5b1pFw9A9Inz8mRD+JfdGhfIEPCGsCr4U04Os=" /></div>
            <input id="return_path" name="return_path" type="hidden" value="https://www.naiz.eus/es/info/noticia/20221226/miles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" />
          <div class="form-group string optional user_email"><input class="string optional" id="user_email" maxlength="255" name="user[email]" placeholder="Email / Teléfono" size="50" type="text" /></div>
          <div class="form-group password optional user_password"><input class="password optional" id="user_password" maxlength="40" name="user[password]" placeholder="Contraseña" size="50" type="password" /></div>
          
          <div class="form-group my-5">
            <input class="btn-secondary btn-block" name="commit" type="submit" value="Entrar" />
          </div>
</form>        <div class="px-6">
          <a href="https://www.naiz.eus/auth/facebook" class="btn-facebook btn-block mt-5">Entrar con Facebook</a>
          <a href="https://www.naiz.eus/auth/google_oauth2" class="btn-google btn-block mt-3">Entrar con Google</a>
        </div>
      </div>

      <div class="modal-footer">
        <a href="/es/suscripcion/reminder" class="btn-secondary-outline mr-auto" title="¿Olvidaste tu contraseña?">¿Olvidaste tu contraseña?</a>
        <a href="https://www.naiz.eus/es/suscripcion/registro?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" class="btn-primary-outline" title="Regístrate">Regístrate</a>
      </div>

    </div>
  </div>
</div>
  
<div class="modal fade modal-gdpr" tabindex="-1" role="dialog" aria-labelledby="modal-gdpr-label" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content gdpr-terms" data-default-locale="es">

      <div class="modal-body">
        <div class="modal-gdpr__locale_selector">
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="eu">EU</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="es">ES</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="fr">FR</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="en">EN</a>
        </div>

            <div class="js-gdpr-locale-modal" data-locale="eu">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Datuen pribatutasuna
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Lege Oharra</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                2018ko maiatzaren 25ean indarrean jarri zen datuen pribatutasunari buruzko Europako lege berria. Horregatik, gure <a href="#" class="js-gdpr-legal-link" data-locale="eu">Lege Oharra</a> eguneratu egin genuen eta irakurri eta onartzeko eskatzen dizugu.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="es">
              <h1 class="js-gdpr-title modal-gdpr__title" id=&quot;modal-gdpr-label&quot;>
                Privacidad de datos
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Aviso legal</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                El 25 de mayo de 2018 entró en vigor la nueva ley europea de protección de datos. Por ello, actualizamos nuestro <a href="#" class="js-gdpr-legal-link" data-locale="es">Aviso Legal</a> y te pedimos que lo leas y lo aceptes.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="fr">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Confidentialité des données
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Mentions légales</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                Le 25 mai 2018, la nouvelle loi européenne sur la protection des données est entrée en vigueur. Pour cette raison, nous avons mis à jour nos <a href="#" class="js-gdpr-legal-link" data-locale="fr">Mentions Légales</a> et nous vous demandons de les lire et de les accepter.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="en">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Data privacy
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Legal notice</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                On May 25, 2018, the new European data protection law came into force. Therefore, we have updated our <a href="#" class="js-gdpr-legal-link" data-locale="en">Legal Notice</a> and we'd ask you to read and accept it.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
      </div>

      <div class="modal-footer">
            <div class="js-gdpr-locale-footer" data-locale="eu">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/eu/accept_gdpr" name="commit" type="submit" value="Onartu" />
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Deskonektatu</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="es">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/es/accept_gdpr" name="commit" type="submit" value="Aceptar" />
              <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Desconectar</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="fr">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/fr/accept_gdpr" name="commit" type="submit" value="Accepter" />
              <a href="https://www.naiz.eus/fr/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Déconnecter</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="en">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/en/accept_gdpr" name="commit" type="submit" value="Accept" />
              <a href="https://www.naiz.eus/en/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221226%2Fmiles-de-personas-deciden-cortar-su-transito-migratorio-en-marruecos-sin-cruzar-a-europa" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Disconnect</a>
            </div>
      </div>
    </div>
  </div>
</div>
  
  <script type="text/javascript">
var _sf_async_config={uid:34438, domain:"naiz.info", useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[



    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

     ga('create', 'UA-32134761-1', 'auto');

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        var user = window.currentUser;

        if(user && user.info) {
          if(user.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = user.info.gender;
          dimensions_values.age           = user.info.age;
          dimensions_values.euskera_read  = user.info.euskera_read;
          dimensions_values.euskera_speak = user.info.euskera_speak;
          dimensions_values.province      = user.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        if (user && user.info){
          ga('set', 'userId', user.info.id);
        }

        var dimensions_map = {};
        for(var i = 1; i <= custom_dimensions.length; ++i){
          dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
        }

        var canonical_link;
        try{
           canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
        }
        catch(e){
           canonical_link = '';
        }
        if(canonical_link.length > 1) {
           ga('set', 'page', canonical_link);
        }

        ga('send', 'pageview', dimensions_map);
        $(document).trigger('analytics-loaded');
      });
    });

//]]>
</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-MK8VK976EL"></script>
    <script type="text/javascript">
//<![CDATA[

      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'G-MK8VK976EL');

//]]>
</script>
  <link href="https://www.naiz.eus/es/rss/sections/info.rss" rel="alternate" title="RSS" type="application/rss+xml" />
  <script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
if (!document.body.classList.contains('layout-sponsored')){
var script = document.createElement("script");
script.setAttribute("type", "text/javascript");
script.setAttribute("async", "true");
script.setAttribute("class", "teads");
script.setAttribute("src", "//a.teads.tv/page/11181/tag");
document.body.appendChild(script);
}
});
// ]]></script>


<script type="text/javascript">// <![CDATA[
var clickTag = 'http://www.rosmil.com';
var pubImage = 'https://www.naiz.eus/media/asset_publics/resources/000/875/703/original/ROSMIL-629x60.gif';
var impressTag = '';
var desiredSection = 'Athletic';
if (document.querySelector("meta[property='article:section']").content === desiredSection) {
var content = '<div class="banner--article banner article article--sm"><div class="banner__content"><a href="'+clickTag+'" target="_blank"><img src="'+pubImage+'"/></a>'+impressTag+'</div></div>';
$(".area-full:first").prepend(content);
}
// ]]></script>


<script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
    var cintillo = 'Eusko';
    var urtea = '2022';
    var etiquetaImpresion = '';
    var etiquetaClick = 'https://www.online.bmsupermercados.es/es?utm_source=Naiz&utm_medium=cpc&utm_campaign=prensaact&utm_content=120x600';
    var imagenPubli = 'https://www.naiz.eus/media/asset_publics/resources/000/913/060/original/NAIZ_2022_629x60-CAST.gif';

if($(".w-full-article--right footer a:contains('"+urtea+"')")[0]){
  if($(".w-full-article--right footer a:contains('"+cintillo+"')")[0]){
    var content = '<div class="banner--article banner article article--sm"><div class="banner__content"><a href="'+etiquetaClick+'" target="_blank"><img src="'+imagenPubli+'"/></a>'+etiquetaImpresion+'</div></div>';
    $(".area-main:first").prepend(content);
  }
}

});
// ]]></script>
  
  <script src='https://player.vimeo.com/api/player.js'></script>
<div class='modal fade' id='modal-irratia' tabindex='-1' role='dialog' aria-labelledby='modal-irratia-label' aria-hidden='true'
     data-controller='irratia-video-modal' data-irratia-video-modal-video-value='<div style="padding:56.25% 0 0 0;position:relative;"><iframe id="iframe-irratia" src="https://player.vimeo.com/video/616751969?h=38307a1e36&autoplay=1&playsinline=1&muted=1&color=ff9933&title=0&byline=0&portrait=0" style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe></div><script src="https://player.vimeo.com/api/player.js"></script><script>new Vimeo.Player($("#iframe-irratia")).on("ended",function(data){$("#modal-irratia").modal("hide")});</script>'>
  <div class='modal-dialog modal-dialog-centered modal-dialog-video modal-xxl' role='document'>
    <div class='modal-content'>
      <div class='modal-header no-title'>
        <button type='button' class='modal-close' data-dismiss='modal' aria-label="Cerrar"></button>
      </div>

      <div class='modal-body'>
        <div data-irratia-video-modal-target='video'></div>
      </div>
    </div>
  </div>
</div>

</body>

</html>
