<!doctype html>
<html lang="eu" xml:lang="eu">

<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
  <meta name="distribution" content="global" />
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
  <meta property="fb:pages" content="324826704890" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <title>
    Sare cita el 8 de mayo a quienes reivindican los derechos de los presos en 650 cumbres vascas | Euskal Herria | Naiz
  </title>
  <link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/naiz/favicon_naiz_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/naiz/favicon_naiz_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/naiz/favicon_naiz_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/naiz/favicon_naiz_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/naiz/favicon_naiz_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/naiz/favicon_naiz_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_48x48.png" sizes="48x48"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_192x192.png" sizes="192x192"/>

<meta name="DC.creator" content="TAI GABE DIGITALA SL"/>
<meta name="DC.publisher" content="TAI GABE DIGITALA SL"/>
<meta property="article:publisher" content="https://www.facebook.com/naiz.eus"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="naiz:"/>
<meta property="fb:app_id" content="379788488817802"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@naiz_info"/>
<meta name="twitter:domain" content="naiz.eus"/>
<meta name="twitter:creator" content="@naiz_info"/>
<link rel="publisher" href="https://plus.google.com/+NaizEus"/>
  <link href="https://www.naiz.eus/en/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" hreflang="en" rel="alternate" />
<link href="https://www.naiz.eus/es/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" hreflang="es" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" hreflang="eu" rel="alternate" />
<link href="https://www.naiz.eus/fr/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" hreflang="fr" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" rel="canonical" />
  <link rel="shortcut icon" type="image/ico" href="/assets/favicon-b7dcb8c39ce0d9a8b7aacaf8551e34f3.ico" />
  <link rel="home" href="/eu" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="/RImGgSkMM+MOaTvski0ZPLmRSjri9mUbbUh/GXRVM8=" name="csrf-token" />
  <meta content="section-info" name="current-scope" />
  <meta content="{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.naiz.eus&quot;}" name="restricted_backend" />
  


  <meta name="description" content="Quienes consideran imprescindible el fin de la política de alejamiento y la aplicación de grados a todos los presos tienen una cita e..." />

<meta name="date" scheme="W3CDTF" content="2021-03-10T17:28:17+01:00" />

<meta name="DC.title" lang="es" content="Sare cita el 8 de mayo a quienes reivindican los derechos de los presos en 650 cumbres vascas" />
  <meta name="DC.description" lang="es" content="Quienes consideran imprescindible el fin de la política de alejamiento y la aplicación de grados a todos los presos tienen una cita e..." />
<meta name="DC.date.issued" scheme="W3CDTF" content="2021-03-10" />
<meta name="DC.date" scheme="W3CDTF"  content="2021-03-10" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<meta property="article:modified_time" content="2021-03-10T17:28:17+01:00" />
<meta property="article:published_time" content="2021-03-10T12:39:08+01:00" />
  <meta property="article:section" content="Euskal Herria" />

<meta property="og:title" content="Sare cita el 8 de mayo a quienes reivindican los derechos de los presos en 650 cumbres vascas" />
  <meta property="og:description" content="Quienes consideran imprescindible el fin de la política de alejamiento y la aplicación de grados a todos los presos tienen una cita e..." />
<meta property="og:image" content="https://www.naiz.eus/media/asset_publics/resources/000/780/730/original/izanbidea.jpg" />
<meta property="og:updated_time" content="2021-03-10T17:28:17+01:00" />
<meta property="og:url" content="https://www.naiz.eus/eu/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" />

<meta name="twitter:title" content="Sare cita el 8 de mayo a quienes reivindican los derechos de los presos en 650 cumbres vascas" />
  <meta name="twitter:description" content="Quienes consideran imprescindible el fin de la política de alejamiento y la aplicación de grados a todos los presos tienen una cita e..." />
<meta name="twitter:image:src" content="https://www.naiz.eus/media/asset_publics/resources/000/780/730/original/izanbidea.jpg" />
<meta name="twitter:url" content="https://www.naiz.eus/eu/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" />


  <meta name="stats-content-type" content="article">
<meta name="stats-content-id" content="369627">
  
  <link href="/assets/naiz/fonts-8c029efe4adaa77f1aa930c8bb4abb12.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/naiz-68d57565d6777d4a221a410e2558c270.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/plugin-flatpickr-12ea2c2cf35245d68973f08b68c3c018.css" media="all" rel="stylesheet" type="text/css" />
  
  <script src="/assets/naiz/naiz-715f51a27d03be2de547946dd62fde3f.js" type="text/javascript"></script>
  <script src="/assets/jwplayer/jwplayer-55385ef6798d86147c692ee7e33cc38b.js" type="text/javascript"></script>
  <script defer="defer" src="/assets/naiz/application-e6a1c5b71b7b592b9d95215e36101c6a.js" type="text/javascript"></script>
  <style>.naiz-masthead {
    border: solid 1px #FFFFFF;
}
</style>
  <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Euskal Herria", c6: "INFO", cs_ucfr: "1"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Euskal Herria&c6=INFO&c15=&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>

</head>

<body class="layout-default" style="" data-current-locale="eu" >
  <div class="wrapper">
    <header class="s-header" data-scroll-header="">
  <div class="s-header__lang">
    <select class="menu-lang"><option value="eu" selected="selected" data-url="https://www.naiz.eus/eu/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas">EU</option><option value="es" data-url="https://www.naiz.eus/es/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas">ES</option><option value="fr" data-url="https://www.naiz.eus/fr/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas">FR</option><option value="en" data-url="https://www.naiz.eus/en/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas">EN</option></select>
  </div>
  <time class="s-header__time">
  </time>
  <div class="s-header__medios">
    <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/eu" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/eu" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/eu" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/eu" title="11 TB">11 TB</a>
</nav>

  </div>
  <nav class="s-header__user">
    <div class="menu-user logged-out" style="display: none;">
  <a href="/eu/harpidetzak" class="menu-user__subscribe" title="Harpidetu">Harpidetu</a>
  <a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" class="menu-user__login" title="Sartu">Sartu</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/eu/harpidetzak" class="menu-user__subscribe" title="Harpidetu">Harpidetu</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> KLIK
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Egiaztatu zure emaila</span>
    </button>
  </div>
</div>

  </nav>
  <div class="s-header__logo">
    <button class="s-header__hamburger" data-menu-open="">
      <div class="icon-menu"></div>
    </button>
    <div class="s-header__logo-toggle">
      
<a href="https://www.naiz.eus/eu/info" class="s-header__logo-main s-header__logo-link logo-naiz-theme">INFO</a>

<a href="https://www.naiz.eus/eu" class="s-header__logo-menu s-header__logo-link logo-naiz">INFO</a>


    </div>
  </div>
  <div class="s-header__menu">
    <nav class="menu-horizontal">
      <a href="/eu/info" class="is-active" title="Info">Info</a>
      <a href="/eu/info_sek/covid19" title="Covid-19">Covid-19</a>
      <a href="/eu/iritzia" title="Iritzia">Iritzia</a>
      <a href="https://www.naiz.eus/eu/info_sek/kirolak" title="Kirolak">Kirolak</a>
      <a href="https://www.naiz.eus/eu/info_sek/kultura" title="Kultura">Kultura</a>
      <a href="https://www.naiz.eus/eu/info_sek/musika" title="Musika">Musika</a>
      <a href="https://www.naiz.eus/eu/info_sek/bidaiak" title="Bidaiak">Bidaiak</a>
</nav>

  </div>
  <div class="s-header__weather">
    <ul class="weather"><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Bilbo"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">9</span><span class="weather__city">Bilbo</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Gasteiz"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">7</span><span class="weather__city">Gasteiz</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Baiona"><span class="weather__icon"><img src='/assets/weather_icons/night/122-09c8640268be6582ffe12fcf70625349.svg'></img></span><span class="weather__temperature">11</span><span class="weather__city">Baiona</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="D. Garazi"><span class="weather__icon"><img src='/assets/weather_icons/night/122-09c8640268be6582ffe12fcf70625349.svg'></img></span><span class="weather__temperature">11</span><span class="weather__city">D. Garazi</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Iruñea"><span class="weather__icon"><img src='/assets/weather_icons/night/116-83163a9d23ba0347935e65d0d380986f.svg'></img></span><span class="weather__temperature">8</span><span class="weather__city">Iruñea</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Maule"><span class="weather__icon"><img src='/assets/weather_icons/night/116-83163a9d23ba0347935e65d0d380986f.svg'></img></span><span class="weather__temperature">10</span><span class="weather__city">Maule</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Donostia"><span class="weather__icon"><img src='/assets/weather_icons/night/122-09c8640268be6582ffe12fcf70625349.svg'></img></span><span class="weather__temperature">12</span><span class="weather__city">Donostia</span></a></li></ul>
  </div>
  <div class="s-header__search">
    <button class="btn-search" data-search-overlay></button>
  </div>
  <div class="s-header__extra">
    <aside class="menu-hamburger">
      <div class="menu-hamburger__main">
        <div class="menu-hamburger__user">
          <div class="menu-user logged-out" style="display: none;">
  <a href="/eu/harpidetzak" class="menu-user__subscribe" title="Harpidetu">Harpidetu</a>
  <a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" class="menu-user__login" title="Sartu">Sartu</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/eu/harpidetzak" class="menu-user__subscribe" title="Harpidetu">Harpidetu</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> KLIK
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Egiaztatu zure emaila</span>
    </button>
  </div>
</div>

        </div>
        <div class="menu-hamburger__menu">
          <nav class="menu-list"><h1><a href="/eu/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/eu/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/eu/info_sek/ekonomia" title="Ekonomia">Ekonomia</a></li><li><a href="https://www.naiz.eus/eu/info_sek/mundua" title="Mundua">Mundua</a></li><li><a href="https://www.naiz.eus/eu/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/eu/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="/eu/info_sek/covid19" title="Covid-19">Covid-19</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/eu/info_sek/kirolak" title="Kirolak">Kirolak</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/eu/info_sek/kultura" title="Kultura">Kultura</a></h1></nav><nav class="menu-list"><h1><a href="/eu/iritzia" title="Iritzia">Iritzia</a></h1><ul><li><a href="/eu/iritzia/editorial" title="Editoriala">Editoriala</a></li><li><a href="/eu/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/eu/iritzia/articulos" title="Artikuluak">Artikuluak</a></li><li><a href="/eu/iritzia/cartas" title="Zuzendariari eskutitzak">Zuzendariari eskutitzak</a></li><li><a href="/eu/iritzia/blogs" title="Iritzi Blogak">Iritzi Blogak</a></li></ul></nav>
        </div>
      </div>
      <div class="menu-hamburger__sections">
        <nav class="menu-hamburger__icons"><a href="https://www.naiz.eus/eu/info_sek/musika" title="Musika"><i class="icon-music"></i>Musika</a><a href="https://www.naiz.eus/eu/info_sek/bidaiak" title="Bidaiak"><i class="icon-airplane"></i>Bidaiak</a><a href="https://www.naiz.eus/eu/info_sek/gastronomia" title="Gastronomia"><i class="icon-restaurant"></i>Gastronomia</a><a href="https://www.naiz.eus/eu/info_sek/teknologia" title="Teknologia"><i class="icon-web"></i>Teknologia</a><a href="https://www.naiz.eus/eu/info_sek/zientzia" title="Zientzia"><i class="icon-flask"></i>Zientzia</a><a href="/eu/mediateca/video" title="Bideoa"><i class="icon-library-video"></i>Bideoa</a><a href="/eu/mediateca/image_gallery" title="Galeriak"><i class="icon-library-photo"></i>Galeriak</a><a href="/eu/mediateca/audio" title="Audioak"><i class="icon-library-audio"></i>Audioak</a></nav>
        <nav class="menu-hamburger__secondary"><a href="https://www.naiz.eus/eguraldia" title="Eguraldia">Eguraldia</a><a href="https://www.naiz.eus/esquelas" title="Eskelak">Eskelak</a><a href="https://denda.naiz.eus/" title="Denda">Denda</a></nav>
        <nav class="menu-hamburger__footer"><a href="/eu/nor-gara" target="_blank" title="Nor gara">Nor gara</a><a href="/eu/contacto" title="Harremanetarako">Harremanetarako</a><a href="/eu/lege-oharra" title="Lege oharra">Lege oharra</a><a href="/eu/publizitatea" title="Publizitatea">Publizitatea</a><a href="https://www.naiz.eus/eu/rss/sections/info.rss" title="RSS">RSS</a></nav>
      </div>
      <div class="menu-hamburger__medios">
        <nav class="menu-hamburger__medios-naiz"><a href="https://irratia.naiz.eus/eu/irratia" class="logo-irratia" title="Irratia">Irratia</a></nav>
        <nav class="menu-hamburger__medios-others"><a href="https://www.naiz.eus/hemeroteca/gara" class="logo-gara-gray" title="GARA">GARA</a><a href="https://www.naiz.eus/hemeroteca/7k" class="logo-7k-gray" title="7K">7K</a><a href="https://www.naiz.eus/hemeroteca/gaur8" class="logo-gaur8-gray" title="Gaur8">Gaur8</a><a href="https://mediabask.eus" class="logo-mediabask-gray" title="Mediabask">Mediabask</a><a href="https://www.kazeta.eus/eu/kazeta" class="logo-kazeta-gray" title="Kazeta">Kazeta</a><a href="https://hamaika.naiz.eus" class="logo-hamaika-gray" title="Hamaika">Hamaika</a></nav>
        <nav class="menu-hamburger__social">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </aside>
    <div class="search-overlay">
      <form accept-charset="UTF-8" action="https://www.naiz.eus/eu/info/busqueda" class="simple_form search-overlay__container" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
  <label class="string optional" for="search-overlay">Sartu bilaketa terminoa</label>
  <div class="search-overlay__box">
    <div class="form-group string optional search_query"><input class="string optional" id="search-overlay" name="search[query]" size="50" type="text" /></div>
    <button class="btn" name="button" type="submit"></button>
  </div>
</form>
    </div>
  </div>
</header>
    
<main>
  <nav class="menu-sections" data-scroll-sections="">
  <button class="menu-sections__actual" data-toggle-collapse-next=".menu-sections__items">
    Info
  </button>
  <div class="menu-sections__items ">
      <a href="https://www.naiz.eus/eu/info_sek/euskal-herria" class="menu-sections__item is-active" title="Euskal Herria">Euskal Herria</a>
      <a href="https://www.naiz.eus/eu/info_sek/ekonomia" class="menu-sections__item " title="Ekonomia">Ekonomia</a>
      <a href="https://www.naiz.eus/eu/info_sek/mundua" class="menu-sections__item " title="Mundua">Mundua</a>
      <a href="https://www.naiz.eus/eu/info_sek/naizplus" class="menu-sections__item " title="Naiz+">Naiz+</a>
      <a href="https://www.naiz.eus/eu/info_sek/bilbotarra" class="menu-sections__item " title="Bilbotarra">Bilbotarra</a>
      <a href="https://www.naiz.eus/eu/info_sek/donostiarra" class="menu-sections__item " title="Donostiarra">Donostiarra</a>
      <a href="https://www.naiz.eus/eu/info_sek/gasteiztarra" class="menu-sections__item " title="Gasteiztarra">Gasteiztarra</a>
      <a href="https://www.naiz.eus/eu/info_sek/iruindarra" class="menu-sections__item " title="Iruindarra">Iruindarra</a>
  </div>
</nav>
  






  <div class="s-md">
    
  <div class="area-full">
    <div class="banner banner--hidden-xs mt-4" data-banner-title="Publizitatea">
      <div class="banner__content">
        <center>
<ins data-revive-zoneid="57" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
</center>
      </div>
    </div>
  </div>

    <div class="area-full">
      <div class="w-article-detail-headers"><div class="w-clicks-banner" style="display: none;">
  <div class="w-clicks-banner__content">
    <p class="w-clicks-banner__title">Ongi etorri harpidedunentzako albisteetara</p>
    <p>Ordaindu beharreko albiste batean sartu zara eta zure kontu pertsonaleko klik bat kontsumitu duzu.</p>
  </div>
</div>



<div class="w-full-article-header" lang="es">
  <div class="w-full-article-header--left-author">
  <time class="w-full-article-header__publish" datetime="2021-03-10T11:58:00+01:00" data-published="2021-03-10T11:58:00+01:00" data-lang="eu"><strong>2021 MAR. 10</strong><span class="hour" style="display: none;"> - 11:58h</span></time>

  <div class="w-full-article-header__sidebar">
    <div class="author">
      <div class="author__image">
        <img alt="Agustin Goikoetxea" loading="lazy" src="/media/asset_publics/resources/000/757/414/original/agustin_goikoetxea.png" />
      </div>
    <div class="author__name">
      <span rel="author">Agustin Goikoetxea</span>
      <a href="https://www.twitter.com/@goikodeustu" rel="author" target="_blank"></a>
    </div>
    <div class="author__description">
      
    </div>
</div>

    
<div class="addthis_toolbox">
  <a class="addthis_button_facebook" title="Facebook" href="javascript: void(0);">
    <i class="icon-facebook"></i>
  </a>
  <a class="addthis_button_twitter" title="Twitter" href="javascript: void(0);">
    <i class="icon-twitter"></i>
  </a>
  <a class="addthis_button_more" target="_blank" title="More" href="javascript: void(0);">
    <i class="icon-share"></i>
  </a>


  <div class="atclear"></div>
</div>

<script type="text/javascript">
  var addthis_share =
  {
    templates: { twitter: '{{title}} - {{url}} @naiz_info' }
  }
  var addthis_config =
  {
    pubid: "ra-5006f6066e7a553b",
    ui_language: "es",
  }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>

  </div>

  

  <nav class="w-full-article-header__actions">
    <button class="btn-print" title="print" onclick="print()"></button>
    
<button class="btn-email" data-object-id="369627" data-object-type="Article" data-remote-url="https://www.naiz.eus/eu/notification/new?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" data-title="Gomendatzen dizut: Sare cita el 8 de mayo a quienes reivindican los derechos de los presos en 650 cumbres vascas" data-url="https://www.naiz.eus/eu/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" id="modal-send-email" name="button" title="email" type="submit"></button>
  </nav>

  <h1 class="w-full-article-header__title">
    Sare cita el 8 de mayo a quienes reivindican los derechos de los presos en 650 cumbres vascas
  </h1>

  <div class="w-full-article-header__summary">
    <p>La din&aacute;mica Izan Bidea vuelve con m&aacute;s energ&iacute;a despu&eacute;s de que el 3 de octubre tuviera que desconvocar la ascensi&oacute;n a 650 montes de Euskal Herria. La cita es el s&aacute;bado 8 de mayo para todos aquellos que reivindican el fin de la pol&iacute;tica carcelaria de excepci&oacute;n para las personas presas y sus familiares.</p>
  </div>

  
</div>
</div>

<div class="modal-send modal fade" id="modal-share-email-form" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <button class="modal-headlines__close" data-dismiss="modal" aria-label="Close"></button>

      <div class="modal-body">
      </div>

    </div>
  </div>
</div></div>
    </div>
    <div class="area-main">
      <div class="w-article-details" data-id="6389781">
<span id="vc-on-load" style="display: none;" data-visit-count="{&quot;c&quot;:51,&quot;i&quot;:369627,&quot;t&quot;:&quot;Article&quot;}"></span>




<div class="w-full-article" lang="es">
  <div class="w-full-article--right">

    
        <figure class="full-width"><img alt="Comparecencia de Sare para dar detalles de la nueva cita de la dinámica Izan Bidea. (Monika DEL VALLE/FOKU)" loading="lazy" src="/media/asset_publics/resources/000/780/730/article_main_landscape/izanbidea.jpg" /><figcaption>Comparecencia de Sare para dar detalles de la nueva cita de la dinámica Izan Bidea. (Monika DEL VALLE/FOKU)</figcaption></figure>


    



      <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Quienes consideran imprescindible el fin de la política de alejamiento y la aplicación de grados a todos los presos tienen una cita el 8 de mayo en los 650 montes más conocidos del país. Es la fecha fijada por la red ciudadana Sare para reivindicar el inicio del retorno a casa de los represaliados después de que las adversas condiciones meteorológicas <a href="https://www.naiz.eus/info/noticia/20201001/sare-retrasa-a-la-proxima-primavera-la-subida-a-650-montes-de-este-sabado">obligasen a posponer la iniciativa</a> el pasado 3 de octubre.</p>
<p>Bego Atxa y Joseba Azkarraga han explicado en una comparecencia en Bilbo que la dinámica Izan Bidea ha conseguido hasta la fecha cubrir un millón de kilómetros de los 3.127.326 que se comprometieron a realizar cuando presentaron la singular movilización, que corresponde al número de personas que viven en Euskal Herria.</p>
<p>«Cada día somos más las personas que formamos parte de esta red de caminantes por la paz, la convivencia y la resolución», se han congratulado, incidiendo en que su meta es dar solución a la problemática de los presos y presas vascos y avanzar en favor de la convivencia y la paz.</p>
<p>«Esta dinámica –han destacado– está consiguiendo unir a personas ideológicamente muy plurales y con esta combinación entre activación social y el trabajo en las instituciones estamos convencidos que lograremos dar una solución definitiva a esta situación».</p>
<p><strong>Satisfechos por la adhesión</strong></p>
<p>Atxa y Azkarraga han reconocido que están satisfechos por el grado de movilización alcanzado en el <a href="https://www.naiz.eus/info/noticia/20201024/dispertsioak-mendekua-beste-zentzurik-ez-daukala-ohartarazi-dute-resolution-mosaikoan">mosaico de la Concha en octubre</a> o <a href="https://www.naiz.eus/info/noticia/20210109/238-plazas-vascas-empujan-por-los-presos-queda-por-recorrer-pero-el-camino-existe">el 9 de enero en el conjunto de la geografía vasca</a> con el Palacio Euskalduna como epicentro. En esta línea, han anunciado que van a seguir activando consensos políticos y sindicales, junto a la sociedad civil, «porque solo si caminamos juntos lograremos el objetivo»..</p>
<p>Han incidido en los casos más sangrantes del régimen de excepción que se mantiene en las cárceles españolas, como que personas gravemente enfermas de edad avanzada sigan presas o que 88 niños de la mochila «continúen prácticamente en situación de orfandad, sin poder abrazar desde hace más de 10 meses a sus aitas, amas o ambos, presos».</p>
<p>Los portavoces de Sare han llamado a sumarse a la convocatoria. «Es una iniciativa bonita y significativa, para demostrar que estamos dispuestos a dar pasos, cuesta arriba o cuesta abajo, pero todos juntos, para poner fin a tantas vulneraciones de derechos que sufren los presos y presas vascos», han expuesto.</p>
<p>«Nunca se ha hecho el que en un mismo día miles y miles de personas asciendan a estos montes y desplieguen la bandera Izan Bidea. La bandera de nuestras reivindicaciones», han manifestado.</p>
<p>Han explicado que este miércoles, precisamente, se ha puesto en marcha la web <a href="http://650tontor.sare.eus/">650tontor.sare.eus</a>, con toda la información necesaria y la opción de inscribirse, tanto a través de esta página, como en cada localidad</p>
</body></html>

    <footer>

</footer>

  </div>
</div>

<script type="text/javascript">
//<![CDATA[
        $(document).on('analytics-loaded', function() {
          ga("send", "event", "Article", "Visit", "Idioma es");
        });

//]]>
</script></div>
    </div>
    <div class="area-aside">
      <div class="w-related-articles-lists" data-id="6389777">








</div><div class="w-openx-banners" data-id="6389779"><div class="banner--article banner article article--sm " data-banner-title="Publizitatea">
  <div class="banner__content">
    <ins data-revive-zoneid="59" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
</div>

</div><div class="w-the-mosts" data-id="6389780">  <div class="w-the-most">
    <div class="w-the-most--sm">
      <nav class="widget-header">
        <h3 class="widget-header__title">Klikatuenak</h3>
      </nav>
      <div class="w-the-most__list is-active">
            <a href="https://www.naiz.eus/eu/info/noticia/20210309/fallece-pepe-rei-periodista-de-investigacion-de-egin-y-represaliado-por-ello" class="w-the-most__item" lang="es" title="Fallece Pepe Rei, azote de Intxaurrondo desde ‘Egin’ y represaliado por ello">
              <div class="w-the-most__image" style="background-image: url(/media/asset_publics/resources/000/780/526/article_thumb_horizontal/peperei.jpg)"></div>

              <div class="w-the-most__category" style="">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                Fallece Pepe Rei, azote de Intxaurrondo desde ‘Egin’ y represaliado por ello
                
              </h4>
</a>            <a href="https://www.naiz.eus/eu/info/noticia/20210308/lab-denuncia-la-insercion-de-publicidad-ultracatolica-contra-la-igualdad-en-metro-bilbao" class="w-the-most__item" lang="es" title="Propaganda ultracatólica contra la igualdad en Metro Bilbao y en paradas de Iruñerria">
              <div class="w-the-most__image" style="background-image: url(/media/asset_publics/resources/000/780/225/article_thumb_horizontal/metro_bilbao.jpg)"></div>

              <div class="w-the-most__category" style="">
                <span>BILBOTARRA </span>
              </div>

              <h4 class="w-the-most__title">
                Propaganda ultracatólica contra la igualdad en Metro Bilbao y en paradas de Iruñerria
                
              </h4>
</a>            <a href="https://www.naiz.eus/eu/info/noticia/20210308/irati-zapirain-etxebarria-retorna-a-euskal-herria-dejando-rotos-a-sus-progenitores-presos" class="w-the-most__item" lang="es" title="Irati Zapirain Etxebarria retorna a Euskal Herria dejando rotos a sus progenitores presos">
              <div class="w-the-most__image" style="background-image: url(/media/asset_publics/resources/000/780/265/article_thumb_horizontal/irati_gurasoekin.jpg)"></div>

              <div class="w-the-most__category" style="">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                Irati Zapirain Etxebarria retorna a Euskal Herria dejando rotos a sus progenitores presos
                
              </h4>
</a>            <a href="https://www.naiz.eus/eu/info/noticia/20210308/el-movimiento-feminista-de-irunerria-muestra-los-trapos-sucios-del-ayuntamiento-de-maya" class="w-the-most__item" lang="es" title="Una mujer detenida ante el Parlamento navarro tras momentos de tensión dentro del 8M">
              <div class="w-the-most__image btn-view-video" style="background-image: url(/media/asset_publics/resources/000/780/241/article_thumb_horizontal/HBI_poster_00093909.jpg)"></div>

              <div class="w-the-most__category" style="">
                <span>IRUINDARRA </span>
              </div>

              <h4 class="w-the-most__title">
                Una mujer detenida ante el Parlamento navarro tras momentos de tensión dentro del 8M
                
              </h4>
</a>            <a href="https://www.naiz.eus/eu/info/noticia/20210306/que-se-puede-hacer-y-que-no-en-araba-bizkaia-y-gipuzkoa-a-partir-del-martes" class="w-the-most__item" lang="es" title="¿Qué se puede hacer y qué no en Araba, Bizkaia y Gipuzkoa a partir del martes?">
              <div class="w-the-most__image" style="background-image: url(/media/asset_publics/resources/000/776/909/article_thumb_horizontal/bilbo-hosteleri%CC%81a.jpg)"></div>

              <div class="w-the-most__category" style="">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                ¿Qué se puede hacer y qué no en Araba, Bizkaia y Gipuzkoa a partir del martes?
                
              </h4>
</a>      </div>
    </div>
  </div>
</div>
    </div>
    <div class="area-full">
      <div class="w-comments" data-id="6389775"></div><div class="w-recommended-articles-lists" data-id="6389776">  <div class="w-interesting-articles">
    <div class="w-interesting-articles__container">
      <div class="widget-header">
        <h3 class="widget-header__title">
          Interesgarria izan daiteke zuretzat
        </h3>
      </div>
      <div class="w-interesting-articles__list">
          <a href="https://www.naiz.eus/eu/info/noticia/20210307/la-escasez-de-chips-empuja-hacia-la-soberania-productiva" class="w-interesting-articles__item" lang="es" title="La escasez de chips empuja hacia la soberanía productiva">
              <div class="w-interesting-articles__image">
                <img alt="La fotografía muestra el proceso de fabricación de un chip en la fabrica X-Fab de semiconductores de Ormoy, cerca de Paris. (Thomas SAMSON/AFP)" src="/media/asset_publics/resources/000/779/446/article_thumb_sm/Microchips.jpg" />
              </div>
            <div class="w-interesting-articles__category">
              <div class="category-bar" style=""></div>
              Ekonomia
            </div>

            <h4 class="w-interesting-articles__content">
              La escasez de chips empuja hacia la soberanía productiva
            </h4>
            <div class="w-interesting-articles__author">
              Isidro Esnaola
            </div>
</a>          <a href="https://www.naiz.eus/eu/info/noticia/20210307/el-informe-auschwitz-la-fuga-de-los-dos-presos-que-revelo-el-infierno-del-campo-de-exterminio" class="w-interesting-articles__item" lang="es" title="‘El Informe Auschwitz’ o la fuga que reveló el infierno del campo de exterminio">
            <div class="w-interesting-articles__category">
              <div class="category-bar" style="--bar-color: #F0589E;"></div>
              Kultura
            </div>

            <h4 class="w-interesting-articles__content">
              ‘El Informe Auschwitz’ o la fuga que reveló el infierno del campo de exterminio
            </h4>
            <div class="w-interesting-articles__author">
              Koldo Landaluze
            </div>
</a>          <a href="https://irratia.naiz.eus/eu/info_irratia/20210305/nerabeentzako-telesailek-musikari-egindako-ekarpena" class="w-interesting-articles__item" lang="eu" title="Nerabeentzako telesailek musikari egindako ekarpena">
              <div class="w-interesting-articles__image">
                <img alt="Jeff Buckleyren ‘Hallelujah’ berreskuratu zuten The O.C. telesailekoak hura hil eta ia hamar urtera." src="/media/asset_publics/resources/000/779/423/article_thumb_sm/jeff-buckley.jpeg" />
              </div>
            <div class="w-interesting-articles__category">
              <div class="category-bar" style="--bar-color: #F4A300;"></div>
              Musikharia
            </div>

            <h4 class="w-interesting-articles__content">
              Nerabeentzako telesailek musikari egindako ekarpena
            </h4>
            <div class="w-interesting-articles__author">
              Iker Gurrutxaga
            </div>
</a>          <a href="https://www.naiz.eus/eu/info/noticia/20210302/ilargi-urte-berria-emakumeen-begietatik" class="w-interesting-articles__item" lang="eu" title="Ilargi Urte Berria, emakumeen begietatik">
              <div class="w-interesting-articles__image">
                <img alt="gara-2021-02-19-Reportaje" src="/media/asset_publics/resources/000/775/760/article_thumb_sm/053_dantza6.jpg" />
              </div>
            <div class="w-interesting-articles__category">
              <div class="category-bar" style="--bar-color: #FF0000;"></div>
              Bidaiak
            </div>

            <h4 class="w-interesting-articles__content">
              Ilargi Urte Berria, emakumeen begietatik
            </h4>
            <div class="w-interesting-articles__author">
              Gurutze Anduaga
            </div>
</a>      </div>
    </div>
  </div>
</div>
    </div>
</div></main>

      <footer class="s-footer">
    <div class="s-footer__container">
      <div class="s-footer__logo ">
        <div class="logo-naiz-negative"></div>
      </div>
      <div class="s-footer__main-sections">
        <nav class="menu-list"><h1><a href="/eu/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/eu/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/eu/info_sek/ekonomia" title="Ekonomia">Ekonomia</a></li><li><a href="https://www.naiz.eus/eu/info_sek/mundua" title="Mundua">Mundua</a></li><li><a href="https://www.naiz.eus/eu/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/eu/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/eu/info_sek/kirolak" title="Kirolak">Kirolak</a></h1><ul><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/futbola" title="Futbola">Futbola</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/saskibaloia" title="Saskibaloia">Saskibaloia</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/eskubaloia" title="Eskubaloia">Eskubaloia</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/pelota" title="Pilota">Pilota</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/txirrindularitza" title="Txirrindularitza">Txirrindularitza</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/arrauna" title="Arrauna">Arrauna</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/motorra" title="Motoak">Motoak</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/herri-kirolak" title="Herri Kirolak">Herri Kirolak</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/errugbia" title="Errugbia">Errugbia</a></li></ul></nav><nav class="menu-list"><h1><a href="/eu/iritzia" title="Iritzia">Iritzia</a></h1><ul><li><a href="/eu/iritzia/editorial" title="Editoriala">Editoriala</a></li><li><a href="/eu/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/eu/iritzia/articulos" title="Artikuluak">Artikuluak</a></li><li><a href="/eu/iritzia/cartas" title="Zuzendariari eskutitzak">Zuzendariari eskutitzak</a></li><li><a href="/eu/iritzia/blogs" title="Iritzi Blogak">Iritzi Blogak</a></li></ul></nav>
      </div>
      <div class="s-footer__other-sections">
        <nav class="menu-vertical-lg"><a href="https://www.naiz.eus/eu/info_sek/kultura" title="Kultura">Kultura</a><br></nav>
        <nav class="menu-vertical-lg">
  <a href="https://www.naiz.eus/eu/mediateca/video/peio-et-pantxoa-monzon-voyait-dans-les-militants-d-eta-la-guerre-inachevee" title="Bideoak">Bideoak</a>
  <a href="https://www.naiz.eus/eu/mediateca/image_gallery/fukushima-diez-anos-despues-de-la-catastrofe" title="Argazki galeriak">Argazki galeriak</a>
  <a href="https://www.naiz.eus/eu/mediateca/audio/conversacion-gomez-nieto-sobre-guerra-sucia" title="Audioak">Audioak</a>
  <br>
  <a href="https://www.naiz.eus/eu/esquelas" title="Eskelak">Eskelak</a>
  <a href="https://denda.naiz.eus/eu" title="Denda">Denda</a>
  <a href="https://www.naiz.eus/eu/eguraldia" title="Eguraldia">Eguraldia</a>
</nav>

      </div>
      <a href="https://www.naiz.eus/zuzenean.html" class="s-footer__irratia irratia-popup-js">
  <span class="logo-irratia-negative">
    <span class="translation_missing" title="translation missing: eu.application.footer.radio.name">Name</span>
  </span>
  ZUZENEAN
</a>

        <div class="s-footer__newsletter">
          <form accept-charset="UTF-8" action="/eu/public_newsletter_subscriptions" class="simple_form form-newsletter" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="/RImGgSkMM+MOaTvski0ZPLmRSjri9mUbbUh/GXRVM8=" /></div>

  <h1 class="form-newsletter__title">
    Jaso gure newsletterra
  </h1>
  <div class="info-error" style="display:none;">
    Ezin izan zaitugu gure Newsletterr-era harpidetu. Mesedez, berrikusi helbide elektronikoa behar bezala sartu duzula.
  </div>
  <div class="form-newsletter__content">
    Jakin beharreko albisteak besterik ez dizugu bidaliko. Spamik gabe.
  </div>
  <div class="form-newsletter__fields">
    <input class="string optional" id="public_newsletter_email" name="public_newsletter[email]" placeholder="Emaila" size="50" type="text" />
    <button class="btn btn-primary" name="button" type="submit">Bidali</button>
  </div>
</form>
        </div>
      <div class="s-footer__menu-bottom">
        <nav class="menu-horizontal"><a href="/eu/nor-gara" target="_blank" title="Nor gara">Nor gara</a> <a href="/eu/contacto" title="Harremanetarako">Harremanetarako</a> <a href="/eu/lege-oharra" title="Lege oharra">Lege oharra</a> <a href="/eu/publizitatea" title="Publizitatea">Publizitatea</a> <a href="https://www.naiz.eus/eu/rss/sections/info.rss" title="RSS">RSS</a> </nav>
      </div>
      <div class="s-footer__medios">
        <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/eu" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/eu" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/eu" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/eu" title="11 TB">11 TB</a>
</nav>

      </div>
      <div class="s-footer__social">
        <nav class="menu-horizontal">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </div>
  </footer>

  </div>

  <div class="menu-drawer">
  <button class="menu-drawer__close" data-show-drawer=""></button>
  <div class="menu-drawer__user">
    Kaixo, <strong></strong>
  </div>

  <div class="unverified-email-actions" style="display: none;">
    <div class="alert-notification email-validation" role="alert" style="display: none;">
       <span class="email"></span> helbidera egiaztapen mezu bat bidali dizugu. Joan zure emailera eta egin klik estekan egiaztatzeko.
       <div class="alert-notification__section recover-password" style="display: none;">
        Zure kontura posta elektronikoz sar zaitezke, baina berretsi beharko duzu &quot;Berreskuratu pasahitza&quot; aukera erabili ahal izateko.
       </div>
    </div>

    <div class="alert-success user-panel-alert" id="force-change-unverified-email-success" style="display: none;">
    </div>
    <div class="alert-warning user-panel-alert" id="force-change-unverified-email-error" style="display: none;">
    </div>

    <form accept-charset="UTF-8" action="/eu/suscripcion/force_change_unverified_email" class="simple_form force-change-email-form" data-remote="true" id="new_user" method="post" style="display: none;"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="/RImGgSkMM+MOaTvski0ZPLmRSjri9mUbbUh/GXRVM8=" /></div>
  <div class="form-group string optional user_email"><label class="string optional" for="user_email">Helbide elektronikoa</label><input class="string optional" id="user_email" maxlength="255" name="user[email]" size="50" type="text" /></div>
  <input class="btn-secondary btn-block my-5" name="commit" type="submit" value="Aldatu emaila" />
</form>

    <nav class="menu-drawer__list">
      <a href="javascript: void(0);" class="show-force-change-email-form">Nire emaila zuzendu</a>
      <a href="/eu/suscripcion/force_change_unverified_email" data-remote="true">Birbidalidazue mezua</a>
    </nav>
  </div>

  <nav class="menu-drawer__list">
    <a href="https://www.naiz.eus/eu/suscripcion/perfil" class="hide-restrict-all-actions">Nire datuak</a>
    <a href="https://www.naiz.eus/eu/user/subscriptions" class="hide-restrict-all-actions">Nire harpidetzak</a>
    <a href="https://www.naiz.eus/eu/harpidedunen-txokoa" class="hide-restrict-all-actions">Harpidedunen txokoa</a>
  </nav>

  <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" class="menu-drawer__logout" data-method="post" rel="nofollow">
    <span>Deskonektatu</span>
</a>
    <address class="subscription-info">
      <h1 class="subscription-info__title">Jarri harremanetan Naiz-ekin</h1>
      <div class="subscription-info__content">
        <div class="subscription-info__links">
          <a href="https://www.naiz.eus/eu/contacto" title="Harremanetarako">Harremanetarako</a>
          <a href="mailto: arreta@naiz.eus" title="arreta@naiz.eus">arreta@naiz.eus</a>
        </div>
        <p class="subscription-info__phone">
          <a href="tel: +34943506010" aria-label="phone" title="(+34) 943 50 60 10">(+34) 943 50 60 10</a>
        </p>
      </div>
    </address>
    <address class="subscription-info">
      <h1 class="subscription-info__title">Jarri harremanetan Mediabask-ekin</h1>
      <div class="subscription-info__content">
        <div class="subscription-info__links">
          <a href="https://www.mediabask.eus/eu/mbsk_contact" title="Harremanetarako">Harremanetarako</a>
          <a href="mailto: abonnements@mediabask.eus" title="abonnements@mediabask.eus">abonnements@mediabask.eus</a>
        </div>
        <p class="subscription-info__phone">
          <a href="tel: +330975129702" aria-label="phone" title="(+33) 09 75 12 97 02">(+33) 09 75 12 97 02</a>
        </p>
      </div>
    </address>
</div>

  
<div class="modal-send modal fade" id="modal-sign-in" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <button class="modal-headlines__close" data-dismiss="modal" aria-label="Close"></button>

      <div class="modal-body">

        <div class="login-form">
          <div class="modal-send__header">
              <div class="modal-send__header-info">
                <h3 class="modal-send__title">Sartu</h3>
                <p class="mt-3">Sartu zure datuak saioa hasteko</p>
              </div>
          </div>

          <div class="modal-send__form">
            
            

            <form accept-charset="UTF-8" action="/eu/suscripcion/entrar" class="simple_form new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="/RImGgSkMM+MOaTvski0ZPLmRSjri9mUbbUh/GXRVM8=" /></div>
                <input id="return_path" name="return_path" type="hidden" value="https://www.naiz.eus/eu/info/noticia/20210310/sare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" />
              <div class="form-group string optional user_email"><input class="string optional" id="user_email" maxlength="255" name="user[email]" placeholder="Helbide elektronikoa / Telefonoa" size="50" type="text" /></div>
              <div class="form-group password optional user_password"><input class="password optional" id="user_password" maxlength="40" name="user[password]" placeholder="Pasahitza" size="50" type="password" /></div>
              
              <div class="form-group my-5">
                <input class="btn-secondary btn-block" name="commit" type="submit" value="Entrar" />
              </div>
</form>            <div class="login-form__social">
              <a href="https://www.naiz.eus/auth/facebook" class="btn-facebook btn-block mt-5">Sartu Facebookekin</a>
              <a href="https://www.naiz.eus/auth/google_oauth2" class="btn-google btn-block mt-3">Sartu Googleekin</a>
            </div>
          </div>
        </div>

        <div class="modal-send__actions">
          <a href="/eu/suscripcion/reminder" class="btn-secondary-outline" title="Pasahitza ahaztu duzu?">Pasahitza ahaztu duzu?</a>
          <p><a href="https://www.naiz.eus/eu/suscripcion/registro?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" title="Erregistratu">Erregistratu</a></p>
        </div>

      </div>
    </div>
  </div>
</div>
  <div class="modal-send modal fade modal-gdpr" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content gdpr-terms" data-default-locale="eu">

      <div class="modal-body">
        <div class="modal-gdpr__locale_selector">
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="eu">EU</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="es">ES</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="fr">FR</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="en">EN</a>
        </div>

            <div class="js-gdpr-locale-modal" data-locale="eu">
              <h1 class="js-gdpr-title modal-gdpr__title">
                Datuen pribatutasuna
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Lege Oharra</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                2018ko maiatzaren 25ean indarrean jarri zen datuen pribatutasunari buruzko Europako lege berria. Horregatik, gure <a href="#" class="js-gdpr-legal-link" data-locale="eu">Lege Oharra</a> eguneratu egin genuen eta irakurri eta onartzeko eskatzen dizugu.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>

              <div class="modal-send__actions">
                <input class="btn-secondary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/eu/accept_gdpr" name="commit" type="submit" value="Onartu" />
                <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Deskonektatu</a>
              </div>

            </div>
            <div class="js-gdpr-locale-modal" data-locale="es">
              <h1 class="js-gdpr-title modal-gdpr__title">
                Privacidad de datos
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Aviso legal</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                El 25 de mayo de 2018 entró en vigor la nueva ley europea de protección de datos. Por ello, actualizamos nuestro <a href="#" class="js-gdpr-legal-link" data-locale="es">Aviso Legal</a> y te pedimos que lo leas y lo aceptes.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>

              <div class="modal-send__actions">
                <input class="btn-secondary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/es/accept_gdpr" name="commit" type="submit" value="Aceptar" />
                <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Desconectar</a>
              </div>

            </div>
            <div class="js-gdpr-locale-modal" data-locale="fr">
              <h1 class="js-gdpr-title modal-gdpr__title">
                Confidentialité des données
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Mentions légales</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                Le 25 mai 2018, la nouvelle loi européenne sur la protection des données est entrée en vigueur. Pour cette raison, nous avons mis à jour nos <a href="#" class="js-gdpr-legal-link" data-locale="fr">Mentions Légales</a> et nous vous demandons de les lire et de les accepter.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>

              <div class="modal-send__actions">
                <input class="btn-secondary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/fr/accept_gdpr" name="commit" type="submit" value="Accepter" />
                <a href="https://www.naiz.eus/fr/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Déconnecter</a>
              </div>

            </div>
            <div class="js-gdpr-locale-modal" data-locale="en">
              <h1 class="js-gdpr-title modal-gdpr__title">
                Data privacy
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Legal notice</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                On May 25, 2018, the new European data protection law came into force. Therefore, we have updated our <a href="#" class="js-gdpr-legal-link" data-locale="en">Legal Notice</a> and we'd ask you to read and accept it.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>

              <div class="modal-send__actions">
                <input class="btn-secondary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/en/accept_gdpr" name="commit" type="submit" value="Accept" />
                <a href="https://www.naiz.eus/en/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210310%2Fsare-cita-el-8-de-mayo-a-quienes-reivindican-los-derechos-de-los-presos-en-650-cumbres-vascas" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Disconnect</a>
              </div>

            </div>

      </div>
    </div>
  </div>
</div>
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'naiz.eus';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'k6Sc--p955W69', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;
    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');
          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }
    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;
      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };
        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }
    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}
      var payload = json.__tcfapiCall;
      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }
    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}
      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };
  makeStub();
  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };
  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };
  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript">
var _sf_async_config={uid:34438, domain:"naiz.info", useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[



    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

     ga('create', 'UA-32134761-1', 'auto');

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        var user = window.currentUser;

        if(user && user.info) {
          if(user.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = user.info.gender;
          dimensions_values.age           = user.info.age;
          dimensions_values.euskera_read  = user.info.euskera_read;
          dimensions_values.euskera_speak = user.info.euskera_speak;
          dimensions_values.province      = user.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        if (user && user.info){
          ga('set', 'userId', user.info.id);
        }

        var dimensions_map = {};
        for(var i = 1; i <= custom_dimensions.length; ++i){
          dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
        }

        var canonical_link;
        try{
           canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
        }
        catch(e){
           canonical_link = '';
        }
        if(canonical_link.length > 1) {
           ga('set', 'page', canonical_link);
        }

        ga('send', 'pageview', dimensions_map);
        $(document).trigger('analytics-loaded');
      });
    });

//]]>
</script>
  <link href="https://www.naiz.eus/eu/rss/sections/info.rss" rel="alternate" title="RSS" type="application/rss+xml" />
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/11181/tag"></script>

<script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
  if ($("span.section a:contains('BABESLEDUN EDUKIA')").length || $("span.section a:contains('CONTENIDO PATROCINADO')").length){
     var albistea = document.getElementsByClassName('col-sm-9 new single');
     albistea[0].classList.add("babesle-edukia");
  }

});
// ]]></script>

  
</body>

</html>
