<!doctype html>
<html lang="es" xml:lang="es">

<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
  <meta name="distribution" content="global" />
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
  <meta property="fb:pages" content="324826704890" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <title>
    Baiona secunda la operación de apagón del Mundial de Fútbol de Qatar | Deportes | Naiz
  </title>
  <link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/naiz/favicon_naiz_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/naiz/favicon_naiz_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/naiz/favicon_naiz_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/naiz/favicon_naiz_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/naiz/favicon_naiz_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/naiz/favicon_naiz_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_48x48.png" sizes="48x48"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_192x192.png" sizes="192x192"/>

<meta name="DC.creator" content="TAI GABE DIGITALA SL"/>
<meta name="DC.publisher" content="TAI GABE DIGITALA SL"/>
<meta property="article:publisher" content="https://www.facebook.com/naiz.eus"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="naiz:"/>
<meta property="fb:app_id" content="379788488817802"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@naiz_info"/>
<meta name="twitter:domain" content="naiz.eus"/>
<meta name="twitter:creator" content="@naiz_info"/>
<link rel="publisher" href="https://plus.google.com/+NaizEus"/>
  
  <meta name='keywords' content='naiz Euskal Herria noticias albisteak información' />
  <link href="https://www.naiz.eus/en/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" hreflang="en" rel="alternate" />
<link href="https://www.naiz.eus/es/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" hreflang="es" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" hreflang="eu" rel="alternate" />
<link href="https://www.naiz.eus/fr/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" hreflang="fr" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" rel="canonical" />
  <link rel="shortcut icon" type="image/ico" href="/assets/favicon-b7dcb8c39ce0d9a8b7aacaf8551e34f3.ico" />
  <link rel="home" href="/es" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="vmVEPdv0o5FzJPX45WU/hNWALxp4zHlUTwHniH5ZjZg=" name="csrf-token" />
  <meta content="section-info" name="current-scope" />
  <meta content="{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.naiz.eus&quot;}" name="restricted_backend" />
  

  <meta name="author" content="NAIZ" />

  <meta name="description" content="La agencia francesa AFP ha hecho este martes un repaso de la campaña de boicot que se propaga por distintas localidades, de la mano de alcal..." />

<meta name="date" scheme="W3CDTF" content="2022-10-04T18:13:29+02:00" />

<meta name="DC.title" lang="es" content="Baiona secunda la operación de apagón del Mundial de Fútbol de Qatar" />
  <meta name="DC.description" lang="es" content="La agencia francesa AFP ha hecho este martes un repaso de la campaña de boicot que se propaga por distintas localidades, de la mano de alcal..." />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-10-04" />
<meta name="DC.date" scheme="W3CDTF"  content="2022-10-04" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<meta property="article:modified_time" content="2022-10-04T18:13:29+02:00" />
<meta property="article:published_time" content="2022-10-04T17:51:29+02:00" />
  <meta property="article:section" content="Deportes" />

  <meta property="article:opinion" content="false" />

<meta property="og:title" content="Baiona secunda la operación de apagón del Mundial de Fútbol de Qatar" />
  <meta property="og:description" content="La agencia francesa AFP ha hecho este martes un repaso de la campaña de boicot que se propaga por distintas localidades, de la mano de alcal..." />
<meta property="og:image" content="https://www.naiz.eus/media/asset_publics/resources/000/938/580/original/qatar-mundiala.jpg" />
<meta property="og:updated_time" content="2022-10-04T18:13:29+02:00" />
<meta property="og:url" content="https://www.naiz.eus/es/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" />

<meta name="twitter:title" content="Baiona secunda la operación de apagón del Mundial de Fútbol de Qatar" />
  <meta name="twitter:description" content="La agencia francesa AFP ha hecho este martes un repaso de la campaña de boicot que se propaga por distintas localidades, de la mano de alcal..." />
<meta name="twitter:image:src" content="https://www.naiz.eus/media/asset_publics/resources/000/938/580/original/qatar-mundiala.jpg" />
<meta name="twitter:url" content="https://www.naiz.eus/es/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" />


  <meta name="stats-content-type" content="article">
<meta name="stats-content-id" content="443031">
  
      <link rel="amphtml" href="https://www.naiz.eus/es/info/noticia/amp/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar">

  <link href="/assets/naiz/fonts-8c029efe4adaa77f1aa930c8bb4abb12.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/naiz-0c157a25682042dc89fc31bd1843c284.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/plugin-flatpickr-12ea2c2cf35245d68973f08b68c3c018.css" media="all" rel="stylesheet" type="text/css" />
  
  <script src="/assets/naiz/naiz-b630b45e527430b43a6fbcfd9970c71a.js" type="text/javascript"></script>
  <script defer="defer" src="/assets/naiz/application-e6a1c5b71b7b592b9d95215e36101c6a.js" type="text/javascript"></script>
  <style>.naiz-masthead {
    border: solid 1px #FFFFFF;
}
</style>
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div data-controller="cookies"
     data-cookies-content-value="&lt;h2&gt;Su privacidad es importante para nosotros&lt;/h2&gt;&lt;p&gt;Para proteger tu privacidad, antes de continuar debes saber que utilizamos cookies para mejorar la experiencia de lectura.&lt;/p&gt;"
     data-cookies-content-expanded-value="&lt;h2&gt;Su privacidad es importante para nosotros&lt;/h2&gt;&lt;p&gt;Aquí puedes configurar tus preferencias y elegir cómo quieres que tus datos sean utilizados para los siguientes propósitos.&lt;/p&gt;"
     data-cookies-logo-class-value="logo-naiz"
     data-cookies-interval-time-value="300"
     data-cookies-interval-time-multiplier-value="150"></div>
<script type="text/javascript" async=true>
(function() {
  var host = 'naiz.eus';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'k6Sc--p955W69', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

  <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Deportes", c6: "INFO", cs_ucfr: "1"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Deportes&c6=INFO&c15=&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>

  <script type="text/javascript">
  var gfkS2sConf = {
    media:    "NaizWeb",
    url:      "https://es-config.sensic.net/s2s-web.js",
    type:     "WEB"
  };

  function sendGFK(w, d, c, s, id, v) {
    if (d.getElementById(id)) {
      return;
    }

    w.gfkS2sConf = c;
    w[id] = {};
    w[id].agents = [];
    var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
    w.gfks = (function () {
      function f(sA, e, cb) {
        return function () {
          sA.p = cb();
          sA.queue.push({f: e, a: arguments});
        };
      }
      function s(c, pId, cb) {
        var sA = {queue: [], config: c, cb: cb, pId: pId};
        for (var i = 0; i < api.length; i++) {
          var e = api[i];
          sA[e] = f(sA, e, cb);
        }
        return sA;
      }
      return s;
    }());
    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
    lJS(id, c.url);
  }

  sendGFK(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

  var agent = gfkS2s.getAgent();

  var customParams = {
    c1: "naiz.eus",
    c2: "info/noticia"
  };

  agent.impression("default", customParams);
</script>

  <script src="https://cdn.jwplayer.com/libraries/UfpFngbk.js"></script>
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.naiz.eus/es/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar","headline":"Baiona secunda la operaci\u00f3n de apag\u00f3n del Mundial de F\u00fatbol de Qatar","datePublished":"2022-10-04T17:13:00+02:00","author":"NAIZ","dateModified":"2022-10-04T18:13:29+02:00","keywords":"naiz Euskal Herria noticias albisteak informaci\u00f3n","publisher":{"@type":"Organization","url":"https://www.naiz.eus/","name":"Naiz","logo":{"@type":"ImageObject","url":"https://www.naiz.eus/media/asset_publics/resources/000/269/970/original/logo-info.png","width":313,"height":120}},"image":{"@type":"ImageObject","url":"https://www.naiz.eus/media/asset_publics/resources/000/938/580/original/qatar-mundiala.jpg","width":800,"height":533},"audio":null}</script>
  <script src="https://www.google.com/recaptcha/api.js" async defer></script>
</head>

<body class="layout-default" style="--color-theme: #38E560" data-current-locale="es" >
  <div class="wrapper">
    <header class="s-header" data-scroll-header="">
  <div class="s-header__lang">
    <select class="menu-lang"><option value="eu" data-url="https://www.naiz.eus/eu/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar">EU</option><option value="es" selected="selected" data-url="https://www.naiz.eus/es/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar">ES</option><option value="fr" data-url="https://www.naiz.eus/fr/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar">FR</option><option value="en" data-url="https://www.naiz.eus/en/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar">EN</option></select>
  </div>
  <time class="s-header__time">
  </time>
  <div class="s-header__medios">
    <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/es" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/bidaiari" class="media-naiz" title="BIDAIARI">BIDAIARI</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/es" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/es" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/es" title="11 TB">11 TB</a>
</nav>

  </div>
  <nav class="s-header__user">
    <div class="menu-user logged-out" style="display: none;">
  <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" class="menu-user__login" title="Entrar">Entrar</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> CLICKS
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Verifica tu email</span>
    </button>
  </div>
</div>

  </nav>
  <div class="s-header__logo">
    <button class="s-header__hamburger" data-menu-open="">
      <div class="icon-menu"></div>
    </button>
    <div class="s-header__logo-toggle">
      
<a href="https://www.naiz.eus/es" class="s-header__logo-main s-header__logo-link logo-naiz-theme">INFO</a>

<a href="https://www.naiz.eus/es" class="s-header__logo-menu s-header__logo-link logo-naiz">INFO</a>


    </div>
  </div>
  <div class="s-header__menu">
    <nav class="menu-horizontal">
        <a href="/es/info" title="Info">Info</a>
        <a href="/es/gaiak" title="Vivir">Vivir</a>
        <a href="/es/iritzia" title="Opinión">Opinión</a>
        <a href="https://www.naiz.eus/es/info_sek/deportes" class="is-active" title="Deportes">Deportes</a>
        <a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a>
        <a href="https://www.naiz.eus/es/gaiak_sek/musica" title="Música">Música</a>
</nav>
  </div>
  <div class="s-header__weather">
    <ul class="weather"><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Bilbo"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">22</span><span class="weather__city">Bilbo</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Gasteiz"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">20</span><span class="weather__city">Gasteiz</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Baiona"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">19</span><span class="weather__city">Baiona</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="D. Garazi"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">20</span><span class="weather__city">D. Garazi</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Iruñea"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">20</span><span class="weather__city">Iruñea</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Maule"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">21</span><span class="weather__city">Maule</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Donostia"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">20</span><span class="weather__city">Donostia</span></a></li></ul>
  </div>
  <div class="s-header__search">
    <button class="btn-search" data-search-overlay></button>
  </div>
  <div class="s-header__extra">
    <aside class="menu-hamburger">
      <div class="menu-hamburger__main">
        <div class="menu-hamburger__user">
          <div class="menu-user logged-out" style="display: none;">
  <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" class="menu-user__login" title="Entrar">Entrar</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> CLICKS
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Verifica tu email</span>
    </button>
  </div>
</div>

        </div>
        <div class="menu-hamburger__menu">
          <nav class="menu-list"><h1><a href="/es/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/es/info_sek/economia" title="Economía">Economía</a></li><li><a href="https://www.naiz.eus/es/info_sek/mundo" title="Mundo">Mundo</a></li><li><a href="https://www.naiz.eus/es/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/es/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a></h1></nav><nav class="menu-list"><h1><a href="/es/agenda" title="Agenda Cultural">Agenda Cultural</a></h1></nav><nav class="menu-list"><h1><a href="/es/iritzia" title="Opinión">Opinión</a></h1><ul><li><a href="/es/iritzia/editorial" title="Editoriales">Editoriales</a></li><li><a href="/es/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/es/iritzia/articulos" title="Artículos">Artículos</a></li><li><a href="/es/iritzia/cartas" title="Cartas al director">Cartas al director</a></li><li><a href="/es/iritzia/blogs" title="Blogs de opinión">Blogs de opinión</a></li></ul></nav>
        </div>
      </div>
      <div class="menu-hamburger__sections">
        <nav class="menu-hamburger__icons">
          <a href="https://www.naiz.eus/es/gaiak_sek/musica" title="Música"><i class="icon-music"></i>Música</a><a href="https://www.naiz.eus/es/gaiak_sek/viajes" title="Viajes"><i class="icon-airplane"></i>Viajes</a><a href="https://www.naiz.eus/es/gaiak_sek/gastronomia" title="Gastronomía"><i class="icon-restaurant"></i>Gastronomía</a><a href="https://www.naiz.eus/es/gaiak_sek/ciencia-y-tecnologia" title="Ciencia y Tecnología"><i class="icon-tech-science"></i>Ciencia y Tecnología</a><a href="/es/mediateca/video" title="Vídeos"><i class="icon-library-video"></i>Vídeos</a><a href="/es/mediateca/image_gallery" title="Galerías"><i class="icon-library-photo"></i>Galerías</a><a href="/es/mediateca/audio" title="Audios"><i class="icon-library-audio"></i>Audios</a>
        </nav>
        <nav class="menu-hamburger__secondary">
          <nav class="menu-hamburger__secondary"><a href="https://www.naiz.eus/eguraldia" title="El tiempo">El tiempo</a><a href="https://www.naiz.eus/esquelas" title="Esquelas">Esquelas</a><a href="https://denda.naiz.eus/" title="Tienda">Tienda</a></nav>
        </nav>
        <nav class="menu-hamburger__footer">
          <nav class="menu-hamburger__footer"><a href="/es/quienes-somos" title="Quiénes somos">Quiénes somos</a><a href="/es/contacto" title="Contacto">Contacto</a><a href="/es/aviso-legal" title="Aviso legal">Aviso legal</a><a href="/es/publizitatea" title="Publicidad">Publicidad</a><a href="https://www.naiz.eus/es/rss/sections/info.rss" title="RSS">RSS</a></nav>
        </nav>
      </div>
      <div class="menu-hamburger__medios">
        <nav class="menu-hamburger__medios-naiz"><a href="https://irratia.naiz.eus/es/irratia" class="logo-irratia" title="Irratia">Irratia</a><a href="https://www.naiz.eus/hemeroteca/bidaiari" class="logo-bidaiari" title="Bidaiari">Bidaiari</a></nav>
        <nav class="menu-hamburger__medios-others"><a href="https://www.naiz.eus/hemeroteca/gara" class="logo-gara-gray" title="GARA">GARA</a><a href="https://www.naiz.eus/hemeroteca/7k" class="logo-7k-gray" title="7K">7K</a><a href="https://www.naiz.eus/hemeroteca/gaur8" class="logo-gaur8-gray" title="Gaur8">Gaur8</a><a href="https://mediabask.eus" class="logo-mediabask-gray" title="Mediabask">Mediabask</a><a href="https://www.kazeta.eus/es/kazeta" class="logo-kazeta-gray" title="Kazeta">Kazeta</a><a href="https://hamaika.naiz.eus" class="logo-hamaika-gray" title="Hamaika">Hamaika</a></nav>
        <nav class="menu-hamburger__social">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </aside>
    <div class="search-overlay">
      <form accept-charset="UTF-8" action="https://www.naiz.eus/es/info/busqueda" class="simple_form search-overlay__container" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
  <label class="string optional" for="search-overlay">Introduce término de búsqueda</label>
  <div class="search-overlay__box">
    <div class="form-group string optional search_query"><input class="string optional" id="search-overlay" name="search[query]" size="50" type="text" /></div>
    <button class="btn" name="button" type="submit"></button>
  </div>
</form>
    </div>
  </div>
</header>
    <main>
  <nav class="menu-sections" data-scroll-sections="">
  <button class="menu-sections__actual" data-toggle-collapse-next=".menu-sections__items">
    Deportes
  </button>
  <div class="menu-sections__items ">
      <a href="https://www.naiz.eus/es/info_sek/deportes/futbol" class="menu-sections__item " title="Fútbol">Fútbol</a>
      <a href="https://www.naiz.eus/es/info_sek/deportes/baloncesto" class="menu-sections__item " title="Baloncesto">Baloncesto</a>
      <a href="https://www.naiz.eus/es/info_sek/deportes/balonmano" class="menu-sections__item " title="Balonmano">Balonmano</a>
      <a href="https://www.naiz.eus/es/info_sek/deportes/pelota" class="menu-sections__item " title="Pelota">Pelota</a>
      <a href="https://www.naiz.eus/es/info_sek/deportes/ciclismo" class="menu-sections__item " title="Ciclismo">Ciclismo</a>
      <a href="https://www.naiz.eus/es/info_sek/deportes/motor" class="menu-sections__item " title="Motor">Motor</a>
      <a href="https://www.naiz.eus/es/info_sek/deportes/rugby" class="menu-sections__item " title="Rugby">Rugby</a>
  </div>
</nav>
  







    <div class="s-md">
      


      <div class="area-full">
        <div class="w-article-detail-headers">
<div class="w-clicks-banner" style="display: none;">
  <div class="w-clicks-banner__content">
    <p class="w-clicks-banner__title">Bienvenido a las noticias de suscriptor/a</p>
    <p>Has accedido a una noticia de pago y has consumido un clic de tu cuenta personal.</p>
  </div>
</div>



<div class="w-full-article-header" lang="es">
  <div class="w-full-article-header--left-author">
  <time class="w-full-article-header__publish" datetime="2022-10-04T17:13:00+02:00" data-published="2022-10-04T17:13:00+02:00" data-lang="es"><strong>04 OCT. 2022</strong><span class="hour" style="display: none;"> - 17:13h</span></time>

  <div class="w-full-article-header__sidebar">
    <div class="author">
    <div class="author__name">
      NAIZ
      <div class="author__description">
        
      </div>
    </div>
</div>

    
<div class="addthis_toolbox">
  <a class="addthis_button_facebook" title="Facebook" href="javascript: void(0);">
    <i class="icon-facebook"></i>
  </a>
  <a class="addthis_button_twitter" title="Twitter" href="javascript: void(0);">
    <i class="icon-twitter"></i>
  </a>
  <a class="addthis_button_more" target="_blank" title="More" href="javascript: void(0);">
    <i class="icon-share"></i>
  </a>


  <div class="atclear"></div>
</div>

<script type="text/javascript">
  var addthis_share =
  {
    templates: { twitter: '{{title}} - {{url}} @naiz_info' }
  }
  var addthis_config =
  {
    pubid: "ra-5006f6066e7a553b",
    ui_language: "es",
  }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>

  </div>

  

  <nav class="w-full-article-header__actions">
    <button class="btn-print" title="print" onclick="print()"></button>
    
<button class="btn-email" data-object-id="443031" data-object-type="Article" data-remote-url="https://www.naiz.eus/es/notification/new?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" data-title="Te recomiendo: Baiona secunda la operación de apagón del Mundial de Fútbol de Qatar" data-url="https://www.naiz.eus/es/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" id="modal-send-email" name="button" title="email" type="submit"></button>
  </nav>

  <h1 class="w-full-article-header__title">
    Baiona secunda la operación de apagón del Mundial de Fútbol de Qatar
  </h1>

  <div class="w-full-article-header__summary">
    <p>La lista de localidades galas que han decidido no instalar fan zonas o pantallas gigantes para que los aficionados sigan los partidos del Mundial de Qatar se ampl&iacute;a cada d&iacute;a. Par&iacute;s, Burdeos, Marsella, Estrasburgo o Lille se han sumado a esa ola. En Euskal Herria, Baiona secundar&aacute; la protesta.</p>
  </div>

  
</div>
</div>

<div class="modal fade" id="modal-share-email-form" tabindex="-1" role="dialog" aria-labelledby="modal-share-label" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">

    </div>
  </div>
</div>
</div>
      </div>
      <div class="area-main">
        <div class="w-article-details" data-id="7420168">

<span id="vc-on-load" style="display: none;" data-visit-count="{&quot;c&quot;:51,&quot;i&quot;:443031,&quot;t&quot;:&quot;Article&quot;}"></span>






<div class="w-full-article" lang="es" itemscope itemtype="http://schema.org/NewsArticle">
  <link href="https://www.naiz.eus/es/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" itemprop="mainEntityOfPage"></link><meta content="Baiona secunda la operación de apagón del Mundial de Fútbol de Qatar" itemprop="headline"></meta><meta content="2022-10-04T17:13:00+02:00" itemprop="datePublished"></meta><meta content="NAIZ" itemprop="author"></meta><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><meta content="https://www.naiz.eus/" itemprop="url"></meta><meta content="Naiz" itemprop="name"></meta><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta content="https://www.naiz.eus/media/asset_publics/resources/000/269/970/original/logo-info.png" itemprop="url"></meta><meta content="313" itemprop="width"></meta><meta content="120" itemprop="height"></meta></div></div><div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta content="https://www.naiz.eus/media/asset_publics/resources/000/938/580/original/qatar-mundiala.jpg" itemprop="url"></meta><meta content="800" itemprop="width"></meta><meta content="533" itemprop="height"></meta></div><meta content="2022-10-04T18:13:29+02:00" itemprop="dateModified"></meta>
  <div class="w-full-article--right">

    
        <figure class="full-width" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta content="https://www.naiz.eus/media/asset_publics/resources/000/938/580/original/qatar-mundiala.jpg" itemprop="url"></meta><meta content="800" itemprop="width"></meta><meta content="533" itemprop="height"></meta><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/580/article_main_landscape_responsive/qatar-mundiala.jpg.webp 480w, /media/asset_publics/resources/000/938/580/article_main_landscape/qatar-mundiala.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/580/article_main_landscape_responsive/qatar-mundiala.jpg.avif 480w, /media/asset_publics/resources/000/938/580/article_main_landscape/qatar-mundiala.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/580/article_main_landscape_responsive/qatar-mundiala.jpg 480w, /media/asset_publics/resources/000/938/580/article_main_landscape/qatar-mundiala.jpg" type="image/jpeg"></source><img alt="Un chaval ondea la bandera del emirato al final de un entrenamiento de la selección qatarí." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/938/580/article_main_landscape/qatar-mundiala.jpg" srcset="/media/asset_publics/resources/000/938/580/article_main_landscape_responsive/qatar-mundiala.jpg 480w, /media/asset_publics/resources/000/938/580/article_main_landscape/qatar-mundiala.jpg" /></picture><figcaption>Un chaval ondea la bandera del emirato al final de un entrenamiento de la selección qatarí. (Karim JAAFAR  | AFP)</figcaption></figure>

    



      <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>La agencia francesa AFP ha hecho este martes un repaso de la campaña de boicot que se propaga por distintas localidades, de la mano de alcaldes que se niegan a que en sus ciudades se pongan fan zones o pantallas gigantes, desde las que seguir los partidos del Mundial de Fútbol de Qatar.</p>
<p>En ese listado figura Baiona. Efectivamente, la capital labortana aparece en ese grupo de municipalidades que incluye a Tours, Nancy, La Rochelle, Angoulême, Périgueux o Limoges, siempre según el recuento de AFP, que en días precedentes ya dio a conocer el respaldo a esa acción por los ayuntamientos de París, Burdeos, Marsella, Estrasburgo, Saint-Etienne o Lille.</p>
<p>Otros primeros ediles se muestran dudosos, es el caso de los muy conservadores alcaldes de Niza y Cannes, que decidirán más adelante «en función de los resultados de la selección francesa».</p>
<p><strong>Los argumentos del alcalde de Burdeos</strong></p>
<p>El alcalde de la capital de Nueva Aquitania, Burdeos, anunció el lunes que su ayuntamiento no daría eco en sus calles a los partidos del Mundial de Fútbol, que se celebrará entre el 20 de noviembre y el 18 de diciembre en Qatar.</p>
<p>El ecologista Pierre Hurmic explicó su posición asegurando que «si Burdeos se prestara a acoger ‘fan zones’ con motivo del Mundial se convetiría en cierto modo en cómplice de una manifestación deportiva que es representativa de todas las aberraciones humanas, ecológicas y deportivas».</p>
<p>Entre las razones que más pesan en ese boicot figura el trato de que han sido objeto los trabajadores, en su mayoría migrantes, que se han encargado de la construcción de los ocho estadios en que se desarrollará la competición.</p>
<p><strong>Trato inhumano a trabajadores</strong></p>
<p>Las autoridades del emirato solo reconocen tres fallecimientos en accicentes laborales, mientras que la Organización Internacional del Trabajo recoge una cifra muy superior.</p>
<p>En un informe correspondiente a 2020 la OIT deja constancia de 50 accidentes de trabajo mortales y de 500 operarios heridos mientras trabajaban en la construcción de las sedes.</p>
<p>Dadas las lagunas en la contabilidad de los accidentes laborales en Qatar esa cifra, advierten los expertos, sería muy superior. De hecho, el diario británico 'The Guardian' publicó recientemente una investigación que elevaba a 6.600 los trabajadores muertos en la última década en la construcción de los estadios y otras infraestructuras destinadas a acoger el Mundial de Fútbol.</p>
<p>Los gastos ingentes en climatización de los estadios y en desplazamientos en avión que se derivarán del Mundial se suman a los argumentos para apoyar esa campaña de denuncia a escala local que se extiende día a día por el Hexágono.</p>
</body></html>

    <footer>

</footer>

  </div>
</div>

<script type="text/javascript">
//<![CDATA[
        $(document).on('analytics-loaded', function() {
          ga("send", "event", "Article", "Visit", "Idioma es");
        });

//]]>
</script>
</div>
      </div>
      <div class="area-aside">
        <div class="w-related-articles-lists" data-id="7420159">







</div><div class="w-openx-banners" data-id="7420162"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <center>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="5" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
</center>
  </div>
</div>

</div><div class="w-openx-banners" data-id="7420163"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
</div>

</div><div class="w-openx-banners" data-id="7420164"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="7" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
</div>

</div><div class="w-the-mosts" data-id="7420167">  <div class="w-the-most">
    <div class="w-the-most--sm">
      <nav class="widget-header">
        <h3 class="widget-header__title">Lo +</h3>
      </nav>
      <div class="w-the-most__list is-active">
              <a href="https://www.naiz.eus/es/info/noticia/20221004/cuando-el-loco-de-la-colina-entrevisto-a-jon-idigoras-1" class="w-the-most__item" lang="es" title="Cuando ‘El loco de la colina’ entrevistó a Jon Idigoras">
                <div class="w-the-most__image btn-view-video"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg.webp 480w, /media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg.avif 480w, /media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg 480w, /media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg" type="image/jpeg"></source><img alt="Idigoras" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg" srcset="/media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg 480w, /media/asset_publics/resources/000/938/747/article_thumb_horizontal/idigoras.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #2DAADA;">
                  <span>NAIZPLUS </span>
                </div>

                <h4 class="w-the-most__title">
                  Cuando ‘El loco de la colina’ entrevistó a Jon Idigoras
                  <i class="btn-restricted" title="Solo para suscriptoras/es"></i>
                </h4>
</a>              <a href="https://www.mediabask.eus/es/info_mbsk/20220927/le-pays-basque-ne-nous-appartient-plus" class="w-the-most__item" lang="fr" title="“Le Pays Basque ne nous appartient plus”">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png.webp 480w, /media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png.avif 480w, /media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png 480w, /media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png" type="image/png"></source><img alt="Capture_d%e2%80%99e%cc%81cran_2022-09-27_a%cc%80_18.09.40" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png" srcset="/media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png 480w, /media/asset_publics/resources/000/936/710/article_thumb_horizontal/Capture_d%E2%80%99e%CC%81cran_2022-09-27_a%CC%80_18.09.40.png" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #000000;">
                  <span>Cultura </span>
                </div>

                <h4 class="w-the-most__title">
                  “Le Pays Basque ne nous appartient plus”
                  <i class="btn-restricted" title="Solo para suscriptoras/es"></i>
                </h4>
</a>              <a href="https://www.naiz.eus/es/info/noticia/20221003/localizan-un-cadaver-en-las-inmediaciones-de-san-juan-de-gaztelugatxe" class="w-the-most__item" lang="es" title="Localizan el cadáver de un hombre en las inmediaciones de San Juan de Gaztelugatxe">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg.webp 480w, /media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg.avif 480w, /media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg 480w, /media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg" type="image/jpeg"></source><img alt="Gaztelugatxe" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg" srcset="/media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg 480w, /media/asset_publics/resources/000/715/243/article_thumb_horizontal/gaztelugatxe.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #F5A700;">
                  <span>Euskal Herria </span>
                </div>

                <h4 class="w-the-most__title">
                  Localizan el cadáver de un hombre en las inmediaciones de San Juan de Gaztelugatxe
                  
                </h4>
</a>              <a href="https://www.naiz.eus/es/info/noticia/20221001/el-pnv-piensa-en-tapia-como-candidata-a-diputada-general-en-gipuzkoa-pero-evalua-sus-costes" class="w-the-most__item" lang="es" title="El PNV piensa en Tapia como candidata a diputada general en Gipuzkoa, pero evalúa sus costes">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg.webp 480w, /media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg.avif 480w, /media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg 480w, /media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg" type="image/jpeg"></source><img alt="Tapia-urkullu" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg" srcset="/media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg 480w, /media/asset_publics/resources/000/938/186/article_thumb_horizontal/tapia-urkullu.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #F5A700;">
                  <span>Euskal Herria </span>
                </div>

                <h4 class="w-the-most__title">
                  El PNV piensa en Tapia como candidata a diputada general en Gipuzkoa, pero evalúa sus costes
                  
                </h4>
</a>              <a href="https://www.naiz.eus/es/info/noticia/20221003/lula-se-impone-en-brasil-pero-bolsonaro-consigue-forzar-una-segunda-vuelta" class="w-the-most__item" lang="es" title="Lula se impone en Brasil, pero Bolsonaro consigue forzar una segunda vuelta">
                <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg.webp 480w, /media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg.avif 480w, /media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg 480w, /media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg" type="image/jpeg"></source><img alt="Lula" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg" srcset="/media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg 480w, /media/asset_publics/resources/000/938/547/article_thumb_horizontal/lula.jpg" /></picture></div>

                <div class="w-the-most__category" style="--bar-color: #F5A700;">
                  <span>Mundo </span>
                </div>

                <h4 class="w-the-most__title">
                  Lula se impone en Brasil, pero Bolsonaro consigue forzar una segunda vuelta
                  
                </h4>
</a>      </div>
    </div>
  </div>

</div>
      </div>
      <div class="area-full">
        <div class="w-comments" data-id="7420157"></div><div class="w-recommended-articles-lists" data-id="7420158">  <div class="w-interesting-articles">
    <div class="w-interesting-articles__container">
      <div class="widget-header">
        <h3 class="widget-header__title">
          Te puede interesar
        </h3>
      </div>
      <div class="w-interesting-articles__list">
          <a href="https://www.naiz.eus/es/info/noticia/20221003/en-un-contexto-dificil-hemos-logrado-crear-un-codigo-de-las-familias-avanzado-y-referencial" class="w-interesting-articles__item" lang="es" title="«En un contexto difícil, hemos logrado crear un Código de las Familias avanzado y referencial»">
              <div class="w-interesting-articles__image">
                <div class="article__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg.webp 480w, /media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg.avif 480w, /media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg 480w, /media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg" type="image/jpeg"></source><img alt="Arahazay Lami Hormaza, jefa del departamento de Trabajo Comunitario del Centro Nacional de Educación Sexual de Cuba (Cenesex), en Bilbo en la presentación del Código de las Familias." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg" srcset="/media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg 480w, /media/asset_publics/resources/000/938/042/article_thumb_sm/arahazay.jpg" /></picture></div>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #F5A700;"></div>
                  Mundo
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              «En un contexto difícil, hemos logrado crear un Código de las Familias avanzado y referencial»
            </h4>
            <div class="w-interesting-articles__author">
              Ainara Lertxundi
            </div>
</a>          <a href="https://www.naiz.eus/es/gaiak/noticia/20220929/una-obra-de-teatro-de-humor-potente-a-partir-de-duras-reales-sobre-el-sida" class="w-interesting-articles__item" lang="es" title="Estreno de una obra de teatro «de humor potente» a partir de dudas reales sobre el sida ">
              <div class="w-interesting-articles__image">
                <div class="article__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg.webp 480w, /media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg.avif 480w, /media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg 480w, /media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg" type="image/jpeg"></source><img alt="Ilunber Ayestarán y Lorea Gurutxarri, intérpretes de &quot;¿Me pones un VIH por favor?&quot;." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg" srcset="/media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg 480w, /media/asset_publics/resources/000/937/505/article_thumb_sm/Gurutxarri.jpeg" /></picture></div>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #FF0000;"></div>
                  Salud
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              Estreno de una obra de teatro «de humor potente» a partir de dudas reales sobre el sida 
            </h4>
            <div class="w-interesting-articles__author">
              Aritz Intxusta
            </div>
</a>          <a href="https://www.naiz.eus/es/info/noticia/20221002/mariburruntzi-el-revoloteo-acuatico-de-la-perseverancia" class="w-interesting-articles__item" lang="es" title="Mariburruntzi, el revoloteo acuático de la perseverancia">
              <div class="w-interesting-articles__image">
                <div class="article__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg.webp 480w, /media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg.avif 480w, /media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg 480w, /media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg" type="image/jpeg"></source><img alt="Las componentes de Mariburruntzi Sinkro Taldea, en la piscina de Anaitasuna, club al que representan." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg" srcset="/media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg 480w, /media/asset_publics/resources/000/937/857/article_thumb_sm/Mariburruntzi01.jpg" /></picture></div>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #38E560;"></div>
                  Deportes
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              Mariburruntzi, el revoloteo acuático de la perseverancia
            </h4>
            <div class="w-interesting-articles__author">
              Natxo Matxin
            </div>
</a>          <a href="https://www.naiz.eus/es/info/especial/20221002/gauzak-bihotzez-eta-gogo-handiarekin-egin-behar-dira-bestela-ez-dira-ateratzen" class="w-interesting-articles__item" lang="eu" title="«Gauzak bihotzez eta gogo handiarekin egin behar dira, bestela ez dira ateratzen»">
              <div class="w-interesting-articles__image">
                <div class="article__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg.webp 480w, /media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg.avif 480w, /media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg 480w, /media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg" type="image/jpeg"></source><img alt="gara-2022-09-27-Entrevista" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg" srcset="/media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg 480w, /media/asset_publics/resources/000/936/612/article_thumb_sm/1236_Paul1.jpg" /></picture></div>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #F0589E;"></div>
                  Cultura
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              «Gauzak bihotzez eta gogo handiarekin egin behar dira, bestela ez dira ateratzen»
            </h4>
            <div class="w-interesting-articles__author">
              Xabier Izaga
            </div>
</a>      </div>
    </div>
  </div>
</div>
      </div>
</div></main>

      <footer class="s-footer">
    <div class="s-footer__container">
      <div class="s-footer__logo ">
        <div class="logo-naiz-negative"></div>
      </div>
      <div class="s-footer__main-sections">
        <nav class="menu-list"><h1><a href="/es/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/es/info_sek/economia" title="Economía">Economía</a></li><li><a href="https://www.naiz.eus/es/info_sek/mundo" title="Mundo">Mundo</a></li><li><a href="https://www.naiz.eus/es/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/es/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/deportes/futbol" title="Fútbol">Fútbol</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/baloncesto" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/balonmano" title="Balonmano">Balonmano</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/pelota" title="Pelota">Pelota</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/ciclismo" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/remo" title="Remo">Remo</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/motor" title="Motor">Motor</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/herri-kirolak" title="Herri Kirolak">Herri Kirolak</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/rugby" title="Rugby">Rugby</a></li></ul></nav><nav class="menu-list"><h1><a href="/es/iritzia" title="Opinión">Opinión</a></h1><ul><li><a href="/es/iritzia/editorial" title="Editoriales">Editoriales</a></li><li><a href="/es/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/es/iritzia/articulos" title="Artículos">Artículos</a></li><li><a href="/es/iritzia/cartas" title="Cartas al director">Cartas al director</a></li><li><a href="/es/iritzia/blogs" title="Blogs de opinión">Blogs de opinión</a></li></ul></nav>
      </div>
      <div class="s-footer__other-sections">
        <nav class="menu-vertical-lg"><a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a><br></nav>
        <nav class="menu-vertical-lg">
  <a href="https://www.naiz.eus/es/mediateca/video/kilometroak-ibarran-eguzkia-lagun-irribarra-ari-du-ikastolen-alde" title="Vídeos">Vídeos</a>
  <a href="https://www.naiz.eus/es/mediateca/image_gallery/maddiren-trajeria-pastorala" title="Galerías">Galerías</a>
  <a href="https://www.naiz.eus/es/mediateca/audio/naiz-irratia-zuzenean-1" title="Audios">Audios</a>
  <br>
  <a href="https://www.naiz.eus/es/esquelas" title="Esquelas">Esquelas</a>
  <a href="https://denda.naiz.eus/es" title="Tienda">Tienda</a>
  <a href="https://www.naiz.eus/es/eguraldia" title="El Tiempo">El Tiempo</a>
</nav>

      </div>
      <a href="https://www.naiz.eus/zuzenean.html" class="s-footer__irratia irratia-popup-js">
  <span class="logo-irratia-negative">
    <span class="translation_missing" title="translation missing: es.application.footer.radio.name">Name</span>
  </span>
  EN DIRECTO
</a>

        <div class="s-footer__newsletter">
          <form accept-charset="UTF-8" action="/es/public_newsletter_subscriptions" class="simple_form form-newsletter" data-remote="true" id="form-newsletter" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="vmVEPdv0o5FzJPX45WU/hNWALxp4zHlUTwHniH5ZjZg=" /></div>

  <h1 class="form-newsletter__title">
    Recibe nuestra newsletter
  </h1>
  <div class="info-error" style="display:none;">
    No hemos podido suscribirte a la Newsletter. Por favor, revisa que hayas introducido tu email correctamente.
  </div>
  <div class="form-newsletter__content">
    Te enviaremos noticias únicamente para que las conozcas. Sin spam.
  </div>
  <div class="form-newsletter__fields">
    <input class="string optional" id="public_newsletter_email" name="public_newsletter[email]" placeholder="Email" size="50" type="text" />
    <button class="btn btn-primary g-recaptcha" data-callback="onSubmitSubscribeToNewsletter" data-sitekey="6LdPTQIhAAAAANO4zpLayJ4Zhp36UurRe0BO9G_P" name="button" type="submit">Enviar</button>

    <div class="form-newsletter__info">
      Este sitio está protegido por reCAPTCHA y se aplican la <a href='https://policies.google.com/privacy?hl=es'>Política de Privacidad</a> y los <a href='https://policies.google.com/terms?hl=es'>Términos de Servicio</a> de Google.
    </div>
  </div>
</form>
        </div>
      <div class="s-footer__menu-bottom">
        <nav class="menu-horizontal"><a href="/es/quienes-somos" title="Quiénes somos">Quiénes somos</a> <a href="/es/contacto" title="Contacto">Contacto</a> <a href="/es/aviso-legal" title="Aviso legal">Aviso legal</a> <a href="/es/publizitatea" title="Publicidad">Publicidad</a> <a href="https://www.naiz.eus/es/rss/sections/info.rss" title="RSS">RSS</a> </nav>
      </div>
      <div class="s-footer__medios">
        <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/es" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/bidaiari" class="media-naiz" title="BIDAIARI">BIDAIARI</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/es" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/es" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/es" title="11 TB">11 TB</a>
</nav>

      </div>
      <div class="s-footer__social">
        <nav class="menu-horizontal">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </div>
  </footer>

  </div>

  <div class="menu-drawer">
  <div class="menu-drawer__content">
    <button class="menu-drawer__close" data-show-drawer=""></button>
    <div class="menu-drawer__user">
      Hola, <strong></strong>
    </div>

    <div data-controller="users--panel-email-verification" data-users--panel-email-verification-hidden-class="hidden">
  <div class="alert-notification hidden" role="alert" data-users--panel-email-verification-target="emailLandlineAlert">
    Puedes entrar a tu cuenta mediante el email, pero necesitaras confirmarlo para poder usar la opción &quot;Recuperar contraseña&quot;
  </div>
  <div class="alert-notification hidden" role="alert" data-users--panel-email-verification-target="verificationAlert">
    <p data-users--panel-email-verification-target="verificationPendingText">
      Te hemos enviado un email de verificación a la dirección <span class="email" data-users--panel-email-verification-target="verificationPendingEmail"></span> Ve a tu correo y clica en el enlace para confirmarlo.
    </p>

    <form class="alert-notification__form hidden"
          data-users--panel-email-verification-target="changeEmailForm">
      <div class="form-group">
        <label for="alert-email">
          Cambiar email
        </label>
        <input type="email" name="alert-email" id="alert-email" placeholder="email" required="" data-users--panel-email-verification-target="changeEmailFormInput">
      </div>
      <p class="info-error hidden" data-users--panel-email-verification-target="changeEmailFormError"></p>

      <div class="alert-notification__buttons">
        <button class="btn-primary"
                data-users--panel-email-verification-target="changeEmailFormSubmit"
                data-action="users--panel-email-verification#handleSendChangeUnverifiedEmail">
          Enviar
        </button>
        <button type="button" class="btn-secondary"
                data-action="users--panel-email-verification#handleToggleForms">
          Cancelar
        </button>
      </div>
    </form>

    <div class="alert-notification__buttons"
        data-users--panel-email-verification-target="defaultForm">
      <button type="button" class="btn-primary"
              data-users--panel-email-verification-target="changeEmailFormButton"
              data-action="users--panel-email-verification#handleToggleForms">
        Corregir mi email
      </button>

      <button class="btn-primary"
              data-users--panel-email-verification-target="verificationEmailSubmit"
              data-action="users--panel-email-verification#handleSendVerificationEmail">
        Reenviadme el mensaje
      </button>

      <button class="btn-secondary hidden"
              data-users--panel-email-verification-target="verificationEmailSubmitDone" disabled>
        Enviado
      </button>
    </div>
  </div>
</div>

    <nav class="menu-drawer__list">
      <a href="https://www.naiz.eus/es/suscripcion/perfil" class="hide-restrict-all-actions">Mis datos</a>
      <a href="https://www.naiz.eus/es/user/subscriptions" class="hide-restrict-all-actions">Mis Suscripciones</a>
      <a href="https://www.naiz.eus/es/suscripcion/newsletter">Titulares</a>
        <a href="https://www.naiz.eus/es/harpidedunen-txokoa" class="hide-restrict-all-actions">Harpidedunen txokoa</a>
    </nav>

    <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" class="menu-drawer__logout" data-method="post" rel="nofollow">
      <span>Desconectar</span>
</a>  </div>

  <div class="menu-drawer__footer">
      <address class="menu-drawer__subscription">
        <h1>Contacto Naiz</h1>
        <a href="https://www.naiz.eus/es/contacto" title="Contacto">Contacto</a>
        <a href="mailto: arreta@naiz.eus" title="arreta@naiz.eus">arreta@naiz.eus</a>
        <a href="tel: +34943506010" aria-label="phone" title="(+34) 943 50 60 10">(+34) 943 50 60 10</a>
      </address>
      <address class="menu-drawer__subscription">
        <h1>Contacto Mediabask</h1>
        <a href="https://www.mediabask.eus/es/mbsk_contact" title="Contacto">Contacto</a>
        <a href="mailto: abonnements@mediabask.eus" title="abonnements@mediabask.eus">abonnements@mediabask.eus</a>
        <a href="tel: +330975129702" aria-label="phone" title="(+33) 09 75 12 97 02">(+33) 09 75 12 97 02</a>
      </address>
  </div>

</div>
  
<div class="modal fade" id="modal-sign-in" tabindex="-1" role="dialog" aria-labelledby="modal-login-label" aria-hidden="true">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <div>
          <h2 class="modal-title" id="modal-login-label">Entrar</h3>
          <small>Introduce tus datos para iniciar la sesión</small>
        </div>
        <button type="button" class="modal-close" data-dismiss="modal" aria-label="Cerrar"></button>
      </div>

      <div class="modal-body">
        
        

        <form accept-charset="UTF-8" action="/es/suscripcion/entrar" class="simple_form new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="vmVEPdv0o5FzJPX45WU/hNWALxp4zHlUTwHniH5ZjZg=" /></div>
            <input id="return_path" name="return_path" type="hidden" value="https://www.naiz.eus/es/info/noticia/20221004/baiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" />
          <div class="form-group string optional user_email"><input class="string optional" id="user_email" maxlength="255" name="user[email]" placeholder="Email / Teléfono" size="50" type="text" /></div>
          <div class="form-group password optional user_password"><input class="password optional" id="user_password" maxlength="40" name="user[password]" placeholder="Contraseña" size="50" type="password" /></div>
          
          <div class="form-group my-5">
            <input class="btn-secondary btn-block" name="commit" type="submit" value="Entrar" />
          </div>
</form>        <div class="px-6">
          <a href="https://www.naiz.eus/auth/facebook" class="btn-facebook btn-block mt-5">Entrar con Facebook</a>
          <a href="https://www.naiz.eus/auth/google_oauth2" class="btn-google btn-block mt-3">Entrar con Google</a>
        </div>
      </div>

      <div class="modal-footer">
        <a href="/es/suscripcion/reminder" class="btn-secondary-outline mr-auto" title="¿Olvidaste tu contraseña?">¿Olvidaste tu contraseña?</a>
        <a href="https://www.naiz.eus/es/suscripcion/registro?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" class="btn-primary-outline" title="Regístrate">Regístrate</a>
      </div>

    </div>
  </div>
</div>
  
<div class="modal fade modal-gdpr" tabindex="-1" role="dialog" aria-labelledby="modal-gdpr-label" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content gdpr-terms" data-default-locale="es">

      <div class="modal-body">
        <div class="modal-gdpr__locale_selector">
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="eu">EU</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="es">ES</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="fr">FR</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="en">EN</a>
        </div>

            <div class="js-gdpr-locale-modal" data-locale="eu">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Datuen pribatutasuna
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Lege Oharra</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                2018ko maiatzaren 25ean indarrean jarri zen datuen pribatutasunari buruzko Europako lege berria. Horregatik, gure <a href="#" class="js-gdpr-legal-link" data-locale="eu">Lege Oharra</a> eguneratu egin genuen eta irakurri eta onartzeko eskatzen dizugu.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="es">
              <h1 class="js-gdpr-title modal-gdpr__title" id=&quot;modal-gdpr-label&quot;>
                Privacidad de datos
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Aviso legal</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                El 25 de mayo de 2018 entró en vigor la nueva ley europea de protección de datos. Por ello, actualizamos nuestro <a href="#" class="js-gdpr-legal-link" data-locale="es">Aviso Legal</a> y te pedimos que lo leas y lo aceptes.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="fr">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Confidentialité des données
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Mentions légales</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                Le 25 mai 2018, la nouvelle loi européenne sur la protection des données est entrée en vigueur. Pour cette raison, nous avons mis à jour nos <a href="#" class="js-gdpr-legal-link" data-locale="fr">Mentions Légales</a> et nous vous demandons de les lire et de les accepter.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="en">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Data privacy
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Legal notice</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                On May 25, 2018, the new European data protection law came into force. Therefore, we have updated our <a href="#" class="js-gdpr-legal-link" data-locale="en">Legal Notice</a> and we'd ask you to read and accept it.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
      </div>

      <div class="modal-footer">
            <div class="js-gdpr-locale-footer" data-locale="eu">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/eu/accept_gdpr" name="commit" type="submit" value="Onartu" />
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Deskonektatu</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="es">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/es/accept_gdpr" name="commit" type="submit" value="Aceptar" />
              <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Desconectar</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="fr">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/fr/accept_gdpr" name="commit" type="submit" value="Accepter" />
              <a href="https://www.naiz.eus/fr/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Déconnecter</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="en">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/en/accept_gdpr" name="commit" type="submit" value="Accept" />
              <a href="https://www.naiz.eus/en/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20221004%2Fbaiona-se-suma-a-la-operacion-de-apagon-del-mundial-de-futbol-de-qatar" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Disconnect</a>
            </div>
      </div>
    </div>
  </div>
</div>
  
  <script type="text/javascript">
var _sf_async_config={uid:34438, domain:"naiz.info", useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[



    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

     ga('create', 'UA-32134761-1', 'auto');

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        var user = window.currentUser;

        if(user && user.info) {
          if(user.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = user.info.gender;
          dimensions_values.age           = user.info.age;
          dimensions_values.euskera_read  = user.info.euskera_read;
          dimensions_values.euskera_speak = user.info.euskera_speak;
          dimensions_values.province      = user.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        if (user && user.info){
          ga('set', 'userId', user.info.id);
        }

        var dimensions_map = {};
        for(var i = 1; i <= custom_dimensions.length; ++i){
          dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
        }

        var canonical_link;
        try{
           canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
        }
        catch(e){
           canonical_link = '';
        }
        if(canonical_link.length > 1) {
           ga('set', 'page', canonical_link);
        }

        ga('send', 'pageview', dimensions_map);
        $(document).trigger('analytics-loaded');
      });
    });

//]]>
</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-MK8VK976EL"></script>
    <script type="text/javascript">
//<![CDATA[

      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'G-MK8VK976EL');

//]]>
</script>
  <link href="https://www.naiz.eus/es/rss/sections/info.rss" rel="alternate" title="RSS" type="application/rss+xml" />
  <script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
if (!document.body.classList.contains('layout-sponsored')){
var script = document.createElement("script");
script.setAttribute("type", "text/javascript");
script.setAttribute("async", "true");
script.setAttribute("class", "teads");
script.setAttribute("src", "//a.teads.tv/page/11181/tag");
document.body.appendChild(script);
}
});
// ]]></script>


<script type="text/javascript">// <![CDATA[
var clickTag = 'http://www.rosmil.com';
var pubImage = 'https://www.naiz.eus/media/asset_publics/resources/000/875/703/original/ROSMIL-629x60.gif';
var impressTag = '';
var desiredSection = 'Athletic';
if (document.querySelector("meta[property='article:section']").content === desiredSection) {
var content = '<div class="banner--article banner article article--sm"><div class="banner__content"><a href="'+clickTag+'" target="_blank"><img src="'+pubImage+'"/></a>'+impressTag+'</div></div>';
$(".area-full:first").prepend(content);
}
// ]]></script>


<script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
    var cintillo = 'Eusko';
    var urtea = '2022';
    var etiquetaImpresion = '';
    var etiquetaClick = 'https://www.online.bmsupermercados.es/es?utm_source=Naiz&utm_medium=cpc&utm_campaign=prensaact&utm_content=120x600';
    var imagenPubli = 'https://www.naiz.eus/media/asset_publics/resources/000/913/060/original/NAIZ_2022_629x60-CAST.gif';

if($(".w-full-article--right footer a:contains('"+urtea+"')")[0]){
  if($(".w-full-article--right footer a:contains('"+cintillo+"')")[0]){
    var content = '<div class="banner--article banner article article--sm"><div class="banner__content"><a href="'+etiquetaClick+'" target="_blank"><img src="'+imagenPubli+'"/></a>'+etiquetaImpresion+'</div></div>';
    $(".area-main:first").prepend(content);
  }
}

});
// ]]></script>
  
  <script src='https://player.vimeo.com/api/player.js'></script>
<div class='modal fade' id='modal-irratia' tabindex='-1' role='dialog' aria-labelledby='modal-irratia-label' aria-hidden='true'
     data-controller='irratia-video-modal' data-irratia-video-modal-video-value='<div style="padding:56.25% 0 0 0;position:relative;"><iframe id="iframe-irratia" src="https://player.vimeo.com/video/616751969?h=38307a1e36&autoplay=1&playsinline=1&muted=1&color=ff9933&title=0&byline=0&portrait=0" style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe></div><script src="https://player.vimeo.com/api/player.js"></script><script>new Vimeo.Player($("#iframe-irratia")).on("ended",function(data){$("#modal-irratia").modal("hide")});</script>'>
  <div class='modal-dialog modal-dialog-centered modal-dialog-video modal-xxl' role='document'>
    <div class='modal-content'>
      <div class='modal-header no-title'>
        <button type='button' class='modal-close' data-dismiss='modal' aria-label="Cerrar"></button>
      </div>

      <div class='modal-body'>
        <div data-irratia-video-modal-target='video'></div>
      </div>
    </div>
  </div>
</div>

</body>

</html>
