<!doctype html>
<html lang="es" xml:lang="es">

<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
  <meta name="distribution" content="global" />
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
  <meta property="fb:pages" content="324826704890" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <title>
    naiz: Iritzia | Opinión - Al cerrar ‘Egin’ no contaron con la dignidad de un pueblo
  </title>
  <link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/naiz/favicon_naiz_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/naiz/favicon_naiz_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/naiz/favicon_naiz_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://media.naiz.eus/images/naiz/favicon_naiz_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/naiz/favicon_naiz_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/naiz/favicon_naiz_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_48x48.png" sizes="48x48"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_192x192.png" sizes="192x192"/>

<meta name="DC.creator" content="TAI GABE DIGITALA SL"/>
<meta name="DC.publisher" content="TAI GABE DIGITALA SL"/>
<meta property="article:publisher" content="https://www.facebook.com/naiz.eus"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="naiz: IRITZIA"/>
<meta property="fb:app_id" content="379788488817802"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@naiz_iritzia"/>
<meta name="twitter:domain" content="naiz.eus"/>
<meta name="twitter:creator" content="@naiz_iritzia"/>
<link rel="publisher" href="https://plus.google.com/+NaizEus"/>
  
  <meta name='keywords' content='Euskal Herria Iritzia Opinión GARA naiz' />
  <link href="https://www.naiz.eus/en/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" hreflang="en" rel="alternate" />
<link href="https://www.naiz.eus/es/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" hreflang="es" rel="alternate" />
<link href="https://www.naiz.eus/eu/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" hreflang="eu" rel="alternate" />
<link href="https://www.naiz.eus/fr/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" hreflang="fr" rel="alternate" />
<link href="https://www.naiz.eus/eu/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" rel="canonical" />
  <link rel="shortcut icon" type="image/ico" href="/assets/favicon-b7dcb8c39ce0d9a8b7aacaf8551e34f3.ico" />
  <link rel="home" href="/es" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="hXQFLGDWTfPOTGW1uwxmvXrIyIs3smNyL018UWvrvVc=" name="csrf-token" />
  <meta content="section-info" name="current-scope" />
  <meta content="{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.naiz.eus&quot;}" name="restricted_backend" />
  

  <meta name="author" content="Martin Garitano" />


<meta name="date" scheme="W3CDTF" content="2022-07-14T02:10:09+02:00" />

<meta name="DC.title" lang="es" content="Al cerrar ‘Egin’ no contaron con la dignidad de un pueblo" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-07-14" />
<meta name="DC.date" scheme="W3CDTF"  content="2022-07-14" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<meta property="article:modified_time" content="2022-07-14T02:10:09+02:00" />
<meta property="article:published_time" content="2022-07-14T02:10:09+02:00" />


<meta property="og:title" content="Al cerrar ‘Egin’ no contaron con la dignidad de un pueblo" />
<meta property="og:image" content="/assets/logos/share-logo-331941d4539340142b835a6a56426f52.png" />
<meta property="og:updated_time" content="2022-07-14T02:10:09+02:00" />
<meta property="og:url" content="https://www.naiz.eus/es/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" />

<meta name="twitter:title" content="Al cerrar ‘Egin’ no contaron con la dignidad de un pueblo" />
<meta name="twitter:image:src" content="/assets/logos/share-logo-331941d4539340142b835a6a56426f52.png" />
<meta name="twitter:url" content="https://www.naiz.eus/es/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" />


  <meta name="stats-content-type" content="opinion_article">
<meta name="stats-content-id" content="17158">
  
  
  <link href="/assets/naiz/fonts-8c029efe4adaa77f1aa930c8bb4abb12.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/naiz-a743f73d19bb0e481348a300e4d9cc4c.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/plugin-flatpickr-12ea2c2cf35245d68973f08b68c3c018.css" media="all" rel="stylesheet" type="text/css" />
  
  <script src="/assets/naiz/naiz-ef4181e8e0322ea318ac5b706f1e0691.js" type="text/javascript"></script>
  <script defer="defer" src="/assets/naiz/application-e6a1c5b71b7b592b9d95215e36101c6a.js" type="text/javascript"></script>
  <style>.naiz-masthead {
    border: solid 1px #FFFFFF;
}
</style>
  <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "", c6: "INFO", cs_ucfr: "1"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=&c6=INFO&c15=&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>

  <script src="https://cdn.jwplayer.com/libraries/UfpFngbk.js"></script>
  
</head>

<body class="layout-default" style="--color-theme: #F5A700" data-current-locale="es" >
  <div class="wrapper">
    <header class="s-header" data-scroll-header="">
  <div class="s-header__lang">
    <select class="menu-lang"><option value="eu" data-url="https://www.naiz.eus/eu/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo">EU</option><option value="es" selected="selected" data-url="https://www.naiz.eus/es/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo">ES</option><option value="fr" data-url="https://www.naiz.eus/fr/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo">FR</option><option value="en" data-url="https://www.naiz.eus/en/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo">EN</option></select>
  </div>
  <time class="s-header__time">
  </time>
  <div class="s-header__medios">
    <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/es" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/bidaiari" class="media-naiz" title="BIDAIARI">BIDAIARI</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/es" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/es" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/es" title="11 TB">11 TB</a>
</nav>

  </div>
  <nav class="s-header__user">
    <div class="menu-user logged-out" style="display: none;">
  <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Firitzia%2Farticulos%2Fal-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" class="menu-user__login" title="Entrar">Entrar</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> CLICKS
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Verifica tu email</span>
    </button>
  </div>
</div>

  </nav>
  <div class="s-header__logo">
    <button class="s-header__hamburger" data-menu-open="">
      <div class="icon-menu"></div>
    </button>
    <div class="s-header__logo-toggle">
      
<a href="https://www.naiz.eus/es" class="s-header__logo-main s-header__logo-link logo-naiz-theme">INFO</a>

<a href="https://www.naiz.eus/es" class="s-header__logo-menu s-header__logo-link logo-naiz">INFO</a>


    </div>
  </div>
  <div class="s-header__menu">
    <nav class="menu-horizontal">
        <a href="/es/info" title="Info">Info</a>
        <a href="/es/gaiak" title="Vivir">Vivir</a>
        <a href="/es/iritzia" class="is-active" title="Opinión">Opinión</a>
        <a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a>
        <a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a>
        <a href="https://www.naiz.eus/es/gaiak_sek/musica" title="Música">Música</a>
        <a href="https://www.naiz.eus/es/info_sek/sanferminak-2022" title="Sanfermines">Sanfermines</a>
</nav>
  </div>
  <div class="s-header__weather">
    <ul class="weather"><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Bilbo"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">20</span><span class="weather__city">Bilbo</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Gasteiz"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">17</span><span class="weather__city">Gasteiz</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Baiona"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">22</span><span class="weather__city">Baiona</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="D. Garazi"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">20</span><span class="weather__city">D. Garazi</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Iruñea"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">20</span><span class="weather__city">Iruñea</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Maule"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">18</span><span class="weather__city">Maule</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Donostia"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">21</span><span class="weather__city">Donostia</span></a></li></ul>
  </div>
  <div class="s-header__search">
    <button class="btn-search" data-search-overlay></button>
  </div>
  <div class="s-header__extra">
    <aside class="menu-hamburger">
      <div class="menu-hamburger__main">
        <div class="menu-hamburger__user">
          <div class="menu-user logged-out" style="display: none;">
  <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Firitzia%2Farticulos%2Fal-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" class="menu-user__login" title="Entrar">Entrar</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> CLICKS
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Verifica tu email</span>
    </button>
  </div>
</div>

        </div>
        <div class="menu-hamburger__menu">
          <nav class="menu-list"><h1><a href="/es/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/es/info_sek/economia" title="Economía">Economía</a></li><li><a href="https://www.naiz.eus/es/info_sek/mundo" title="Mundo">Mundo</a></li><li><a href="https://www.naiz.eus/es/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/es/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/sanferminak-2022" title="Sanfermines">Sanfermines</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a></h1></nav><nav class="menu-list"><h1><a href="/es/agenda" title="Agenda Cultural">Agenda Cultural</a></h1></nav><nav class="menu-list"><h1><a href="/es/iritzia" title="Opinión">Opinión</a></h1><ul><li><a href="/es/iritzia/editorial" title="Editoriales">Editoriales</a></li><li><a href="/es/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/es/iritzia/articulos" title="Artículos">Artículos</a></li><li><a href="/es/iritzia/cartas" title="Cartas al director">Cartas al director</a></li><li><a href="/es/iritzia/blogs" title="Blogs de opinión">Blogs de opinión</a></li></ul></nav>
        </div>
      </div>
      <div class="menu-hamburger__sections">
        <nav class="menu-hamburger__icons">
          <a href="https://www.naiz.eus/es/gaiak_sek/musica" title="Música"><i class="icon-music"></i>Música</a><a href="https://www.naiz.eus/es/gaiak_sek/viajes" title="Viajes"><i class="icon-airplane"></i>Viajes</a><a href="https://www.naiz.eus/es/gaiak_sek/gastronomia" title="Gastronomía"><i class="icon-restaurant"></i>Gastronomía</a><a href="https://www.naiz.eus/es/gaiak_sek/ciencia-y-tecnologia" title="Ciencia y Tecnología"><i class="icon-tech-science"></i>Ciencia y Tecnología</a><a href="/es/mediateca/video" title="Vídeos"><i class="icon-library-video"></i>Vídeos</a><a href="/es/mediateca/image_gallery" title="Galerías"><i class="icon-library-photo"></i>Galerías</a><a href="/es/mediateca/audio" title="Audios"><i class="icon-library-audio"></i>Audios</a>
        </nav>
        <nav class="menu-hamburger__secondary">
          <nav class="menu-hamburger__secondary"><a href="https://www.naiz.eus/eguraldia" title="El tiempo">El tiempo</a><a href="https://www.naiz.eus/esquelas" title="Esquelas">Esquelas</a><a href="https://denda.naiz.eus/" title="Tienda">Tienda</a></nav>
        </nav>
        <nav class="menu-hamburger__footer">
          <nav class="menu-hamburger__footer"><a href="/es/quienes-somos" title="Quiénes somos">Quiénes somos</a><a href="/es/contacto" title="Contacto">Contacto</a><a href="/es/aviso-legal" title="Aviso legal">Aviso legal</a><a href="/es/publizitatea" title="Publicidad">Publicidad</a><a href="https://www.naiz.eus/es/rss/opinion_articles.rss" title="RSS">RSS</a></nav>
        </nav>
      </div>
      <div class="menu-hamburger__medios">
        <nav class="menu-hamburger__medios-naiz"><a href="https://irratia.naiz.eus/es/irratia" class="logo-irratia" title="Irratia">Irratia</a><a href="https://www.naiz.eus/hemeroteca/bidaiari" class="logo-bidaiari" title="Bidaiari">Bidaiari</a></nav>
        <nav class="menu-hamburger__medios-others"><a href="https://www.naiz.eus/hemeroteca/gara" class="logo-gara-gray" title="GARA">GARA</a><a href="https://www.naiz.eus/hemeroteca/7k" class="logo-7k-gray" title="7K">7K</a><a href="https://www.naiz.eus/hemeroteca/gaur8" class="logo-gaur8-gray" title="Gaur8">Gaur8</a><a href="https://mediabask.eus" class="logo-mediabask-gray" title="Mediabask">Mediabask</a><a href="https://www.kazeta.eus/es/kazeta" class="logo-kazeta-gray" title="Kazeta">Kazeta</a><a href="https://hamaika.naiz.eus" class="logo-hamaika-gray" title="Hamaika">Hamaika</a></nav>
        <nav class="menu-hamburger__social">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </aside>
    <div class="search-overlay">
      <form accept-charset="UTF-8" action="https://www.naiz.eus/es/info/busqueda" class="simple_form search-overlay__container" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
  <label class="string optional" for="search-overlay">Introduce término de búsqueda</label>
  <div class="search-overlay__box">
    <div class="form-group string optional search_query"><input class="string optional" id="search-overlay" name="search[query]" size="50" type="text" /></div>
    <button class="btn" name="button" type="submit"></button>
  </div>
</form>
    </div>
  </div>
</header>
    
<main class="">
  <nav class="menu-sections" data-scroll-sections="">
  <button class="menu-sections__actual" data-toggle-collapse-next=".menu-sections__items">
    Opinión
  </button>
  <div class="menu-sections__items ">
      <a href="/es/iritzia/editorial" class="menu-sections__item " title="Editoriales">Editoriales</a>
      <a href="/es/iritzia/zugazart" class="menu-sections__item " title="Zugazart">Zugazart</a>
      <a href="/es/iritzia/articulos" class="menu-sections__item is-active" title="Artículos">Artículos</a>
      <a href="/es/iritzia/cartas" class="menu-sections__item " title="Cartas al director">Cartas al director</a>
      <a href="/es/iritzia/blogs" class="menu-sections__item " title="Blogs de opinión">Blogs de opinión</a>
  </div>
</nav>
  

  






    <div class="s-md">
      

      <div class="area-full">
        <div class="s-article-opinion" data-id="6251261">
<header class="area-full">
  <div class="w-full-article-header">
    <div class="w-full-article-header--opinion">
      <time class="w-full-article-header__publish" datetime="2022-07-14T02:06:00+02:00">
        <strong>14 JUL. 2022</strong>
</time>      <div class="w-full-article-header__sidebar">
        
<div class="addthis_toolbox">
  <a class="addthis_button_facebook" title="Facebook" href="javascript: void(0);">
    <i class="icon-facebook"></i>
  </a>
  <a class="addthis_button_twitter" title="Twitter" href="javascript: void(0);">
    <i class="icon-twitter"></i>
  </a>
  <a class="addthis_button_more" target="_blank" title="More" href="javascript: void(0);">
    <i class="icon-share"></i>
  </a>


  <div class="atclear"></div>
</div>

<script type="text/javascript">
  var addthis_share =
  {
    templates: { twitter: '{{title}} - {{url}} @naiz_info' }
  }
  var addthis_config =
  {
    pubid: "ra-5006f6066e7a553b",
    ui_language: "es",
  }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>

      </div>

      <div class="w-full-article-header__author">
        <div class="author">
          <div class="author__name">
            Martin Garitano
          </div>
            <div class="author__description">
              Periodista, trabajador de ‘Egin’
            </div>
        </div>
      </div>

      <h1 class="w-full-article-header__title" lang="es">
        Al cerrar ‘Egin’ no contaron con la dignidad de un pueblo
      </h1>

    </div>
  </div>
</header>

<div class="container-opinion">
  <div class="area-main">
    <div class="w-full-article">
      <div class="w-full-article--opinion" lang="es">
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Ha llovido mucho, ¡vaya si ha llovido!, desde aquel julio mediado de 1998 en que un juez español, Baltasar Garzón, mediocre en lo profesional, silencioso o cómplice ante la tortura y siempre servil ante los mandos que perseguían a las vascas y vascos irredentos, cerró ‘Egin’.</p>
<p>Lo hizo con la parafernalia que correspondía a una carga del Séptimo de Caballería con él mismo en el papel del general Custer, entorchado hasta la caricatura.</p>
<p>Nos quitaron nuestra casa, encarcelaron a nuestros amigos y, tal vez, pretendieron secuestrar nuestra ilusión. Ahí se equivocaron.</p>
<p>Con la fuerza armada cerraron el periódico y, a punta de pistola y con grilletes de acero en las muñecas, se llevaron a tanta buena gente por el mero delito de trabajar y aportar a un proyecto popular. No por robar, que eso es cosa de los suyos. No por encubrir a Galindo y sus secuaces, sino por denunciarlos.</p>
<p>Nos hirieron, no cabe negarlo, pero fracasaron en su violenta embestida. Garzón y quienes le instruían no sabían a quién afrentaban. Ni siquiera Mayor Oreja, que pasaba por donostiarra de nacimiento acogido en el Madrid que había escogido.</p>
<p>La sociedad vasca sintió el escozor de la herida y en Bergara se alzó el pueblo por José Luis Elkoro; en Ea corearon el nombre de Jabier Salutregi; en Laudio a los Murga y al irrepetible Pablo Gorostiaga. Y así muchos más. Todos buenos, honrados y generosos.</p>
<p>Aquel julio mediado nos dañó en lo más querido pero no quebró nuestro compromiso con nuestro pueblo y su derecho a la información, veraz y libre.</p>
<p>Hoy cierro los ojos y recupero escenas inolvidables, que ya quisiera Garzón poder contar en su biografía.</p>
<p>Recuerdo a aquel grupo de valientes que, con todo por perder y tan poco que ganar, decidieron tirar hacia adelante y enfrentar con ejemplares de periódico a los mosquetones de las tropas de Garzón y Aznar.</p>
<p>El presidente español, arrumado ya en el muladar de la Historia, tuvo la osadía de jactarse de su supuesto valor y valentía. Pobre diablo.</p>
<p>No contó con la dignidad de un pueblo que, como en aquel Intxorta del 37, supo hacer frente a su ofensiva. Y frenarle en seco.</p>
<p>De las cenizas de ‘Egin’ nacieron brotes nuevos. Y, hoy, Euskal Herria está un poco más cerca de ser libre.</p>
<p>Es difícil imaginar la satisfacción que produce haber tomado una pequeña parte en alguno de los pasajes referidos.</p>
</body></html>

      </div>
    </div>
  </div>

  <div class="area-aside">
    
<form accept-charset="UTF-8" action="https://www.naiz.eus/es/iritzia/busqueda" class="simple_form new_forms_opinion_search_form" id="new_forms_opinion_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
  <div class="widget-header">
    <h3 class="widget-header__title">Buscar</h3>
  </div>

  <div class="w-opinion-search w-opinion-search__form">
    <div class="form-group string optional forms_opinion_search_form_query"><label class="string optional" for="forms_opinion_search_form_query">Texto</label><input class="string optional" id="forms_opinion_search_form_query" name="query" size="50" type="text" /></div>
    <div class="form-group select optional forms_opinion_search_form_author" style="display: none;"><label class="select optional" for="forms_opinion_search_form_author">Autor</label><select class="select optional select2-test select2 select2-autocomplete" id="forms_opinion_search_form_author" name="author" placeholder="Autor"><option value=""></option></select></div>
    <div class="form-group select optional forms_opinion_search_form_blog" style="display: none;"><label class="select optional" for="forms_opinion_search_form_blog">Blog</label><select class="select optional" id="forms_opinion_search_form_blog" name="blog"><option value="">Todos</option>
<option value="111">Iñaki Lekuona</option>
<option value="108">Gloria Rekarte</option>
<option value="120">Maider Eizmendi</option>
<option value="116">Amparo Lasheras</option>
<option value="110">Anjel Ordóñez</option>
<option value="127">Txoli Mateos</option>
<option value="109">Kepa Korta</option>
<option value="123">Arturo Puente</option>
<option value="113">Aitziber Pz. Karkamo</option>
<option value="107">César Manzanos</option>
<option value="121">Mikel Aramendi</option>
<option value="117">Irati Jimenez</option>
<option value="112">Itziar Ziga</option>
<option value="128">Pablo Iglesias Turrión</option>
<option value="118">Oihane Zabaleta</option>
<option value="41">Fito Rodriguez</option>
<option value="105">Koldo Campos</option>
<option value="115">Floren Aoiz</option>
<option value="103">Dabid Lazkanoiturburu</option>
<option value="125">Mikel Ibarguren</option>
<option value="122">Alvaro  Reizabal</option>
<option value="124">Fede de los Rios</option>
<option value="114">Maria  del Rio</option>
<option value="119">Belen Martinez</option></select></div>
    <div class="form-group select optional forms_opinion_search_form_scope"><label class="select optional" for="forms_opinion_search_form_scope">Tipo</label><select class="select optional" id="forms_opinion_search_form_scope" name="scope"><option value="opinion">Todos</option>
<option value="editorials">Editoriales</option>
<option value="opinion_articles" selected="selected">Artículos</option>
<option value="letters">Cartas al director</option>
<option value="blogs">Blogs</option></select></div>
    <button class="btn w-opinion-search__btn" name="button" type="submit">Buscar</button>
  </div>
</form>
    <span data-ajax-url="/es/ajax/widgets/opinion_article_details?ignore_ids=17158&amp;widget=opinion_article_detail&amp;widget_id=6251261"></span>
  </div>

  <div class="area-full">
  </div>
</div>

<script type="text/javascript">
//<![CDATA[
        $(document).on('analytics-loaded', function() {
          ga("send", "event", "Art\u00edculo de opini\u00f3n", "Visit", "Idioma es");
        });

//]]>
</script></div>
      </div>
    </div>
</main>
      <footer class="s-footer">
    <div class="s-footer__container">
      <div class="s-footer__logo ">
        <div class="logo-naiz-negative"></div>
      </div>
      <div class="s-footer__main-sections">
        <nav class="menu-list"><h1><a href="/es/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/es/info_sek/economia" title="Economía">Economía</a></li><li><a href="https://www.naiz.eus/es/info_sek/mundo" title="Mundo">Mundo</a></li><li><a href="https://www.naiz.eus/es/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/es/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/deportes/futbol" title="Fútbol">Fútbol</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/baloncesto" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/balonmano" title="Balonmano">Balonmano</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/pelota" title="Pelota">Pelota</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/ciclismo" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/remo" title="Remo">Remo</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/motor" title="Motor">Motor</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/herri-kirolak" title="Herri Kirolak">Herri Kirolak</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/rugby" title="Rugby">Rugby</a></li></ul></nav><nav class="menu-list"><h1><a href="/es/iritzia" title="Opinión">Opinión</a></h1><ul><li><a href="/es/iritzia/editorial" title="Editoriales">Editoriales</a></li><li><a href="/es/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/es/iritzia/articulos" title="Artículos">Artículos</a></li><li><a href="/es/iritzia/cartas" title="Cartas al director">Cartas al director</a></li><li><a href="/es/iritzia/blogs" title="Blogs de opinión">Blogs de opinión</a></li></ul></nav>
      </div>
      <div class="s-footer__other-sections">
        <nav class="menu-vertical-lg"><a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a><br></nav>
        <nav class="menu-vertical-lg">
  <a href="https://www.naiz.eus/es/mediateca/video/pobre-de-mi-en-la-plaza-de-toros" title="Vídeos">Vídeos</a>
  <a href="https://www.naiz.eus/es/mediateca/image_gallery/azken-entzierroa-azkarra-eta-oso-garbia" title="Galerías">Galerías</a>
  <a href="https://www.naiz.eus/es/mediateca/audio/edurne-imaz-hepyc-eko-administrazio-zuzendaria" title="Audios">Audios</a>
  <br>
  <a href="https://www.naiz.eus/es/esquelas" title="Esquelas">Esquelas</a>
  <a href="https://denda.naiz.eus/es" title="Tienda">Tienda</a>
  <a href="https://www.naiz.eus/es/eguraldia" title="El Tiempo">El Tiempo</a>
</nav>

      </div>
      <a href="https://www.naiz.eus/zuzenean.html" class="s-footer__irratia irratia-popup-js">
  <span class="logo-irratia-negative">
    <span class="translation_missing" title="translation missing: es.application.footer.radio.name">Name</span>
  </span>
  EN DIRECTO
</a>

        <div class="s-footer__newsletter">
          <form accept-charset="UTF-8" action="/es/public_newsletter_subscriptions" class="simple_form form-newsletter" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="hXQFLGDWTfPOTGW1uwxmvXrIyIs3smNyL018UWvrvVc=" /></div>

  <h1 class="form-newsletter__title">
    Recibe nuestra newsletter
  </h1>
  <div class="info-error" style="display:none;">
    No hemos podido suscribirte a la Newsletter. Por favor, revisa que hayas introducido tu email correctamente.
  </div>
  <div class="form-newsletter__content">
    Te enviaremos noticias únicamente para que las conozcas. Sin spam.
  </div>
  <div class="form-newsletter__fields">
    <input class="string optional" id="public_newsletter_email" name="public_newsletter[email]" placeholder="Email" size="50" type="text" />
    <button class="btn btn-primary" name="button" type="submit">Enviar</button>
  </div>
</form>
        </div>
      <div class="s-footer__menu-bottom">
        <nav class="menu-horizontal"><a href="/es/quienes-somos" title="Quiénes somos">Quiénes somos</a> <a href="/es/contacto" title="Contacto">Contacto</a> <a href="/es/aviso-legal" title="Aviso legal">Aviso legal</a> <a href="/es/publizitatea" title="Publicidad">Publicidad</a> <a href="https://www.naiz.eus/es/rss/opinion_articles.rss" title="RSS">RSS</a> </nav>
      </div>
      <div class="s-footer__medios">
        <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/es" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/bidaiari" class="media-naiz" title="BIDAIARI">BIDAIARI</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/es" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/es" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/es" title="11 TB">11 TB</a>
</nav>

      </div>
      <div class="s-footer__social">
        <nav class="menu-horizontal">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </div>
  </footer>

  </div>

  <div class="menu-drawer">
  <div class="menu-drawer__content">
    <button class="menu-drawer__close" data-show-drawer=""></button>
    <div class="menu-drawer__user">
      Hola, <strong></strong>
    </div>

    <div data-controller="users--panel-email-verification" data-users--panel-email-verification-hidden-class="hidden">
  <div class="alert-notification hidden" role="alert" data-users--panel-email-verification-target="emailLandlineAlert">
    Puedes entrar a tu cuenta mediante el email, pero necesitaras confirmarlo para poder usar la opción &quot;Recuperar contraseña&quot;
  </div>
  <div class="alert-notification hidden" role="alert" data-users--panel-email-verification-target="verificationAlert">
    <p data-users--panel-email-verification-target="verificationPendingText">
      Te hemos enviado un email de verificación a la dirección <span class="email" data-users--panel-email-verification-target="verificationPendingEmail"></span> Ve a tu correo y clica en el enlace para confirmarlo.
    </p>

    <form class="alert-notification__form hidden"
          data-users--panel-email-verification-target="changeEmailForm">
      <div class="form-group">
        <label for="alert-email">
          Cambiar email
        </label>
        <input type="email" name="alert-email" id="alert-email" placeholder="email" required="" data-users--panel-email-verification-target="changeEmailFormInput">
      </div>
      <p class="info-error hidden" data-users--panel-email-verification-target="changeEmailFormError"></p>

      <div class="alert-notification__buttons">
        <button class="btn-primary"
                data-users--panel-email-verification-target="changeEmailFormSubmit"
                data-action="users--panel-email-verification#handleSendChangeUnverifiedEmail">
          Enviar
        </button>
        <button type="button" class="btn-secondary"
                data-action="users--panel-email-verification#handleToggleForms">
          Cancelar
        </button>
      </div>
    </form>

    <div class="alert-notification__buttons"
        data-users--panel-email-verification-target="defaultForm">
      <button type="button" class="btn-primary"
              data-users--panel-email-verification-target="changeEmailFormButton"
              data-action="users--panel-email-verification#handleToggleForms">
        Corregir mi email
      </button>

      <button class="btn-primary"
              data-users--panel-email-verification-target="verificationEmailSubmit"
              data-action="users--panel-email-verification#handleSendVerificationEmail">
        Reenviadme el mensaje
      </button>

      <button class="btn-secondary hidden"
              data-users--panel-email-verification-target="verificationEmailSubmitDone" disabled>
        Enviado
      </button>
    </div>
  </div>
</div>

    <nav class="menu-drawer__list">
      <a href="https://www.naiz.eus/es/suscripcion/perfil" class="hide-restrict-all-actions">Mis datos</a>
      <a href="https://www.naiz.eus/es/user/subscriptions" class="hide-restrict-all-actions">Mis Suscripciones</a>
      <a href="https://www.naiz.eus/es/suscripcion/newsletter">Titulares</a>
        <a href="https://www.naiz.eus/es/harpidedunen-txokoa" class="hide-restrict-all-actions">Harpidedunen txokoa</a>
    </nav>

    <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Firitzia%2Farticulos%2Fal-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" class="menu-drawer__logout" data-method="post" rel="nofollow">
      <span>Desconectar</span>
</a>  </div>

  <div class="menu-drawer__footer">
      <address class="menu-drawer__subscription">
        <h1>Contacto Naiz</h1>
        <a href="https://www.naiz.eus/es/contacto" title="Contacto">Contacto</a>
        <a href="mailto: arreta@naiz.eus" title="arreta@naiz.eus">arreta@naiz.eus</a>
        <a href="tel: +34943506010" aria-label="phone" title="(+34) 943 50 60 10">(+34) 943 50 60 10</a>
      </address>
      <address class="menu-drawer__subscription">
        <h1>Contacto Mediabask</h1>
        <a href="https://www.mediabask.eus/es/mbsk_contact" title="Contacto">Contacto</a>
        <a href="mailto: abonnements@mediabask.eus" title="abonnements@mediabask.eus">abonnements@mediabask.eus</a>
        <a href="tel: +330975129702" aria-label="phone" title="(+33) 09 75 12 97 02">(+33) 09 75 12 97 02</a>
      </address>
  </div>

</div>
  
<div class="modal fade" id="modal-sign-in" tabindex="-1" role="dialog" aria-labelledby="modal-login-label" aria-hidden="true">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <div>
          <h2 class="modal-title" id="modal-login-label">Entrar</h3>
          <small>Introduce tus datos para iniciar la sesión</small>
        </div>
        <button type="button" class="modal-close" data-dismiss="modal" aria-label="Cerrar"></button>
      </div>

      <div class="modal-body">
        
        

        <form accept-charset="UTF-8" action="/es/suscripcion/entrar" class="simple_form new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="hXQFLGDWTfPOTGW1uwxmvXrIyIs3smNyL018UWvrvVc=" /></div>
            <input id="return_path" name="return_path" type="hidden" value="https://www.naiz.eus/es/iritzia/articulos/al-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" />
          <div class="form-group string optional user_email"><input class="string optional" id="user_email" maxlength="255" name="user[email]" placeholder="Email / Teléfono" size="50" type="text" /></div>
          <div class="form-group password optional user_password"><input class="password optional" id="user_password" maxlength="40" name="user[password]" placeholder="Contraseña" size="50" type="password" /></div>
          
          <div class="form-group my-5">
            <input class="btn-secondary btn-block" name="commit" type="submit" value="Entrar" />
          </div>
</form>        <div class="px-6">
          <a href="https://www.naiz.eus/auth/facebook" class="btn-facebook btn-block mt-5">Entrar con Facebook</a>
          <a href="https://www.naiz.eus/auth/google_oauth2" class="btn-google btn-block mt-3">Entrar con Google</a>
        </div>
      </div>

      <div class="modal-footer">
        <a href="/es/suscripcion/reminder" class="btn-secondary-outline mr-auto" title="¿Olvidaste tu contraseña?">¿Olvidaste tu contraseña?</a>
        <a href="https://www.naiz.eus/es/suscripcion/registro?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Firitzia%2Farticulos%2Fal-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" class="btn-primary-outline" title="Regístrate">Regístrate</a>
      </div>

    </div>
  </div>
</div>
  
<div class="modal fade modal-gdpr" tabindex="-1" role="dialog" aria-labelledby="modal-gdpr-label" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content gdpr-terms" data-default-locale="es">

      <div class="modal-body">
        <div class="modal-gdpr__locale_selector">
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="eu">EU</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="es">ES</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="fr">FR</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="en">EN</a>
        </div>

            <div class="js-gdpr-locale-modal" data-locale="eu">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Datuen pribatutasuna
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Lege Oharra</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                2018ko maiatzaren 25ean indarrean jarri zen datuen pribatutasunari buruzko Europako lege berria. Horregatik, gure <a href="#" class="js-gdpr-legal-link" data-locale="eu">Lege Oharra</a> eguneratu egin genuen eta irakurri eta onartzeko eskatzen dizugu.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="es">
              <h1 class="js-gdpr-title modal-gdpr__title" id=&quot;modal-gdpr-label&quot;>
                Privacidad de datos
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Aviso legal</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                El 25 de mayo de 2018 entró en vigor la nueva ley europea de protección de datos. Por ello, actualizamos nuestro <a href="#" class="js-gdpr-legal-link" data-locale="es">Aviso Legal</a> y te pedimos que lo leas y lo aceptes.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="fr">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Confidentialité des données
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Mentions légales</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                Le 25 mai 2018, la nouvelle loi européenne sur la protection des données est entrée en vigueur. Pour cette raison, nous avons mis à jour nos <a href="#" class="js-gdpr-legal-link" data-locale="fr">Mentions Légales</a> et nous vous demandons de les lire et de les accepter.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="en">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Data privacy
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Legal notice</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                On May 25, 2018, the new European data protection law came into force. Therefore, we have updated our <a href="#" class="js-gdpr-legal-link" data-locale="en">Legal Notice</a> and we'd ask you to read and accept it.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
      </div>

      <div class="modal-footer">
            <div class="js-gdpr-locale-footer" data-locale="eu">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/eu/accept_gdpr" name="commit" type="submit" value="Onartu" />
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Firitzia%2Farticulos%2Fal-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Deskonektatu</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="es">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/es/accept_gdpr" name="commit" type="submit" value="Aceptar" />
              <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Firitzia%2Farticulos%2Fal-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Desconectar</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="fr">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/fr/accept_gdpr" name="commit" type="submit" value="Accepter" />
              <a href="https://www.naiz.eus/fr/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Firitzia%2Farticulos%2Fal-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Déconnecter</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="en">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/en/accept_gdpr" name="commit" type="submit" value="Accept" />
              <a href="https://www.naiz.eus/en/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Firitzia%2Farticulos%2Fal-cerrar-egin-no-contaron-con-la-dignidad-de-un-pueblo" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Disconnect</a>
            </div>
      </div>
    </div>
  </div>
</div>
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div data-controller="cookies"
     data-cookies-content-value="&lt;h2&gt;Su privacidad es importante para nosotros&lt;/h2&gt;&lt;p&gt;Para proteger tu privacidad, antes de continuar debes saber que utilizamos cookies para mejorar la experiencia de lectura.&lt;/p&gt;"
     data-cookies-content-expanded-value="&lt;h2&gt;Su privacidad es importante para nosotros&lt;/h2&gt;&lt;p&gt;Aquí puedes configurar tus preferencias y elegir cómo quieres que tus datos sean utilizados para los siguientes propósitos.&lt;/p&gt;"
     data-cookies-logo-class-value="logo-naiz"
     data-cookies-interval-time-value="300"
     data-cookies-interval-time-multiplier-value="150"></div>
<script type="text/javascript" async=true>
(function() {
  if(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1 && Promise.prototype.finally != null){
    var host = 'naiz.eus';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://cmp.quantcast.com'
      .concat('/choice/', 'k6Sc--p955W69', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;
    firstScript.parentNode.insertBefore(element, firstScript);
    function makeStub() {
      var TCF_LOCATOR_NAME = '__tcfapiLocator';
      var queue = [];
      var win = window;
      var cmpFrame;
      function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
        if (!otherCMP) {
          if (doc.body) {
            var iframe = doc.createElement('iframe');
            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
          } else {
            setTimeout(addFrame, 5);
          }
        }
        return !otherCMP;
      }
      function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;
        if (!args.length) {
          return queue;
        } else if (args[0] === 'setGdprApplies') {
          if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
          ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
              args[2]('set', true);
            }
          }
        } else if (args[0] === 'ping') {
          var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
          };
          if (typeof args[2] === 'function') {
            args[2](retr);
          }
        } else {
          queue.push(args);
        }
      }
      function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};
        try {
          if (msgIsString) {
            json = JSON.parse(event.data);
          } else {
            json = event.data;
          }
        } catch (ignore) {}
        var payload = json.__tcfapiCall;
        if (payload) {
          window.__tcfapi(
            payload.command,
            payload.version,
            function(retValue, success) {
              var returnMsg = {
                __tcfapiReturn: {
                  returnValue: retValue,
                  success: success,
                  callId: payload.callId
                }
              };
              if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
              }
              event.source.postMessage(returnMsg, '*');
            },
            payload.parameter
          );
        }
      }
      while (win) {
        try {
          if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
          }
        } catch (ignore) {}
        if (win === window.top) {
          break;
        }
        win = win.parent;
      }
      if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
      }
    };
    makeStub();
    var uspStubFunction = function() {
      var arg = arguments;
      if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function() {
          if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
          }
        }, 500);
      }
    };
    var checkIfUspIsReady = function() {
      uspTries++;
      if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
      } else {
        clearInterval(uspInterval);
      }
    };
    if (typeof window.__uspapi === 'undefined') {
      window.__uspapi = uspStubFunction;
      var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
  }
})();
</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

  <script type="text/javascript">
var _sf_async_config={uid:34438, domain:"naiz.info", useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[



    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

     ga('create', 'UA-32134761-1', 'auto');

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        var user = window.currentUser;

        if(user && user.info) {
          if(user.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = user.info.gender;
          dimensions_values.age           = user.info.age;
          dimensions_values.euskera_read  = user.info.euskera_read;
          dimensions_values.euskera_speak = user.info.euskera_speak;
          dimensions_values.province      = user.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        if (user && user.info){
          ga('set', 'userId', user.info.id);
        }

        var dimensions_map = {};
        for(var i = 1; i <= custom_dimensions.length; ++i){
          dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
        }

        var canonical_link;
        try{
           canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
        }
        catch(e){
           canonical_link = '';
        }
        if(canonical_link.length > 1) {
           ga('set', 'page', canonical_link);
        }

        ga('send', 'pageview', dimensions_map);
        $(document).trigger('analytics-loaded');
      });
    });

//]]>
</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-MK8VK976EL"></script>
    <script type="text/javascript">
//<![CDATA[

      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'G-MK8VK976EL');

//]]>
</script>
  <link href="https://www.naiz.eus/es/rss/opinion_articles.rss" rel="alternate" title="RSS" type="application/rss+xml" />
  
  
  <script src='https://player.vimeo.com/api/player.js'></script>
<div class='modal fade' id='modal-irratia' tabindex='-1' role='dialog' aria-labelledby='modal-irratia-label' aria-hidden='true'
     data-controller='irratia-video-modal' data-irratia-video-modal-video-value='<div style="padding:56.25% 0 0 0;position:relative;"><iframe id="iframe-irratia" src="https://player.vimeo.com/video/616751969?h=38307a1e36&autoplay=1&playsinline=1&muted=1&color=ff9933&title=0&byline=0&portrait=0" style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe></div><script src="https://player.vimeo.com/api/player.js"></script><script>new Vimeo.Player($("#iframe-irratia")).on("ended",function(data){$("#modal-irratia").modal("hide")});</script>'>
  <div class='modal-dialog modal-dialog-centered modal-dialog-video modal-xxl' role='document'>
    <div class='modal-content'>
      <div class='modal-header no-title'>
        <button type='button' class='modal-close' data-dismiss='modal' aria-label="Cerrar"></button>
      </div>

      <div class='modal-body'>
        <div data-irratia-video-modal-target='video'></div>
      </div>
    </div>
  </div>
</div>

</body>

</html>
