<!doctype html>
<html lang="eu" xml:lang="eu">

<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
  <meta name="distribution" content="global" />
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
  <meta property="fb:pages" content="324826704890" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <title>
    Muere por covid Galindo, el torturador que llegó a general | Euskal Herria | Naiz
  </title>
  <link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/naiz/favicon_naiz_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/naiz/favicon_naiz_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/naiz/favicon_naiz_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/naiz/favicon_naiz_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/naiz/favicon_naiz_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/naiz/favicon_naiz_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_48x48.png" sizes="48x48"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_192x192.png" sizes="192x192"/>

<meta name="DC.creator" content="TAI GABE DIGITALA SL"/>
<meta name="DC.publisher" content="TAI GABE DIGITALA SL"/>
<meta property="article:publisher" content="https://www.facebook.com/naiz.eus"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="naiz:"/>
<meta property="fb:app_id" content="379788488817802"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@naiz_info"/>
<meta name="twitter:domain" content="naiz.eus"/>
<meta name="twitter:creator" content="@naiz_info"/>
<link rel="publisher" href="https://plus.google.com/+NaizEus"/>
  <link href="https://www.naiz.eus/en/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" hreflang="en" rel="alternate" />
<link href="https://www.naiz.eus/es/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" hreflang="es" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" hreflang="eu" rel="alternate" />
<link href="https://www.naiz.eus/fr/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" hreflang="fr" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" rel="canonical" />
  <link rel="shortcut icon" type="image/ico" href="/assets/favicon-b7dcb8c39ce0d9a8b7aacaf8551e34f3.ico" />
  <link rel="home" href="/eu" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="IyP7noodmO4yHv6ytlHvACasnKhemHDzkwJgCJ8FOcA=" name="csrf-token" />
  <meta content="section-info" name="current-scope" />
  <meta content="{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.naiz.eus&quot;}" name="restricted_backend" />
  


  <meta name="description" content="La anécdota es una de las que mejor define al personaje de Enrique Rodríguez Galindo, que ha fallecido hoy víctima del coronav..." />

<meta name="date" scheme="W3CDTF" content="2021-02-13T20:40:19+01:00" />

<meta name="DC.title" lang="es" content="Muere por covid Galindo, el torturador que llegó a general" />
  <meta name="DC.description" lang="es" content="La anécdota es una de las que mejor define al personaje de Enrique Rodríguez Galindo, que ha fallecido hoy víctima del coronav..." />
<meta name="DC.date.issued" scheme="W3CDTF" content="2021-02-02" />
<meta name="DC.date" scheme="W3CDTF"  content="2021-02-02" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<meta property="article:modified_time" content="2021-02-13T20:40:19+01:00" />
<meta property="article:published_time" content="2021-02-02T16:10:52+01:00" />
  <meta property="article:section" content="Euskal Herria" />

<meta property="og:title" content="Muere por covid Galindo, el torturador que llegó a general" />
  <meta property="og:description" content="La anécdota es una de las que mejor define al personaje de Enrique Rodríguez Galindo, que ha fallecido hoy víctima del coronav..." />
<meta property="og:image" content="https://www.naiz.eus/media/asset_publics/resources/000/741/323/original/galindo.jpg" />
<meta property="og:updated_time" content="2021-02-13T20:40:19+01:00" />
<meta property="og:url" content="https://www.naiz.eus/eu/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" />

<meta name="twitter:title" content="Muere por covid Galindo, el torturador que llegó a general" />
  <meta name="twitter:description" content="La anécdota es una de las que mejor define al personaje de Enrique Rodríguez Galindo, que ha fallecido hoy víctima del coronav..." />
<meta name="twitter:image:src" content="https://www.naiz.eus/media/asset_publics/resources/000/741/323/original/galindo.jpg" />
<meta name="twitter:url" content="https://www.naiz.eus/eu/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" />


  <meta name="stats-content-type" content="article">
<meta name="stats-content-id" content="364731">
  
  <link href="/assets/naiz/fonts-8c029efe4adaa77f1aa930c8bb4abb12.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/naiz-73a379ddb824d4c9a012e2e345a7b4f5.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/plugin-flatpickr-12ea2c2cf35245d68973f08b68c3c018.css" media="all" rel="stylesheet" type="text/css" />
  
  <script src="/assets/naiz/naiz-1e35a431735425d5bfc9ca96b407d431.js" type="text/javascript"></script>
  <script src="/assets/jwplayer/jwplayer-55385ef6798d86147c692ee7e33cc38b.js" type="text/javascript"></script>
  <script defer="defer" src="/assets/naiz/application-e6a1c5b71b7b592b9d95215e36101c6a.js" type="text/javascript"></script>
  <style>.naiz-masthead {
    border: solid 1px #FFFFFF;
}
</style>
  <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Euskal Herria", c6: "INFO", cs_ucfr: "1"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Euskal Herria&c6=INFO&c15=&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>

</head>

<body class="layout-default" style="" data-current-locale="eu" >
  <div class="wrapper">
    <header class="s-header" data-scroll-header="">
  <div class="s-header__lang">
    <select class="menu-lang"><option value="eu" selected="selected" data-url="https://www.naiz.eus/eu/info/noticia/20210213/galindo-el-torturador-que-llego-a-general">EU</option><option value="es" data-url="https://www.naiz.eus/es/info/noticia/20210213/galindo-el-torturador-que-llego-a-general">ES</option><option value="fr" data-url="https://www.naiz.eus/fr/info/noticia/20210213/galindo-el-torturador-que-llego-a-general">FR</option><option value="en" data-url="https://www.naiz.eus/en/info/noticia/20210213/galindo-el-torturador-que-llego-a-general">EN</option></select>
  </div>
  <time class="s-header__time">
  </time>
  <div class="s-header__medios">
    <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/eu" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/eu" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/eu" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/eu" title="11 TB">11 TB</a>
</nav>

  </div>
  <nav class="s-header__user">
    <div class="menu-user logged-out" style="display: none;">
  <a href="/eu/harpidetzak" class="menu-user__subscribe" title="Harpidetu">Harpidetu</a>
  <a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" class="menu-user__login" title="Sartu">Sartu</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/eu/harpidetzak" class="menu-user__subscribe" title="Harpidetu">Harpidetu</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> KLIK
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Egiaztatu zure emaila</span>
    </button>
  </div>
</div>

  </nav>
  <div class="s-header__logo">
    <button class="s-header__hamburger" data-menu-open="">
      <div class="icon-menu"></div>
    </button>
    <div class="s-header__logo-toggle">
      
<a href="https://www.naiz.eus/eu/info" class="s-header__logo-main s-header__logo-link logo-naiz-theme">INFO</a>

<a href="https://www.naiz.eus/eu" class="s-header__logo-menu s-header__logo-link logo-naiz">INFO</a>


    </div>
  </div>
  <div class="s-header__menu">
    <nav class="menu-horizontal">
      <a href="/eu/info" class="is-active" title="Info">Info</a>
      <a href="/eu/info_sek/covid19" title="Covid-19">Covid-19</a>
      <a href="/eu/iritzia" title="Iritzia">Iritzia</a>
      <a href="https://www.naiz.eus/eu/info_sek/kirolak" title="Kirolak">Kirolak</a>
      <a href="https://www.naiz.eus/eu/info_sek/kultura" title="Kultura">Kultura</a>
      <a href="https://www.naiz.eus/eu/info_sek/musika" title="Musika">Musika</a>
      <a href="https://www.naiz.eus/eu/info_sek/bidaiak" title="Bidaiak">Bidaiak</a>
</nav>

  </div>
  <div class="s-header__weather">
    <ul class="weather"><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Bilbo"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">8</span><span class="weather__city">Bilbo</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Gasteiz"><span class="weather__icon"><img src='/assets/weather_icons/night/248-8f01774a86a0a38be596b4f9909ad3de.svg'></img></span><span class="weather__temperature">2</span><span class="weather__city">Gasteiz</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Baiona"><span class="weather__icon"><img src='/assets/weather_icons/night/143-eadae988008a64c496763dd6d393f86c.svg'></img></span><span class="weather__temperature">7</span><span class="weather__city">Baiona</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="D. Garazi"><span class="weather__icon"><img src='/assets/weather_icons/night/143-eadae988008a64c496763dd6d393f86c.svg'></img></span><span class="weather__temperature">7</span><span class="weather__city">D. Garazi</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Iruñea"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">2</span><span class="weather__city">Iruñea</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Maule"><span class="weather__icon"><img src='/assets/weather_icons/night/248-8f01774a86a0a38be596b4f9909ad3de.svg'></img></span><span class="weather__temperature">5</span><span class="weather__city">Maule</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/eu/eguraldia" class="weather__link" title="Donostia"><span class="weather__icon"><img src='/assets/weather_icons/night/113-28af70ea35cf4986528332f698d9e117.svg'></img></span><span class="weather__temperature">7</span><span class="weather__city">Donostia</span></a></li></ul>
  </div>
  <div class="s-header__search">
    <button class="btn-search" data-search-overlay></button>
  </div>
  <div class="s-header__extra">
    <aside class="menu-hamburger">
      <div class="menu-hamburger__main">
        <div class="menu-hamburger__user">
          <div class="menu-user logged-out" style="display: none;">
  <a href="/eu/harpidetzak" class="menu-user__subscribe" title="Harpidetu">Harpidetu</a>
  <a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" class="menu-user__login" title="Sartu">Sartu</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/eu/harpidetzak" class="menu-user__subscribe" title="Harpidetu">Harpidetu</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> KLIK
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Egiaztatu zure emaila</span>
    </button>
  </div>
</div>

        </div>
        <div class="menu-hamburger__menu">
          <nav class="menu-list"><h1><a href="/eu/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/eu/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/eu/info_sek/ekonomia" title="Ekonomia">Ekonomia</a></li><li><a href="https://www.naiz.eus/eu/info_sek/mundua" title="Mundua">Mundua</a></li><li><a href="https://www.naiz.eus/eu/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/eu/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="/eu/info_sek/covid19" title="Covid-19">Covid-19</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/eu/info_sek/kirolak" title="Kirolak">Kirolak</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/eu/info_sek/kultura" title="Kultura">Kultura</a></h1></nav><nav class="menu-list"><h1><a href="/eu/iritzia" title="Iritzia">Iritzia</a></h1><ul><li><a href="/eu/iritzia/editorial" title="Editoriala">Editoriala</a></li><li><a href="/eu/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/eu/iritzia/articulos" title="Artikuluak">Artikuluak</a></li><li><a href="/eu/iritzia/cartas" title="Zuzendariari eskutitzak">Zuzendariari eskutitzak</a></li><li><a href="/eu/iritzia/blogs" title="Iritzi Blogak">Iritzi Blogak</a></li></ul></nav>
        </div>
      </div>
      <div class="menu-hamburger__sections">
        <nav class="menu-hamburger__icons"><a href="https://www.naiz.eus/eu/info_sek/musika" title="Musika"><i class="icon-music"></i>Musika</a><a href="https://www.naiz.eus/eu/info_sek/bidaiak" title="Bidaiak"><i class="icon-airplane"></i>Bidaiak</a><a href="https://www.naiz.eus/eu/info_sek/gastronomia" title="Gastronomia"><i class="icon-restaurant"></i>Gastronomia</a><a href="https://www.naiz.eus/eu/info_sek/teknologia" title="Teknologia"><i class="icon-web"></i>Teknologia</a><a href="https://www.naiz.eus/eu/info_sek/zientzia" title="Zientzia"><i class="icon-flask"></i>Zientzia</a><a href="/eu/mediateca/video" title="Bideoa"><i class="icon-library-video"></i>Bideoa</a><a href="/eu/mediateca/image_gallery" title="Galeriak"><i class="icon-library-photo"></i>Galeriak</a><a href="/eu/mediateca/audio" title="Audioak"><i class="icon-library-audio"></i>Audioak</a></nav>
        <nav class="menu-hamburger__secondary"><a href="https://www.naiz.eus/eguraldia" title="Eguraldia">Eguraldia</a><a href="https://www.naiz.eus/esquelas" title="Eskelak">Eskelak</a><a href="https://denda.naiz.eus/" title="Denda">Denda</a></nav>
        <nav class="menu-hamburger__footer"><a href="/eu/nor-gara" target="_blank" title="Nor gara">Nor gara</a><a href="/eu/contacto" title="Harremanetarako">Harremanetarako</a><a href="/eu/lege-oharra" title="Lege oharra">Lege oharra</a><a href="/eu/publizitatea" title="Publizitatea">Publizitatea</a><a href="https://www.naiz.eus/eu/rss/sections/info.rss" title="RSS">RSS</a></nav>
      </div>
      <div class="menu-hamburger__medios">
        <nav class="menu-hamburger__medios-naiz"><a href="https://irratia.naiz.eus/eu/irratia" class="logo-irratia" title="Irratia">Irratia</a></nav>
        <nav class="menu-hamburger__medios-others"><a href="https://www.naiz.eus/hemeroteca/gara" class="logo-gara-gray" title="GARA">GARA</a><a href="https://www.naiz.eus/hemeroteca/7k" class="logo-7k-gray" title="7K">7K</a><a href="https://www.naiz.eus/hemeroteca/gaur8" class="logo-gaur8-gray" title="Gaur8">Gaur8</a><a href="https://mediabask.eus" class="logo-mediabask-gray" title="Mediabask">Mediabask</a><a href="https://www.kazeta.eus/eu/kazeta" class="logo-kazeta-gray" title="Kazeta">Kazeta</a><a href="https://hamaika.naiz.eus" class="logo-hamaika-gray" title="Hamaika">Hamaika</a></nav>
        <nav class="menu-hamburger__social">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </aside>
    <div class="search-overlay">
      <form accept-charset="UTF-8" action="https://www.naiz.eus/eu/info/busqueda" class="simple_form search-overlay__container" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
  <label class="string optional" for="search-overlay">Sartu bilaketa terminoa</label>
  <div class="search-overlay__box">
    <div class="form-group string optional search_query"><input class="string optional" id="search-overlay" name="search[query]" size="50" type="text" /></div>
    <button class="btn" name="button" type="submit"></button>
  </div>
</form>
    </div>
  </div>
</header>
    
<main>
  <nav class="menu-sections" data-scroll-sections="">
  <button class="menu-sections__actual" data-toggle-collapse-next=".menu-sections__items">
    Info
  </button>
  <div class="menu-sections__items ">
      <a href="https://www.naiz.eus/eu/info_sek/euskal-herria" class="menu-sections__item is-active" title="Euskal Herria">Euskal Herria</a>
      <a href="https://www.naiz.eus/eu/info_sek/ekonomia" class="menu-sections__item " title="Ekonomia">Ekonomia</a>
      <a href="https://www.naiz.eus/eu/info_sek/mundua" class="menu-sections__item " title="Mundua">Mundua</a>
      <a href="https://www.naiz.eus/eu/info_sek/naizplus" class="menu-sections__item " title="Naiz+">Naiz+</a>
      <a href="https://www.naiz.eus/eu/info_sek/bilbotarra" class="menu-sections__item " title="Bilbotarra">Bilbotarra</a>
      <a href="https://www.naiz.eus/eu/info_sek/donostiarra" class="menu-sections__item " title="Donostiarra">Donostiarra</a>
      <a href="https://www.naiz.eus/eu/info_sek/gasteiztarra" class="menu-sections__item " title="Gasteiztarra">Gasteiztarra</a>
      <a href="https://www.naiz.eus/eu/info_sek/iruindarra" class="menu-sections__item " title="Iruindarra">Iruindarra</a>
  </div>
</nav>
  






  <div class="s-md">
    

    <div class="area-full">
      <div class="w-article-detail-headers"><div class="w-clicks-banner" style="display: none;">
  <div class="w-clicks-banner__content">
    <p class="w-clicks-banner__title">Ongi etorri harpidedunentzako albisteetara</p>
    <p>Ordaindu beharreko albiste batean sartu zara eta zure kontu pertsonaleko klik bat kontsumitu duzu.</p>
  </div>
</div>



<div class="w-full-article-header" lang="es">
  <div class="w-full-article-header--left-author">
  <time class="w-full-article-header__publish" datetime="2021-02-13T20:40:00+01:00" data-published="2021-02-13T20:40:00+01:00" data-lang="eu"><strong>2021 OTS. 13</strong><span class="hour" style="display: none;"> - 20:40h</span></time>

  <div class="w-full-article-header__sidebar">
    <div class="author">
      <div class="author__image">
        <img alt="Ramon Sola" loading="lazy" src="/media/asset_publics/resources/000/749/460/original/ramon_sola.png" />
      </div>
    <div class="author__name">
      <span rel="author">Ramon Sola</span>
      <a href="https://www.twitter.com/@gara_rsola" rel="author" target="_blank"></a>
    </div>
    <div class="author__description">
      
    </div>
</div>

    
<div class="addthis_toolbox">
  <a class="addthis_button_facebook" title="Facebook" href="javascript: void(0);">
    <i class="icon-facebook"></i>
  </a>
  <a class="addthis_button_twitter" title="Twitter" href="javascript: void(0);">
    <i class="icon-twitter"></i>
  </a>
  <a class="addthis_button_more" target="_blank" title="More" href="javascript: void(0);">
    <i class="icon-share"></i>
  </a>


  <div class="atclear"></div>
</div>

<script type="text/javascript">
  var addthis_share =
  {
    templates: { twitter: '{{title}} - {{url}} @naiz_info' }
  }
  var addthis_config =
  {
    pubid: "ra-5006f6066e7a553b",
    ui_language: "es",
  }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>

  </div>

  

  <nav class="w-full-article-header__actions">
    <button class="btn-print" title="print" onclick="print()"></button>
    
<button class="btn-email" data-object-id="364731" data-object-type="Article" data-remote-url="https://www.naiz.eus/eu/notification/new?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" data-title="Gomendatzen dizut: Muere por covid Galindo, el torturador que llegó a general" data-url="https://www.naiz.eus/eu/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" id="modal-send-email" name="button" title="email" type="submit"></button>
  </nav>

  <h1 class="w-full-article-header__title">
    Muere por covid Galindo, el torturador que llegó a general
  </h1>

  <div class="w-full-article-header__summary">
    <p>Enrique Rodr&iacute;guez Galindo no solo fue jefe de torturadores en Intxaurrondo, sino que &eacute;l tambi&eacute;n practic&oacute; esta lacra. No fue &oacute;bice para acumular condecoraciones y llegar a general. Tampoco para que haya pasado las dos &uacute;ltimas d&eacute;cadas en casa pese a una condena de 71 a&ntilde;os. Ha muerto por coronavirus.</p>
  </div>

  
</div>
</div>

<div class="modal-send modal fade" id="modal-share-email-form" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <button class="modal-headlines__close" data-dismiss="modal" aria-label="Close"></button>

      <div class="modal-body">
      </div>

    </div>
  </div>
</div></div>
    </div>
    <div class="area-main">
      <div class="w-article-details" data-id="6354215">
<span id="vc-on-load" style="display: none;" data-visit-count="{&quot;c&quot;:51,&quot;i&quot;:364731,&quot;t&quot;:&quot;Article&quot;}"></span>




<div class="w-full-article" lang="es">
  <div class="w-full-article--right">

    
        <figure class="full-width"><img alt="Un libro de Galindo, entonces jefe de Intxaurrondo, apuntala la inocencia de los dos expresos juzgados." loading="lazy" src="/media/asset_publics/resources/000/741/323/article_main_landscape/galindo.jpg" /><figcaption>Galindo, en sus tiempos de comandante en Intxaurrondo.</figcaption></figure>


    



      <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>La anécdota es una de las que mejor define al personaje de Enrique Rodríguez Galindo, que ha fallecido hoy víctima del coronavirus. La contó el ya fallecido Ion Arretxe y está registrada hace 35 años y dos meses, cuando fue detenido junto a Mikel Zabalza, que no saldría vivo de Intxaurrondo:</p>
<p>«Alguien importante entró en la estancia. Lo noté enseguida. Tal vez por el silencio que se produjo a su alrededor, o por la manera servil con la que le recibieron. Se puso frente a mí… Me quitó el capirote…</p>
<p>-¿Tú sabes quién soy yo?, me preguntó.</p>
<p>-Sí. Usted es Galindo.</p>
<p>-¿Me estáis haciendo algún seguimiento los de tu comando, o qué?</p>
<p>-No, nada de eso.</p>
<p>-Entonces, ¿por qué me conoces?</p>
<p>-Lo conozco de verlo en la tele…</p>
<p>Me agarró de los huevos y me los retorció.</p>
<p>-Aquí te hemos traído para que nos cuentes cosas… Así que no nos hagas perder el tiempo y vete hablando, chaval… porque si no, te retorceré los cojones hasta reventártelos.</p>
<p>Me apretó los testículos y me dejó doblado. Volvió a colocarme el cucurucho y se marchó».</p>
<p><strong>Gloria y caída en los 90</strong></p>
<p>Todo esto era tan archiconocido entre la ciudadanía vasca como el motivo de la muerte del propio Zabalza. Pero la sombra de Galindo resultaba tan alargada que no fue condenado hasta el cambio de siglo. Lo logró la perseverancia de la acusación particular por el secuestro y muertes de Joxean Lasa y Joxi Zabala. Antes hubo incluso un juez de la Audiencia Nacional, Carlos Bueren, que prefirió dejar el tribunal especial a investigar al «GAL verde».</p>
<p>Si sus tropelías se habían materializado en los 80, en esos años 90 la verdadera faz de Galindo fue saliendo a la luz, al hilo de las revelaciones sobre los GAL que derivarían en su condena. El comandante se resistió, forzando su ascenso a general.</p>
<p>El entonces ministro Juan Alberto Belloch le puso el fajín en setiembre de 1995, cuando ya era notoria su implicación en las muertes de los refugiados tolosarras. Para entonces la hoy ministra de Defensa y entonces número dos del Ministerio, Margarita Robles, había visitado los calabozos de la Guardia Civil en Gipuzkoa y ordenado cerrarlos ante las evidencias de lo que allí ocurría.</p>
<p>El final público de Galindo fue tragicómico. En televisión se había prodigado en imágenes pero no tanto en declaraciones. Su intervención en el juicio de la Audiencia Nacional de 1999 quiso ser solemne («con seis hombres de estos yo hubiera conquistado América del Sur», dijo de sus agentes), pero acabó siendo ridícula en su intento de exculpación («lo juro por Dios y por mi honor», pronunció entre suspiros y algún sollozo impostado).</p>
<p>El Gobierno Zapatero excarceló a Galindo en 2004 alegando motivos de salud. Había pasado entre rejas cuatro años (y otro antes como preventivo) sobre una condena elevada por el Supremo a 75 años. Es más, la libertad condicional se le concedió ¡para 2013! Ha acabado falleciendo por coronavirus, a pocos días de cumplir los 82 años.</p>
<p><strong>Trece años de condecoraciones e impunidad</strong></p>
<p>Quizás el fallecimiento agite algunos asuntos de los que Galindo salió indemne judicialmente. El caso Lasa-Zabala fue una constatación de hasta dónde llegaban los tentáculos de Intxaurrondo: uno de los testigos protegidos fue secuestrado en una playa de Cádiz, violado y torturado con prácticas como quemarle cigarrillos en el cuerpo. Si eso ocurrió con una persona bajo amparo judicial y en lugar público, ¿qué no pasaría en los calabozos de Intxaurrondo en los «años de plomo»?</p>
<p>Galindo, nacido en Granada e hijo de guardia civil, había llegado a la Comandancia de Gipuzkoa en 1980 y no tardó en hacerse con las riendas, como demuestra su nivel de responsabilidad ya en 1983. Eran los tiempos en que, como sentenció el también condenado por el GAL José Barrionuevo, el PSOE «descubrió a la Guardia Civil».</p>
<p>Pasaría trece años al frente de Intxaurrondo, en los que en España se hizo leyenda de sus redadas y especialmente de la de Bidarte en 1992, acumulando todo tipo de medallas y honores. Y también una total impunidad: a Galindo y sus hombres de confianza (Enrique Dorado Villalobos, Felipe Bayo Leal, Angel Vaquero...) se les vinculó con otros delitos comunes, desde robos a narcotráfico. El «informe Navajas» elaborado por el fiscal jefe de Gipuzkoa sobre los vínculos entre Intxaurrondo y el tráfico de drogas quedó en vía muerta judicial. Y Galindo se querelló contra Negu Gorriak por hacerse eco de todo ello en una canción, ’Ustelkeria’.</p>
<p>Su rastro en la conciencia colectiva de Euskal Herria quizás solo sea equiparable al de otro represor franquista del que casi fue coetáneo, Melitón Manzanas. Y es que Galindo ya ejercía en Gipuzkoa en 1970, entonces en la llamada Sección de Tráfico. En 1980 volvería para liderar el macrocuartel de Intxaurrondo y el resto es historia, historia negra.</p>
</body></html>

    <footer>

</footer>

  </div>
</div>

<script type="text/javascript">
//<![CDATA[
        $(document).on('analytics-loaded', function() {
          ga("send", "event", "Article", "Visit", "Idioma es");
        });

//]]>
</script></div>
    </div>
    <div class="area-aside">
      <div class="w-related-articles-lists" data-id="6354212">








</div><div class="w-openx-banners" data-id="6354213"><div class="banner--article banner article article--sm " data-banner-title="Publizitatea">
  <div class="banner__content">
    <ins data-revive-zoneid="59" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
</div>

</div><div class="w-the-mosts" data-id="6354214">  <div class="w-the-most">
    <div class="w-the-most--sm">
      <nav class="widget-header">
        <h3 class="widget-header__title">Klikatuenak</h3>
      </nav>
      <div class="w-the-most__list is-active">
            <a href="https://www.naiz.eus/eu/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" class="w-the-most__item" lang="es" title="Muere por covid Galindo, el torturador que llegó a general">
              <div class="w-the-most__image" style="background-image: url(/media/asset_publics/resources/000/741/323/article_thumb_horizontal/galindo.jpg)"></div>

              <div class="w-the-most__category" style="">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                Muere por covid Galindo, el torturador que llegó a general
                
              </h4>
</a>            <a href="https://www.naiz.eus/eu/info/noticia/20210212/pablo-hasel-publica-una-cancion-el-dia-en-que-vence-su-plazo-para-entregarse-en-la-carcel" class="w-the-most__item" lang="es" title="Pablo Hasel publica una canción el día en que vence su plazo para entregarse en la cárcel">
              <div class="w-the-most__image btn-view-video" style="background-image: url(/media/asset_publics/resources/000/773/985/article_thumb_horizontal/pablo_hasel.jpeg)"></div>

              <div class="w-the-most__category" style="--bar-color: #FF0000;">
                <span>Musika </span>
              </div>

              <h4 class="w-the-most__title">
                Pablo Hasel publica una canción el día en que vence su plazo para entregarse en la cárcel
                
              </h4>
</a>            <a href="https://www.naiz.eus/eu/info/noticia/20210210/el-ponente-del-tsjpv-ridiculizo-a-los-epidemiologos-en-una-tertulia-la-vispera-del-fallo" class="w-the-most__item" lang="es" title="El ponente se mofó de los epidemiólogos en una tertulia la víspera del fallo del TSJPV">
              <div class="w-the-most__image" style="background-image: url(/media/asset_publics/resources/000/773/168/article_thumb_horizontal/garrido.jpg)"></div>

              <div class="w-the-most__category" style="">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                El ponente se mofó de los epidemiólogos en una tertulia la víspera del fallo del TSJPV
                
              </h4>
</a>            <a href="https://www.naiz.eus/eu/info/noticia/20210210/juanito-oiarzabal-ingresado-por-una-neumonia-causada-por-el-coronavirus" class="w-the-most__item" lang="es" title="Juanito Oiarzabal, ingresado por una neumonía causada por el coronavirus">
              <div class="w-the-most__image" style="background-image: url(/media/asset_publics/resources/000/764/051/article_thumb_horizontal/oiarzabal.jpg)"></div>

              <div class="w-the-most__category" style="--bar-color: #38E560;">
                <span>Kirolak </span>
              </div>

              <h4 class="w-the-most__title">
                Juanito Oiarzabal, ingresado por una neumonía causada por el coronavirus
                
              </h4>
</a>            <a href="https://www.naiz.eus/eu/info/noticia/20210210/recuerdan-a-boni-con-un-videoclip-especial-de-no-hay-tregua" class="w-the-most__item" lang="es" title="Recuerdan a Boni con un videoclip especial de ‘No hay tregua’">
              <div class="w-the-most__image btn-view-video" style="background-image: url(/media/asset_publics/resources/000/773/030/article_thumb_horizontal/Captura_de_pantalla_2021-02-10_a_las_8.47.59.png)"></div>

              <div class="w-the-most__category" style="--bar-color: #FF0000;">
                <span>Musika </span>
              </div>

              <h4 class="w-the-most__title">
                Recuerdan a Boni con un videoclip especial de ‘No hay tregua’
                
              </h4>
</a>      </div>
    </div>
  </div>
</div>
    </div>
    <div class="area-full">
      <div class="w-comments" data-id="6354210"></div><div class="w-recommended-articles-lists" data-id="6354211">  <div class="w-interesting-articles">
    <div class="w-interesting-articles__container">
      <div class="widget-header">
        <h3 class="widget-header__title">
          Interesgarria izan daiteke zuretzat
        </h3>
      </div>
      <div class="w-interesting-articles__list">
          <a href="https://www.naiz.eus/eu/info/noticia/20210211/ehko-eskubide-sozialen-kartak-eaeko-aurrekontu-proiektua-errefusatu-du" class="w-interesting-articles__item" lang="eu" title="Euskal Herriko Eskubide Sozialen Kartak EAEko aurrekontu proiektua errefusatu du">
              <div class="w-interesting-articles__image">
                <img alt="Euskal Herriko Eskubide Sozialen Kartak elkarretaratzea egin du Gasteizko Legebiltzarraren aitzinean. (Jaizki FONTANEDA/FOKU)" src="/media/asset_publics/resources/000/773/391/article_thumb_sm/Elkarretaratzea-aurrekontuak.jpg" />
              </div>
            <div class="w-interesting-articles__category">
              <div class="category-bar" style=""></div>
              Euskal Herria
            </div>

            <h4 class="w-interesting-articles__content">
              Euskal Herriko Eskubide Sozialen Kartak EAEko aurrekontu proiektua errefusatu du
            </h4>
            <div class="w-interesting-articles__author">
              NAIZ
            </div>
</a>          <a href="https://www.naiz.eus/eu/info/noticia/20210208/los-paises-no-piden-donaciones-sino-capacidad-de-produccion" class="w-interesting-articles__item" lang="es" title="«Los países no piden donaciones, sino capacidad de producción»">
              <div class="w-interesting-articles__image">
                <img alt="Miriam Alía Prieto atiende un brote de ébola en Kivu Norte (RDC) en agosto de 2018. (MÉDICOS SIN FRONTERAS)" src="/media/asset_publics/resources/000/772/098/article_thumb_sm/miriam.jpg" />
              </div>
            <div class="w-interesting-articles__category">
              <div class="category-bar" style=""></div>
              Mundua
            </div>

            <h4 class="w-interesting-articles__content">
              «Los países no piden donaciones, sino capacidad de producción»
            </h4>
            <div class="w-interesting-articles__author">
              Ainara Lertxundi
            </div>
</a>          <a href="https://www.naiz.eus/eu/info/noticia/20210209/60-anos-de-los-primeros-acordes-de-the-beatles-en-the-cavern-club" class="w-interesting-articles__item" lang="es" title="60 años de los primeros acordes de The Beatles en The Cavern Club">
              <div class="w-interesting-articles__image">
                <img alt="The Beatles sobre el escenario de The Cavern Club. (NAIZ)" src="/media/asset_publics/resources/000/772/876/article_thumb_sm/Beatles.jpg" />
              </div>
            <div class="w-interesting-articles__category">
              <div class="category-bar" style="--bar-color: #F0589E;"></div>
              Kultura
            </div>

            <h4 class="w-interesting-articles__content">
              60 años de los primeros acordes de The Beatles en The Cavern Club
            </h4>
            <div class="w-interesting-articles__author">
              Koldo Landaluze
            </div>
</a>          <a href="https://www.naiz.eus/eu/info/noticia/20210203/fiji-naturaren-paradisu" class="w-interesting-articles__item" lang="es" title="Fiji, naturaren paradisu">
              <div class="w-interesting-articles__image">
                <img alt="Imagen idílica de las Fiji. (GETTY IMAGES)" src="/media/asset_publics/resources/000/771/213/article_thumb_sm/fiji_zuhaitzak.jpg" />
              </div>
            <div class="w-interesting-articles__category">
              <div class="category-bar" style="--bar-color: #FF0000;"></div>
              Bidaiak
            </div>

            <h4 class="w-interesting-articles__content">
              Fiji, naturaren paradisu
            </h4>
            <div class="w-interesting-articles__author">
              Sergi Reboredo
            </div>
</a>      </div>
    </div>
  </div>
</div>
    </div>
</div></main>

      <footer class="s-footer">
    <div class="s-footer__container">
      <div class="s-footer__logo ">
        <div class="logo-naiz-negative"></div>
      </div>
      <div class="s-footer__main-sections">
        <nav class="menu-list"><h1><a href="/eu/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/eu/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/eu/info_sek/ekonomia" title="Ekonomia">Ekonomia</a></li><li><a href="https://www.naiz.eus/eu/info_sek/mundua" title="Mundua">Mundua</a></li><li><a href="https://www.naiz.eus/eu/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/eu/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/eu/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/eu/info_sek/kirolak" title="Kirolak">Kirolak</a></h1><ul><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/futbola" title="Futbola">Futbola</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/saskibaloia" title="Saskibaloia">Saskibaloia</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/eskubaloia" title="Eskubaloia">Eskubaloia</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/pelota" title="Pilota">Pilota</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/txirrindularitza" title="Txirrindularitza">Txirrindularitza</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/arrauna" title="Arrauna">Arrauna</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/motorra" title="Motoak">Motoak</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/herri-kirolak" title="Herri Kirolak">Herri Kirolak</a></li><li><a href="https://www.naiz.eus/eu/info_sek/kirolak/errugbia" title="Errugbia">Errugbia</a></li></ul></nav><nav class="menu-list"><h1><a href="/eu/iritzia" title="Iritzia">Iritzia</a></h1><ul><li><a href="/eu/iritzia/editorial" title="Editoriala">Editoriala</a></li><li><a href="/eu/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/eu/iritzia/articulos" title="Artikuluak">Artikuluak</a></li><li><a href="/eu/iritzia/cartas" title="Zuzendariari eskutitzak">Zuzendariari eskutitzak</a></li><li><a href="/eu/iritzia/blogs" title="Iritzi Blogak">Iritzi Blogak</a></li></ul></nav>
      </div>
      <div class="s-footer__other-sections">
        <nav class="menu-vertical-lg"><a href="https://www.naiz.eus/eu/info_sek/kultura" title="Kultura">Kultura</a><br></nav>
        <nav class="menu-vertical-lg">
  <a href="https://www.naiz.eus/eu/mediateca/video/irungo-harrera-sarea-mugen-hetsierarekin-hemen-denbora-gehiago-gelditu-behar-dira-etorkinak" title="Bideoak">Bideoak</a>
  <a href="https://www.naiz.eus/eu/mediateca/image_gallery/una-mirada-al-mundo" title="Argazki galeriak">Argazki galeriak</a>
  <a href="https://www.naiz.eus/eu/mediateca/audio/nahuel-gomez-ertzaintzak-donostian-zauritu-duen-gaztea" title="Audioak">Audioak</a>
  <br>
  <a href="https://www.naiz.eus/eu/esquelas" title="Eskelak">Eskelak</a>
  <a href="https://denda.naiz.eus/eu" title="Denda">Denda</a>
  <a href="https://www.naiz.eus/eu/eguraldia" title="Eguraldia">Eguraldia</a>
</nav>

      </div>
      <a href="https://www.naiz.eus/zuzenean.html" class="s-footer__irratia irratia-popup-js">
  <span class="logo-irratia-negative">
    <span class="translation_missing" title="translation missing: eu.application.footer.radio.name">Name</span>
  </span>
  ZUZENEAN
</a>

        <div class="s-footer__newsletter">
          <form accept-charset="UTF-8" action="/eu/public_newsletter_subscriptions" class="simple_form form-newsletter" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="IyP7noodmO4yHv6ytlHvACasnKhemHDzkwJgCJ8FOcA=" /></div>

  <h1 class="form-newsletter__title">
    Jaso gure newsletterra
  </h1>
  <div class="info-error" style="display:none;">
    Ezin izan zaitugu gure Newsletterr-era harpidetu. Mesedez, berrikusi helbide elektronikoa behar bezala sartu duzula.
  </div>
  <div class="form-newsletter__content">
    Jakin beharreko albisteak besterik ez dizugu bidaliko. Spamik gabe.
  </div>
  <div class="form-newsletter__fields">
    <input class="string optional" id="public_newsletter_email" name="public_newsletter[email]" placeholder="Emaila" size="50" type="text" />
    <button class="btn btn-primary" name="button" type="submit">Bidali</button>
  </div>
</form>
        </div>
      <div class="s-footer__menu-bottom">
        <nav class="menu-horizontal"><a href="/eu/nor-gara" target="_blank" title="Nor gara">Nor gara</a> <a href="/eu/contacto" title="Harremanetarako">Harremanetarako</a> <a href="/eu/lege-oharra" title="Lege oharra">Lege oharra</a> <a href="/eu/publizitatea" title="Publizitatea">Publizitatea</a> <a href="https://www.naiz.eus/eu/rss/sections/info.rss" title="RSS">RSS</a> </nav>
      </div>
      <div class="s-footer__medios">
        <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/eu" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/eu/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/eu" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/eu" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/eu" title="11 TB">11 TB</a>
</nav>

      </div>
      <div class="s-footer__social">
        <nav class="menu-horizontal">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </div>
  </footer>

  </div>

  <div class="menu-drawer">
  <button class="menu-drawer__close" data-show-drawer=""></button>
  <div class="menu-drawer__user">
    Kaixo, <strong></strong>
  </div>

  <div class="unverified-email-actions" style="display: none;">
    <div class="alert-notification email-validation" role="alert" style="display: none;">
       <span class="email"></span> helbidera egiaztapen mezu bat bidali dizugu. Joan zure emailera eta egin klik estekan egiaztatzeko.
       <div class="alert-notification__section recover-password" style="display: none;">
        Zure kontura posta elektronikoz sar zaitezke, baina berretsi beharko duzu &quot;Berreskuratu pasahitza&quot; aukera erabili ahal izateko.
       </div>
    </div>

    <div class="alert-success user-panel-alert" id="force-change-unverified-email-success" style="display: none;">
    </div>
    <div class="alert-warning user-panel-alert" id="force-change-unverified-email-error" style="display: none;">
    </div>

    <form accept-charset="UTF-8" action="/eu/suscripcion/force_change_unverified_email" class="simple_form force-change-email-form" data-remote="true" id="new_user" method="post" style="display: none;"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="IyP7noodmO4yHv6ytlHvACasnKhemHDzkwJgCJ8FOcA=" /></div>
  <div class="form-group string optional user_email"><label class="string optional" for="user_email">Helbide elektronikoa</label><input class="string optional" id="user_email" maxlength="255" name="user[email]" size="50" type="text" /></div>
  <input class="btn-secondary btn-block my-5" name="commit" type="submit" value="Aldatu emaila" />
</form>

    <nav class="menu-drawer__list">
      <a href="javascript: void(0);" class="show-force-change-email-form">Nire emaila zuzendu</a>
      <a href="/eu/suscripcion/force_change_unverified_email" data-remote="true">Birbidalidazue mezua</a>
    </nav>
  </div>

  <nav class="menu-drawer__list">
    <a href="https://www.naiz.eus/eu/suscripcion/perfil" class="hide-restrict-all-actions">Nire datuak</a>
    <a href="https://www.naiz.eus/eu/user/subscriptions" class="hide-restrict-all-actions">Nire harpidetzak</a>
    <a href="https://www.naiz.eus/eu/harpidedunen-txokoa" class="hide-restrict-all-actions">Harpidedunen txokoa</a>
  </nav>

  <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" class="menu-drawer__logout" data-method="post" rel="nofollow">
    <span>Deskonektatu</span>
</a>
    <address class="subscription-info">
      <h1 class="subscription-info__title">Jarri harremanetan Naiz-ekin</h1>
      <div class="subscription-info__content">
        <div class="subscription-info__links">
          <a href="https://www.naiz.eus/eu/contacto" title="Harremanetarako">Harremanetarako</a>
          <a href="mailto: arreta@naiz.eus" title="arreta@naiz.eus">arreta@naiz.eus</a>
        </div>
        <p class="subscription-info__phone">
          <a href="tel: +34943506010" aria-label="phone" title="(+34) 943 50 60 10">(+34) 943 50 60 10</a>
        </p>
      </div>
    </address>
    <address class="subscription-info">
      <h1 class="subscription-info__title">Jarri harremanetan Mediabask-ekin</h1>
      <div class="subscription-info__content">
        <div class="subscription-info__links">
          <a href="https://www.mediabask.eus/eu/mbsk_contact" title="Harremanetarako">Harremanetarako</a>
          <a href="mailto: abonnements@mediabask.eus" title="abonnements@mediabask.eus">abonnements@mediabask.eus</a>
        </div>
        <p class="subscription-info__phone">
          <a href="tel: +330975129702" aria-label="phone" title="(+33) 09 75 12 97 02">(+33) 09 75 12 97 02</a>
        </p>
      </div>
    </address>
</div>

  
<div class="modal-send modal fade" id="modal-sign-in" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <button class="modal-headlines__close" data-dismiss="modal" aria-label="Close"></button>

      <div class="modal-body">

        <div class="login-form">
          <div class="modal-send__header">
              <div class="modal-send__header-info">
                <h3 class="modal-send__title">Sartu</h3>
                <p class="mt-3">Sartu zure datuak saioa hasteko</p>
              </div>
          </div>

          <div class="modal-send__form">
            
            

            <form accept-charset="UTF-8" action="/eu/suscripcion/entrar" class="simple_form new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="IyP7noodmO4yHv6ytlHvACasnKhemHDzkwJgCJ8FOcA=" /></div>
                <input id="return_path" name="return_path" type="hidden" value="https://www.naiz.eus/eu/info/noticia/20210213/galindo-el-torturador-que-llego-a-general" />
              <div class="form-group string optional user_email"><input class="string optional" id="user_email" maxlength="255" name="user[email]" placeholder="Helbide elektronikoa / Telefonoa" size="50" type="text" /></div>
              <div class="form-group password optional user_password"><input class="password optional" id="user_password" maxlength="40" name="user[password]" placeholder="Pasahitza" size="50" type="password" /></div>
              
              <div class="form-group my-5">
                <input class="btn-secondary btn-block" name="commit" type="submit" value="Entrar" />
              </div>
</form>            <div class="login-form__social">
              <a href="https://www.naiz.eus/auth/facebook" class="btn-facebook btn-block mt-5">Sartu Facebookekin</a>
              <a href="https://www.naiz.eus/auth/google_oauth2" class="btn-google btn-block mt-3">Sartu Googleekin</a>
            </div>
          </div>
        </div>

        <div class="modal-send__actions">
          <a href="/eu/suscripcion/reminder" class="btn-secondary-outline" title="Pasahitza ahaztu duzu?">Pasahitza ahaztu duzu?</a>
          <p><a href="https://www.naiz.eus/eu/suscripcion/registro?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" title="Erregistratu">Erregistratu</a></p>
        </div>

      </div>
    </div>
  </div>
</div>
  <div class="modal-send modal fade modal-gdpr" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content gdpr-terms" data-default-locale="eu">

      <div class="modal-body">
        <div class="modal-gdpr__locale_selector">
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="eu">EU</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="es">ES</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="fr">FR</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="en">EN</a>
        </div>

            <div class="js-gdpr-locale-modal" data-locale="eu">
              <h1 class="js-gdpr-title modal-gdpr__title">
                Datuen pribatutasuna
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Lege Oharra</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                2018ko maiatzaren 25ean indarrean jarri zen datuen pribatutasunari buruzko Europako lege berria. Horregatik, gure <a href="#" class="js-gdpr-legal-link" data-locale="eu">Lege Oharra</a> eguneratu egin genuen eta irakurri eta onartzeko eskatzen dizugu.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>

              <div class="modal-send__actions">
                <input class="btn-secondary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/eu/accept_gdpr" name="commit" type="submit" value="Onartu" />
                <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Deskonektatu</a>
              </div>

            </div>
            <div class="js-gdpr-locale-modal" data-locale="es">
              <h1 class="js-gdpr-title modal-gdpr__title">
                Privacidad de datos
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Aviso legal</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                El 25 de mayo de 2018 entró en vigor la nueva ley europea de protección de datos. Por ello, actualizamos nuestro <a href="#" class="js-gdpr-legal-link" data-locale="es">Aviso Legal</a> y te pedimos que lo leas y lo aceptes.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>

              <div class="modal-send__actions">
                <input class="btn-secondary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/es/accept_gdpr" name="commit" type="submit" value="Aceptar" />
                <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Desconectar</a>
              </div>

            </div>
            <div class="js-gdpr-locale-modal" data-locale="fr">
              <h1 class="js-gdpr-title modal-gdpr__title">
                Confidentialité des données
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Mentions légales</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                Le 25 mai 2018, la nouvelle loi européenne sur la protection des données est entrée en vigueur. Pour cette raison, nous avons mis à jour nos <a href="#" class="js-gdpr-legal-link" data-locale="fr">Mentions Légales</a> et nous vous demandons de les lire et de les accepter.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>

              <div class="modal-send__actions">
                <input class="btn-secondary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/fr/accept_gdpr" name="commit" type="submit" value="Accepter" />
                <a href="https://www.naiz.eus/fr/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Déconnecter</a>
              </div>

            </div>
            <div class="js-gdpr-locale-modal" data-locale="en">
              <h1 class="js-gdpr-title modal-gdpr__title">
                Data privacy
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Legal notice</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                On May 25, 2018, the new European data protection law came into force. Therefore, we have updated our <a href="#" class="js-gdpr-legal-link" data-locale="en">Legal Notice</a> and we'd ask you to read and accept it.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>

              <div class="modal-send__actions">
                <input class="btn-secondary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/en/accept_gdpr" name="commit" type="submit" value="Accept" />
                <a href="https://www.naiz.eus/en/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Finfo%2Fnoticia%2F20210213%2Fgalindo-el-torturador-que-llego-a-general" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Disconnect</a>
              </div>

            </div>

      </div>
    </div>
  </div>
</div>
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'naiz.eus';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'k6Sc--p955W69', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;
    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');
          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }
    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;
      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };
        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }
    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}
      var payload = json.__tcfapiCall;
      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }
    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}
      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };
  makeStub();
  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };
  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };
  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript">
var _sf_async_config={uid:34438, domain:"naiz.info", useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[



    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

     ga('create', 'UA-32134761-1', 'auto');

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        var user = window.currentUser;

        if(user && user.info) {
          if(user.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = user.info.gender;
          dimensions_values.age           = user.info.age;
          dimensions_values.euskera_read  = user.info.euskera_read;
          dimensions_values.euskera_speak = user.info.euskera_speak;
          dimensions_values.province      = user.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        if (user && user.info){
          ga('set', 'userId', user.info.id);
        }

        var dimensions_map = {};
        for(var i = 1; i <= custom_dimensions.length; ++i){
          dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
        }

        var canonical_link;
        try{
           canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
        }
        catch(e){
           canonical_link = '';
        }
        if(canonical_link.length > 1) {
           ga('set', 'page', canonical_link);
        }

        ga('send', 'pageview', dimensions_map);
        $(document).trigger('analytics-loaded');
      });
    });

//]]>
</script>
  <link href="https://www.naiz.eus/eu/rss/sections/info.rss" rel="alternate" title="RSS" type="application/rss+xml" />
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/11181/tag"></script>

<script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
  if ($("span.section a:contains('BABESLEDUN EDUKIA')").length || $("span.section a:contains('CONTENIDO PATROCINADO')").length){
     var albistea = document.getElementsByClassName('col-sm-9 new single');
     albistea[0].classList.add("babesle-edukia");
  }

});
// ]]></script>

  
</body>

</html>
