<!doctype html>
<html lang="es" xml:lang="es">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
    <meta name="distribution" content="global" />
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta property="fb:pages" content="324826704890" />
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">

    <link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/naiz/favicon_naiz_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/naiz/favicon_naiz_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/naiz/favicon_naiz_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/naiz/favicon_naiz_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/naiz/favicon_naiz_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/naiz/favicon_naiz_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_48x48.png" sizes="48x48"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_192x192.png" sizes="192x192"/>

<meta name="DC.creator" content="TAI GABE DIGITALA SL"/>
<meta name="DC.publisher" content="TAI GABE DIGITALA SL"/>
<meta property="article:publisher" content="https://www.facebook.com/naiz.eus"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="naiz:"/>
<meta property="fb:app_id" content="379788488817802"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@naiz_info"/>
<meta name="twitter:domain" content="naiz.eus"/>
<meta name="twitter:creator" content="@naiz_info"/>
<link rel="publisher" href="https://plus.google.com/+NaizEus"/>

    <link href="https://www.naiz.eus/en/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" hreflang="en" rel="alternate" />
<link href="https://www.naiz.eus/es/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" hreflang="es" rel="alternate" />
<link href="https://www.naiz.eus/eu/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" hreflang="eu" rel="alternate" />
<link href="https://www.naiz.eus/fr/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" hreflang="fr" rel="alternate" />
<link href="https://www.naiz.eus/eu/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" rel="canonical" />
    <meta content="{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.naiz.eus&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" type="image/ico" href="/assets/favicon-b7dcb8c39ce0d9a8b7aacaf8551e34f3.ico" />
    <link rel="home" href="/eu" />
    <link href="/assets/naiz-b85c331be229e28b065ffd326542dd3d.css" media="all" rel="stylesheet" type="text/css" />
    <script src="/assets/naiz-fb4223f37564ad1e11ba8b462e3e47b2.js" type="text/javascript"></script>
    


    <meta content="authenticity_token" name="csrf-param" />
<meta content="aXDtBS/L3tYkbpoGt4TbXLcAimZQ++HaiBaYmle2UC8=" name="csrf-token" />
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    
    
    <title>Urkullu y EH Bildu rechazan el acuerdo Illa-Madrid que fija criterios estatales de confinamiento | Euskal Herria | Naiz</title>
    
    <meta content="naiz Euskal Herria noticias albisteak información" name="keywords" />
    
            <meta name="author" content="NAIZ" />
    <meta name="description" content="El ministro espa&amp;ntilde;ol de Sanidad&amp;nbsp;propondr&amp;aacute; este mi&amp;eacute;rcoles criterios pactados con Madrid para proceder a confinamientos, que en este m..." />
  <meta name="date" scheme="W3CDTF" content="2020-09-30T16:19:56+02:00" />

  <meta name="DC.title" lang="es" content="Urkullu y EH Bildu rechazan el acuerdo Illa-Madrid que fija criterios estatales de confinamiento" />
    <meta name="DC.description" lang="es" content="El ministro espa&amp;ntilde;ol de Sanidad&amp;nbsp;propondr&amp;aacute; este mi&amp;eacute;rcoles criterios pactados con Madrid para proceder a confinamientos, que en este m..." />
  <meta name="DC.date.issued" scheme="W3CDTF" content="2020-09-29" />
  <meta name="DC.date" scheme="W3CDTF"  content="2020-09-29" />
  <meta name="DC.language" scheme="RFC1766" content="es" />

  <meta property="article:modified_time" content="2020-09-30T16:19:56+02:00" />
  <meta property="article:published_time" content="2020-09-29T21:50:30+02:00" />
    <meta property="article:section" content="Euskal Herria" />

  <meta property="og:title" content="Urkullu y EH Bildu rechazan el acuerdo Illa-Madrid que fija criterios estatales de confinamiento" />
    <meta property="og:description" content="El ministro espa&amp;ntilde;ol de Sanidad&amp;nbsp;propondr&amp;aacute; este mi&amp;eacute;rcoles criterios pactados con Madrid para proceder a confinamientos, que en este m..." />
  <meta property="og:image" content="https://www.naiz.eus/media/asset_publics/resources/000/701/560/original/ministro-sanidad.jpg?2020-10-01" />
  <meta property="og:updated_time" content="2020-09-30T16:19:56+02:00" />
  <meta property="og:url" content="https://www.naiz.eus/eu/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" />

  <meta name="twitter:title" content="Urkullu y EH Bildu rechazan el acuerdo Illa-Madrid que fija criterios estatales de confinamiento" />
    <meta name="twitter:description" content="El ministro espa&amp;ntilde;ol de Sanidad&amp;nbsp;propondr&amp;aacute; este mi&amp;eacute;rcoles criterios pactados con Madrid para proceder a confinamientos, que en este m..." />
  <meta name="twitter:image:src" content="https://www.naiz.eus/media/asset_publics/resources/000/701/560/original/ministro-sanidad.jpg?2020-10-01" />
  <meta name="twitter:url" content="https://www.naiz.eus/eu/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" />



    
    <style>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</style>
    
    <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Euskal Herria", c6: "INFO", cs_ucfr: "1"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Euskal Herria&c6=INFO&c15=&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>

    <script type="text/javascript">
  var _sf_async_config={uid:34438, domain:"naiz.info", useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[



    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

     ga('create', 'UA-32134761-1', 'auto');

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

         if (User.info){
          ga('set', 'userId', User.info.id);
        }
        var dimensions_map = {};
        for(var i = 1; i <= custom_dimensions.length; ++i){
          dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
        }

        var canonical_link;
        try{
           canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
        }
        catch(e){
           canonical_link = '';
        }
        if(canonical_link.length > 1) {
           ga('set', 'page', canonical_link);
        }

        ga('send', 'pageview', dimensions_map);
        $(document).trigger('analytics-loaded');
      });
    });

//]]>
</script>
      <meta name="stats-content-type" content="article">
  <meta name="stats-content-id" content="348672">


  </head>
  <body class="actualidad-page info " data-current-locale="eu">
    
      <div class="container">
      <div id="sections-menu" class="context-menu">
    <ul>
        <li class="">
          <a href="https://www.naiz.eus/eu/actualidad/ekonomia"><span class="section-orange-sec">Ekonomia</span></a>
        </li>
        <li class="">
          <a href="https://www.naiz.eus/eu/actualidad/euskal-herria"><span class="section-orange-sec">Euskal Herria</span></a>
        </li>
        <li class="">
          <a href="https://www.naiz.eus/eu/actualidad/kirolak"><span class="section-orange-sec">Kirolak</span></a>
        </li>
        <li class="">
          <a href="https://www.naiz.eus/eu/actualidad/kultura"><span class="section-orange-sec">Kultura</span></a>
        </li>
        <li class="">
          <a href="https://www.naiz.eus/eu/actualidad/mundua"><span class="section-orange-sec">Mundua</span></a>
        </li>
        <li class="">
          <a href="https://www.naiz.eus/eu/actualidad/teknologia"><span class="section-orange-sec">Teknologia</span></a>
        </li>
        <li class="last">
          <a href="https://www.naiz.eus/eu/actualidad/zientzia"><span class="section-orange-sec">Zientzia</span></a>
        </li>
    </ul>
  </div>

    
    <div class="banner-lateral-left ">
    <ins data-revive-zoneid="139" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
  <div class="banner-lateral-right ">
    <ins data-revive-zoneid="140" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
    <div class="naiz-masthead">
      <ins data-revive-zoneid="57" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>

  <div class="logout-from-authorization-session" style="display:none;">
  <div class="modal warning-1-dialog ui-dialog-content" tabindex="-1" role="dialog" id="logout-google_oauth2">
    <div class="modal-dialog" role="document">
      <div class="modal-content content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <div class="register-header">
            <img alt="Naiz" src="/assets/naiz-fda4b24a9954c145d748c6e53069f293.png" />
          </div>
          <div class="register-description">
            <p id="warning_register_description_message">
              Naiz-en sartu zara Google-(r)en bitartez. Erabil ezazu ondorengo esteka &lt;a href=&quot;http://accounts.google.com&quot;&gt;Google-(r)en saioa ixteko.&lt;/a&gt;
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="modal warning-1-dialog ui-dialog-content" tabindex="-1" role="dialog" id="logout-facebook">
    <div class="modal-dialog" role="document">
      <div class="modal-content content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <div class="register-header">
            <img alt="Naiz" src="/assets/naiz-fda4b24a9954c145d748c6e53069f293.png" />
          </div>
          <div class="register-description">
            <p id="warning_register_description_message">
              Naiz-en sartu zara Facebook-(r)en bitartez. Erabil ezazu ondorengo esteka &lt;a href=&quot;http://facebook.com&quot;&gt;Facebook-(r)en saioa ixteko.&lt;/a&gt;
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            
  <li class="first "><a href="https://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  <li class=" "><a href="https://irratia.naiz.eus/eu/irratia" id="menu_item_1986" title="">IRRATIA</a></li>

  <li class=" "><a href="https://bilbotarra.naiz.eus/eu" id="menu_item_1919" title="">BILBOTARRA</a></li>

  <li class=" "><a href="https://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  <li class=" "><a href="https://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658" title="">7K</a></li>

  <li class=" "><a href="https://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  <li class=" "><a href="https://www.mediabask.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  <li class=" "><a href="https://www.kazeta.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  <li class=" noborder"><a href="https://hamaika.naiz.eus/" id="menu_item_1304" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>

          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Bertsio mugikorra</a>
</div>

        <div id="rss">
    <a href="https://www.naiz.eus/eu/rss/sections/info.rss">      <i class="fa fa-rss"></i> RSS
</a>  </div>

      <ul id="lang-menu">
    <li>
      <a href="https://www.naiz.eus/eu/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="active">EU</a>     </li>
    <li>
      <a href="https://www.naiz.eus/es/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="">ES</a>     </li>
    <li>
      <a href="https://www.naiz.eus/fr/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="">FR</a>     </li>
    <li>
      <a href="https://www.naiz.eus/en/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="">EN</a>     </li>
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      Berria zara?
    </span>
    <a href="https://www.naiz.eus/eu/suscripcion/registro">
      <span class="link-register">
        Erregistratu
      </span>
</a>  </div>
  <div id="enter-link">
    <a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="enter-link">
      Sartu
</a>  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Nahi adina klik">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        klik
      </div>
    </div>
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menua
          </a>
          <ul>
            <li class="submenu">
              <a href="https://www.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://www.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://www.naiz.eus/eu/suscripcion/perfil">Profila</a>
            </li>
            <li>
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" data-method="post" only_path="false" rel="nofollow">Deskonektatu</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>

    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="logo">
  <a title="Naiz" href="/eu">
    <img alt="Logo-info-mobile" class="naiz" src="/media/asset_publics/resources/000/269/969/original/logo-info-mobile.png" />
  </a>
</div>
<div class="updating">
    Eguneratua:
    23.28
</div>
<div class="weather">
  <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-log="false"
                                  data-cycle-carousel-visible=1
                                  data-cycle-slides="li.weather-element">
    <li class="weather-element">
      <a href="https://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/assets/weather_icons/night/116-57e75a4c05b05777c673f56a6df0596f.png'></img>
        <span class="temperature">10&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
    <li class="weather-element">
      <a href="https://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/assets/weather_icons/night/113-5229c7d98e83e325072cd9e6785eeb92.png'></img>
        <span class="temperature">14&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
    <li class="weather-element">
      <a href="https://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/assets/weather_icons/night/113-5229c7d98e83e325072cd9e6785eeb92.png'></img>
        <span class="temperature">14&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
    <li class="weather-element">
      <a href="https://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/assets/weather_icons/night/113-5229c7d98e83e325072cd9e6785eeb92.png'></img>
        <span class="temperature">13&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
    <li class="weather-element">
      <a href="https://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/assets/weather_icons/night/113-5229c7d98e83e325072cd9e6785eeb92.png'></img>
        <span class="temperature">15&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
    <li class="weather-element">
      <a href="https://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/assets/weather_icons/night/143-47002e583d995cb8b2c864fab70d931d.png'></img>
        <span class="temperature">12&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
    <li class="weather-element">
      <a href="https://www.naiz.eus/eu/eguraldia">
        <img class='img' src='/assets/weather_icons/night/113-5229c7d98e83e325072cd9e6785eeb92.png'></img>
        <span class="temperature">14&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

</div>
<form accept-charset="UTF-8" action="https://www.naiz.eus/eu/actualidad/busqueda" class="search-box" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>
<div class="mini-login">
  <div class="item">
    <a href="javascript: void(0);" id="mobile-profile-btn">
    </a>
  </div>
  <div class="item clicks">
    <a href="javascript: void(0);" id="mobile-clicks-btn">
      <span class="counter">1</span>
      <span class="title">klik</span>
    </a>
  </div>
  <div class="item toggle">
    <button type="button" class="navbar-toggle" id="mobile-menu-btn">
      <span class="sr-only">Toggle navigation</span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </button>
  </div>
</div>

    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid">Sartu</a></li>
        <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://www.naiz.eus/eu/suscripcion/perfil">Profila</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://www.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a></li>
        <li class="link-logged"><a href="https://www.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" data-method="post" only_path="false" rel="nofollow">Deskonektatu</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Joan Mahaigaineko bertsiora
    </a>
  </li>
  <li>
    <form accept-charset="UTF-8" action="https://www.naiz.eus/eu/actualidad/busqueda" class="search-box" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
</form>  </li>
  <li class="language">
    Hizkuntza:
      <a href="https://www.naiz.eus/eu/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid">EU</a>
      <a href="https://www.naiz.eus/es/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid">ES</a>
      <a href="https://www.naiz.eus/fr/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid">FR</a>
      <a href="https://www.naiz.eus/en/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid">EN</a>
  </li>
        <li>
        <a href="https://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a>
      </li>
      <li>
        <a href="https://www.naiz.eus/eu/esquelas" id="eskelak-eu">Eskelak</a>
      </li>

</ul>

          <ul class="nav navbar-nav">
    <li>
    <a href="/eu/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid">INFO</a>
  <ul class="submenu">
      <li><a href="https://www.naiz.eus/eu/actualidad/ekonomia" >Ekonomia</a></li>
      <li><a href="https://www.naiz.eus/eu/actualidad/euskal-herria" >Euskal Herria</a></li>
      <li><a href="https://www.naiz.eus/eu/actualidad/kirolak" >Kirolak</a></li>
      <li><a href="https://www.naiz.eus/eu/actualidad/kultura" >Kultura</a></li>
      <li><a href="https://www.naiz.eus/eu/actualidad/mundua" >Mundua</a></li>
      <li><a href="https://www.naiz.eus/eu/actualidad/teknologia" >Teknologia</a></li>
      <li><a href="https://www.naiz.eus/eu/actualidad/zientzia" >Zientzia</a></li>
  </ul>
</li>
      <li class=""><a href="/eu/iritzia" id="menu_item_142">Iritzia</a></li>
    <li class=""><a href="/eu/naizplus" id="menu_item_143">Naiz+</a></li>
    <li class=""><a href="/eu/agenda" id="menu_item_144">Agenda</a></li>
    <li class=""><a href="/eu/subscriptions" id="menu_item_145">Harpidetza</a></li>
    <li class=""><a href="https://denda.naiz.eus/eu/" id="menu_item_1629">Denda</a></li>


  </ul>

        <ul class="nav navbar-nav">
  <li><a href="https://www.naiz.eus/eu">INFO</a></li>
  
  <li class=" "><a href="https://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  <li class=" "><a href="https://irratia.naiz.eus/eu/irratia" id="menu_item_1986" title="">IRRATIA</a></li>

  <li class=" "><a href="https://bilbotarra.naiz.eus/eu" id="menu_item_1919" title="">BILBOTARRA</a></li>

  <li class=" "><a href="https://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  <li class=" "><a href="https://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658" title="">7K</a></li>

  <li class=" "><a href="https://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  <li class=" "><a href="https://www.mediabask.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  <li class=" "><a href="https://www.kazeta.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  <li class=" noborder"><a href="https://hamaika.naiz.eus/" id="menu_item_1304" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>

</ul>

        <ul class="nav navbar-nav">
        <li>
        <a href="https://www.naiz.eus/eu/especiales/atalak/bereziak" id="atal-bereziak-eu">Atal bereziak</a>
      </li>

</ul>

        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid">Sartu</a></li>
  <li class="link-guest"><a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
  <li class="link-logged">
    <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" data-method="post" only_path="false" rel="nofollow">Deskonektatu</a>
  </li>
</ul>

    </nav>
  </div>
</div>

    <div class="row">
      <div class="col-xs-12">
        <div id="nav-menu">
            <div class="navbar-header">
              <ul class="">
  <li class="first active"><a href="/eu" id="menu_item_141">Info</a></li>
  <li class=""><a href="/eu/iritzia" id="menu_item_142">Iritzia</a></li>
  <li class=""><a href="/eu/naizplus" id="menu_item_143">Naiz+</a></li>
  <li class=""><a href="/eu/agenda" id="menu_item_144">Agenda</a></li>
  <li class=" hidden-xs"><a href="/eu/subscriptions" id="menu_item_145">Harpidetza</a></li>
  <li class=" hidden-xs"><a href="https://denda.naiz.eus/eu/" id="menu_item_1629">Denda</a></li>
</ul>

            </div>
                <ul id="menu_services">
    <li class=""><a href="https://www.naiz.eus/eu/eguraldia" id="menu_item_1858">Eguraldia</a></li>
    <li class=""><a href="https://www.naiz.eus/eu/iritzia/blogs" id="menu_item_1921">Blogak</a></li>
    <li class=""><a href="https://www.naiz.eus/eu/esquelas" id="menu_item_1909">Eskelak</a></li>
</ul>


        </div>
      </div>
    </div>
  </div>
</div>


    <div id="content-section">
      <div class="container">
        <div class="naiz-main">
          <div class="row">
  
  <div class="col-sm-8">
      <div class="row">
        <div class="col-sm-12">
          <div class="widget free" id="free_6050323"><p>
<script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
  if ($("span.topic a:contains('Korrika 20')").length){
     $('#korrika_irudia').show();
  }
  if ($("span.topic a:contains('Hatortxu 20')").length){
     $('#hatortxu_irudia').show();
  }
  if ($("span.topic a:contains('Rikardo Arregi 75 urte')").length){
     $('#rikardoarregi').show();
  }
  if ($("span.topic a:contains('Zinemaldia 2018')").length){
        $('#zinemaldia2018').show();
     }
  if ($("span.topic a:contains('Munduko Errugbi Txapelketa')").length){
     $('#errugbyTxapelketa2019').show();
  }
  if ($("span.topic a:contains('A28 hauteskundeak')").length){
     $('#a28Hauteskundeak').show();
  }
 if ($("span.topic a:contains('Eusko Label Liga 2020')").length){
     $('#euskolabel2020').show();
     $('#euskolabel2020tracker').show();
  }
});
// ]]></script>
</p>
<p><img id="euskolabel2020tracker" style="display: none;" src="https://ad.doubleclick.net/ddm/trackimp/N290401.2565510NAIZ.EUS/B24365833.277025214;dc_trk_aid=471151567;dc_trk_cid=134565034;ord=;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" alt="Advertisement" width="1" height="1" border="0" /></p>
<div id="euskolabel2020" style="display: none;"><a href="https://ad.doubleclick.net/ddm/trackclk/N290401.2565510NAIZ.EUS/B24365833.277025214;dc_trk_aid=471151567;dc_trk_cid=134565034;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua="> <img src="https://www.naiz.eus/media/asset_publics/resources/000/717/177/original/NAIZ_629x60-CAST.gif?1593783458" alt="Eusko Label Liga 2020" /></a></div>
<div id="errugbyTxapelketa2019" style="display: none;"><a href="https://www.autosuecia.es/es"> <img src="/media/asset_publics/resources/000/640/152/original/AUTO-SUECIA---VOLVO-629x120.gif" alt="Errugby txapelketa 2019" /></a></div>
<div id="korrika_irudia" style="display: none;"><a href="/korrika20"> <img src="/media/asset_publics/resources/000/379/218/original/goiburu_4tara.png" alt="korrika 20" /></a></div>
<div id="a28Hauteskundeak" style="display: none;"><a href="https://a28hauteskundeak.naiz.eus/"> <img src="/media/asset_publics/resources/000/595/724/original/botoia_A28_emaitzak.png?1556484910" alt="A28 Hauteskundeak" /></a></div>
<div id="hatortxu_irudia" style="display: none;"><a href="/hatortxu20"> <img src="/media/asset_publics/resources/000/405/193/original/hatortxu_zintillo.png" alt="hatortxu 20" /></a></div>
<div id="rikardoarregi" style="display: none;"><a href="/rikardoarregi"><img src="/media/asset_publics/resources/000/430/444/original/rikardo_arregi_4tara.jpg" alt="Rikardo Arregi" /></a></div>
<div id="zinemaldia2018" style="display: none;"><a href="/zinemaldia"><img src="/media/asset_publics/resources/000/534/151/original/zinemaldia2018goiburua_zintillo.png" alt="Zinemaldia 2018" /></a></div>
</div><div class="widget full_article" id="full_article_6050324">


  <script type="text/javascript">visitsPostCall(Math.floor(Math.random()*51), 348672, 'Article');</script>
  <div class="row" id='ga_object' data-object-type='Article' data-object-id="348672">
    <div class="col-sm-9 new single">
      <div class="row">
        
<div class="col-sm-12">
  
    <div class="overheader-interior">
    <span class="section">
      <a href="https://www.naiz.eus/eu/actualidad/euskal-herria">EUSKAL HERRIA</a>
          </span>
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
</div>

  <div class="new-header">
    <div class="title">
      <span class="new-title-down">Urkullu y EH Bildu rechazan el acuerdo Illa-Madrid que fija criterios estatales de confinamiento</span>
    </div>
    <div class="abstract">
      <span class="new-abstract"><p>El ministro espa&ntilde;ol de Sanidad&nbsp;propondr&aacute; este mi&eacute;rcoles criterios pactados con Madrid para proceder a confinamientos, que en este momento no proceder&iacute;an en Euskal Herria y s&iacute; en la capital. No obstante, tanto el lehendakari Urkullu como EH Bildu han mostrado su rechazo por el centralismo que conlleva.</p></span>
      
    </div>
    <div class="overheader extra-info"><span class="author">NAIZ</span><span class="separator">|</span><span class="date" data-lang="eu" data-published="2020/09/29 21:55" data-updated="2020/09/30 16:15">2020/09/29</span><span class="date_updated" style="display: none;"> Eguneratua: </span></div>
    

      <div class="big-photo report-photo">
  <img alt="Ministro-sanidad" src="/media/asset_publics/resources/000/701/560/news_landscape/ministro-sanidad.jpg" />
    <div class="photo-label">
      <div class="photo-label-text">
        <span class="photo-label-text-content">
          El ministro español de Sanidad, Salvador Illa. (José María CUADRADO/AFP)
        </span>
      </div>
      <div class="photo-bg"></div>
    </div>
</div>



      <div class="new-content row">
        <div class="col-sm-12">
            <div class="row">
              <div class="col-sm-12">
                <div class="report-text">
  <p>El ministro de Sanidad, Salvador Illa, ha anunciado que este mi&eacute;rcoles va a proponer una acci&oacute;n coordinada de salud p&uacute;blica al Consejo Interterritorial del Sistema Nacional de Salud (CISNS) para que se limite la movilidad en todos los municipios de m&aacute;s de 100.000 habitantes donde se cumplan estos criterios: que haya m&aacute;s de 500 casos de covid-19 en los &uacute;ltimos 14 d&iacute;as, que la positividad de las pruebas PCR sea superior al 10% y que el &iacute;ndice de ocupaci&oacute;n de las UCI sea superior al 35%.</p>
<p>Estos criterios se cumplen en la actualidad en la ciudad de Madrid y decenas de zonas sanitarias de la Comunidad, pero no en Iru&ntilde;ea, donde &ndash;como remarc&oacute; el martes la presidenta navarra, Mar&iacute;a Chivite&ndash; la positividad no est&aacute; tan disparada, tampoco se superan en la actualidad los 500 y la capacidad hospitalaria es puntera.</p>
<p>Entre los municipios vascos con m&aacute;s de 100.000 habitantes, a fecha del 1 de enero de 2019, se encuentran Barakaldo, Bilbo, Donostia, Gasteiz e Iru&ntilde;ea, aunque en este momento en ninguno de ellos se cumplen los criterios que llevar&iacute;an al confinamiento.</p>
<p>En cualquier caso, en los proleg&oacute;menos del Consejo Interterritorial tampoco se da por seguro que se vaya a imponer el confinamiento de Madrid, sino que se abre la posibilidad de esperar a la efectividad de las restricciones que ya est&aacute;n en marcha.</p>
<p>Volviendo a lo anunciado por el ministro espa&ntilde;ol, en esas zonas adem&aacute;s de la movilidad se limitar&aacute;n los contactos sociales y se tomar&aacute;n medidas de reducci&oacute;n horarios y aforos y de refuerzo de sus capacidades asistenciales.<br /><br />Illa ha anunciado esta medida tras una reuni&oacute;n mantenida con el consejero de Sanidad de la Comunidad de Madrid, Enrique Ruiz Escudero, en el segundo encuentro mantenido esta semana, despu&eacute;s de las discrepancias que han tenido ambas administraciones por los criterios a aplicar para frenar la transmisi&oacute;n del coronavirus en la regi&oacute;n.</p>
<p>Madrid hab&iacute;a exigido que otras comunidades aplicaran las mismas restricciones que se ve&iacute;a obligada a adoptar por la expansi&oacute;n del virus en esta comunidad.<br /><br />&laquo;He visto una ambiente propicio en las conversaciones que he mantenido con el resto de consejeros de Sanidad para que en el resto de las comunidades aut&oacute;nomas, si se den las condiciones propicias, se adopte lo mismo que hemos acordado con la Comunidad de Madrid&raquo;, ha aseverado el ministro de Sanidad.</p>
<p>Illa ha admitido que esta medida extendida a todo el Estado espa&ntilde;ol, que espera que entren en vigor lo antes posible, hace posible que las recomendaciones hechas por el Gobierno sean efectivas en Madrid.<br /><br />El acuerdo alcanzado con Madrid va a ser analizado por la ma&ntilde;ana en la ponencia t&eacute;cnica y en la Comisi&oacute;n de Salud P&uacute;blica y, posteriormente y por la tarde, se discutir&aacute; en el pleno del CISNS, en el que participan los consejeros de Sanidad de todas las comunidades aut&oacute;nomas. <br /><br />Asimismo, el ministro de Sanidad ha recordado que la situaci&oacute;n de la pandemia en la Comunidad de Madrid es &laquo;muy preocupante&raquo; y exige actuar con &laquo;mucha determinaci&oacute;n&raquo;, ya que se sit&uacute;a en los 780 casos de covid-19 por los 100.000 habitantes, con una tasa de hospitalizaci&oacute;n y de ocupaci&oacute;n en UCI alrededor del 40%, as&iacute; como de positividad en las pruebas PCR superior al 20%.</p>
<p>Tambi&eacute;n ha rese&ntilde;ado que el Centro Europeo para la Prevenci&oacute;n y Control de Enfermedades (ECDC) fij&oacute; los umbrales de actuaci&oacute;n en los 60 casos por 100.000 habitantes y se&ntilde;al&oacute; como situaciones &laquo;muy preocupantes&raquo; cuando se produjeran incidencias acumuladas de 200 casos por 100.000 habitantes.</p>
<p><strong>Urkullu y EH Bildu, disconformes<br /></strong></p>
<p>Tras anunciar Illa el martes noche este plan que ha presentado como consensuado con Madrid, el lehendakari de la CAV, I&ntilde;igo Urkullu, se ha mostrado disconforme: &laquo;No lo conoc&iacute;amos con detalle y no es nada grato el juego que estamos viendo. Durante el fin de semana hablamos con el ministro de Sanidad y otros representantes sobre las medidas a adoptar, y ayer nos enteramos por los medios de las intenciones del Gobierno espa&ntilde;ol. Nosotros les solicitamos por escrito el fin de semana cu&aacute;les iban a ser esas propuestas y no hemos recibido nada. Ayer nos enteramos por los medios de sus intenciones&raquo;, ha lamentado en entrevista a Euskadi Irratia.</p>
<p>En este sentido, ha se&ntilde;alado que la decisi&oacute;n se ha tomado &laquo;para que ceda la comunidad aut&oacute;noma en esa disputa que mantienen&raquo;, un comportamiento que &laquo;para nosotros no es nada grata&raquo;.</p>
<p>Desde Nafarroa, tambi&eacute;n EH Bildu ha alzado su voz contra este planteamiento estatal, instando a la presidenta Chivite a no dejarse condicionar. Muestra su &laquo;m&aacute;s firme rechazo&raquo; al acuerdo alcanzado entre el Gobierno espa&ntilde;ol y la presidenta de Madrid, D&iacute;az Ayuso. &laquo;Navarra no puede aceptar tutelajes que no hacen sino anular las competencias propias e imponer unas directrices &uacute;nicas cuyo fin es uniformizar territorios&raquo;, dice en una nota.</p>
<p>EH Bildu considera que dicho acuerdo &laquo;surge de la necesidad de ocultar la mala gesti&oacute;n de D&iacute;az Ayuso en Madrid y al que S&aacute;nchez ha accedido por mera conveniencia pol&iacute;tica. Se trata de un mando &uacute;nico encubierto con el que el Gobierno de S&aacute;nchez pretende aplicar criterios homog&eacute;neos sin tener en cuenta la realidad y la capacidad de decisi&oacute;n de cada territorio&raquo;.</p>
<p>En esa l&iacute;nea, EH Bildu emplaza al Ejecutivo foral a &laquo;no aceptar bajo ninguna circunstancia ning&uacute;n chantaje pol&iacute;tico&raquo;. Seg&uacute;n defiende, &laquo;Navarra tiene la competencia y capacidad m&aacute;s que suficiente para habilitar los recursos y establecer las medidas necesarias para hacer frente a la situaci&oacute;n de pandemia en Navarra&raquo;.</p>
<p>&laquo;Desde EH Bildu consideramos inaceptable que sea Ayuso quien determine lo que habr&iacute;a que hacer en Navarra en un momento dado&raquo;, a&ntilde;ade, para apostillar finalmente que &laquo;exigimos que Chivite, como presidenta del Gobierno de Navarra, tampoco ceda al chantaje y trabaje desde aqu&iacute; en una planificaci&oacute;n estrat&eacute;gica y dotaci&oacute;n de recursos eficiente que reconduzca la situaci&oacute;n cuanto antes&raquo;.</p>
<p><strong>Nafarroa, a la espera</strong></p>
<p>&iquest;Y qu&eacute; ha dicho el Gobierno navarro? Tras la reuni&oacute;n semanal de este mi&eacute;rcoles, b&aacute;sicamente se ha situado a la expectativas de las citas de hoy en Madrid.</p>
<p>As&iacute;, el portavoz del Ejecutivo, Javier Rem&iacute;rez, ha apuntado que &laquo;no vamos a hablar de cuestiones que se no se han concretado en lo que afecta a Navarra&raquo;. &laquo;Lo que ayer se trat&oacute; entre el Ministerio y la Comunidad de Madrid afecta a la Comunidad de Madrid. Hoy se concretar&aacute;n, si llega el caso, los criterios que afectan al conjunto del Estado, y vamos con &aacute;nimo propositivo y de poner encima de la mesa otras cuestiones y desde luego de cara a colaborar con el Ministerio de Sanidad para solucionar esta cuesti&oacute;n&raquo;.</p>
<p>As&iacute;, ha se&ntilde;alado que el contenido del acuerdo &laquo;ni nos preocupa ni nos deja de preocupar&raquo;. &laquo;Nos hemos anticipado en muchas de las medidas que se han ido tomando a otras comunidades, con medidas como reducci&oacute;n de aforos y limitaci&oacute;n de reuniones a 6 personas. Tenemos un horizonte muy claro, que es el testeo, el rastreo y el seguimiento&raquo;, ha dicho.</p>
<p>Rem&iacute;rez ha considerado que este trabajo &laquo;va a ser positivo en el medio y largo plazo&raquo; y ha valorado la situaci&oacute;n de Nafarroa en cuanto a presi&oacute;n hospitalaria destacando que el n&uacute;mero de camas ocupadas por covid-19 est&aacute; en el 9,89% y las de UCI en el 22%.</p>
</div>

              </div>
            </div>
        </div>
        
      </div>
  </div>
</div>

      </div>
    </div>
      <div class="col-sm-3 single">
        <div class="interior-extra">
  <div class="print-send">
  <div class="print">
    <a href="">
    <div class="icon-left icon-print"></div>
    <span class="section-menu-sec" onclick="print()">Inprimatu</span>
    </a>
  </div>
  <div class="send">
    <a href="#" class="send-link">
    <div class="icon-left icon-send"></div>
    <span class="section-menu-sec">
        Bidali
    </span>
    </a>
  </div>
</div>
<script type="text/javascript">
//<![CDATA[

  $(document).ready(function() {
    $('.send .send-link').click(function() {
      newNotification($('.send-dialog'),
                      'https://www.naiz.eus/eu/notification/new',
                      'Gomendatzen dizut: Urkullu y EH Bildu rechazan el acuerdo Illa-Madrid que fija criterios estatales de confinamiento',
                      'Article',
                      348672);
      return false;
    });
  });

//]]>
</script><div class="send-dialog">
</div>


  <div class="addthis_toolbox addthis_sharing_toolbox" addthis:title="Urkullu y EH Bildu rechazan el acuerdo Illa-Madrid que fija criterios estatales de confinamiento"></div>
<script type="text/javascript">
var addthis_share =
{
  templates: { twitter: '{{title}} - {{url}} @naiz_info' }      
}
var addthis_config =
{
  pubid: "ra-5006f6066e7a553b",
  ui_language: "es",
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>


  
    <div class="extra-news" id="full-article-related-articles">
      <div class="title section-menu-sec widget-header">
        ERLAZIONATUTAKO ALBISTEAK
      </div>
      <ul class="ul-news-list">
          <li>
            <div class="icon-left icon-simple"></div>
            <span>
              <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/los-presidentes-autonomicos-abordaran-con-von-der-leyen-los-fondos-europeos">Los presidentes autonómicos abordarán con Von der Leyen los fondos europeos</a>
            </span>
            
          </li>
          <li>
            <div class="icon-left icon-simple"></div>
            <span>
              <a href="https://www.naiz.eus/eu/actualidad/noticia/20200928/el-psoe-y-la-tentacion-jacobina-ante-un-perfecto-enemigo">El PSOE y la tentación jacobina ante un perfecto enemigo</a>
            </span>
            
          </li>
      </ul>
    </div>
</div>

      </div>
  </div>
  
  <script type="text/javascript">
//<![CDATA[
        $(document).on('analytics-loaded', function() {
          ga("send", "event", "Article", "Visit", "Idioma es");
        });

//]]>
</script>
</div>
        </div>
      </div>
  </div>
  <div class="col-sm-4 naiz-sidebar">
    
    
    <div class="widget openx_banner" id="openx_banner_6050328"><div class="BANNER_300x300">
  <div class="banner">
      <h2 class="section-menu-sec">Publizitatea</h2>
    <div class="banner-box content">
      <ins data-revive-zoneid="59" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>
</div><div class="widget free hidden-xs " id="free_6050329"><p><ins data-revive-zoneid="156" data-revive-id="972304677a8f633143adceb9ffdaf693">&nbsp;</ins></p>
<p>
<script async="" src="//pub.naiz.eus/www/delivery/asyncjs.php"></script>
</p>
</div><div class="widget recommended_news" id="recommended_news_6050330"><div class="news news-recommended">
  <div class="news">
    <div class="news-wrapper">
      <h2 class="section-menu-sec widget-header">
        Gomendatutako albisteak
      </h2>
      <ul>
            <li>
              <a href="https://www.naiz.eus/eu/actualidad/noticia/20200927/curro-en-lo-que-me-gusta-me-lo-creo-y-estoy-metido-de-manera-continuada-en-este-fregado-de-la-farandula" class="photo" title="El Drogas: «Como no espabilemos, el final de nuestra vida va a ser un pim-pam-pum»">
                <img alt="Drogas" height="118" loading="lazy" src="/media/asset_publics/resources/000/737/955/news1col/drogas.jpg" width="129" />
</a>              <div class="news-content">
                  <a href="https://www.naiz.eus/eu" class="news-section" title="INFO">
                    <span>
                      INFO
                    </span>
</a>                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200927/curro-en-lo-que-me-gusta-me-lo-creo-y-estoy-metido-de-manera-continuada-en-este-fregado-de-la-farandula" class="news-title" title="El Drogas: «Como no espabilemos, el final de nuestra vida va a ser un pim-pam-pum»">
                  El Drogas: «Como no espabilemos, el final de nuestra vida va a ser un pim-pam-pum»
</a>              </div>
            </li>
            <li>
              <a href="https://www.naiz.eus/eu/hemeroteca/gara/editions/2020-09-27/hemeroteca_articles/cruces-propone-un-tratamiento-que-rebaja-drasticamente-la-letalidad" class="photo" title="Cruces propone un tratamiento que rebaja «drásticamente» la letalidad">
                <img alt="0927_eg_resi" height="118" loading="lazy" src="/media/asset_publics/resources/000/737/839/news1col/0927_EG_RESI.jpg" width="129" />
</a>              <div class="news-content">
                  <a href="https://www.naiz.eus/es/hemeroteca/gara" class="news-section" title="GARA">
                    <span>
                      GARA
                    </span>
</a>                <a href="https://www.naiz.eus/eu/hemeroteca/gara/editions/2020-09-27/hemeroteca_articles/cruces-propone-un-tratamiento-que-rebaja-drasticamente-la-letalidad" class="news-title" title="Cruces propone un tratamiento que rebaja «drásticamente» la letalidad">
                  Cruces propone un tratamiento que rebaja «drásticamente» la letalidad
</a>                  <span class="icon icon-acceso"></span>
              </div>
            </li>
            <li>
              <a href="https://www.naiz.eus/eu/hemeroteca/7k/editions/7k_2020-09-27-07-00/hemeroteca_articles/kasilda-hernaez-antipolitikaren-sentimendu-anarkista" class="photo" title="Kasilda Hernaez: Antipolitikaren sentimendu anarkista">
                <img alt="Miliciana" height="118" loading="lazy" src="/media/asset_publics/resources/000/735/742/news1col/miliciana.jpg" width="129" />
</a>              <div class="news-content">
                  <a href="https://www.naiz.eus/es/hemeroteca/7k" class="news-section" title="7K">
                    <span>
                      7K
                    </span>
</a>                <a href="https://www.naiz.eus/eu/hemeroteca/7k/editions/7k_2020-09-27-07-00/hemeroteca_articles/kasilda-hernaez-antipolitikaren-sentimendu-anarkista" class="news-title" title="Kasilda Hernaez: Antipolitikaren sentimendu anarkista">
                  Kasilda Hernaez: Antipolitikaren sentimendu anarkista
</a>              </div>
            </li>
            <li>
              <a href="https://www.naiz.eus/eu/hemeroteca/gara/editions/2020-09-27/hemeroteca_articles/trump-nomina-para-el-supremo-a-la-juez-estrella-socialconservadora" class="photo" title="Trump nomina para el Supremo a la «juez estrella» socialconservadora">
                <img alt="Amy_coney_barrett" height="118" loading="lazy" src="/media/asset_publics/resources/000/737/846/news1col/Amy_Coney_Barrett.jpg" width="129" />
</a>              <div class="news-content">
                  <a href="https://www.naiz.eus/es/hemeroteca/gara" class="news-section" title="GARA">
                    <span>
                      GARA
                    </span>
</a>                <a href="https://www.naiz.eus/eu/hemeroteca/gara/editions/2020-09-27/hemeroteca_articles/trump-nomina-para-el-supremo-a-la-juez-estrella-socialconservadora" class="news-title" title="Trump nomina para el Supremo a la «juez estrella» socialconservadora">
                  Trump nomina para el Supremo a la «juez estrella» socialconservadora
</a>                  <span class="icon icon-acceso"></span>
              </div>
            </li>
      </ul>
    </div>
  </div>
</div>
</div><div class="widget openx_banner" id="openx_banner_6050332"><div class="BANNER_300x100">
  <div class="banner">
      <h2 class="section-menu-sec">Publizitatea</h2>
    <div class="banner-box content">
      <ins data-revive-zoneid="44" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>
</div><div class="widget free visible-xs " id="free_6050333"><div style="background-color: #4e4d49; padding: 6px; border: 1px solid #4e4d49;">
<div style="text-align: left;"><span class="section-menu-sec"><a><span style="color: #fff;">Gure baliabideak</span></a></span></div>
</div>
<div style="background-color: #f1f0f0; padding: 5px;"><a class="twitter-timeline" href="https://twitter.com/naiz_info/lists/gure-baliabideak" data-chrome="noheader noffoter" data-tweet-limit="2" data-widget-id="530698226341400576">https://twitter.com/naiz_info/lists/gure-baliabideak(e)ko Txioak</a>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script>
</div>
</div><div class="widget free visible-xs " id="free_6050334"><div style="margin-bottom: 10px;"><a href="https://telegram.me/naiz_info" target="blank_"><img src="https://www.naiz.eus/media/asset_publics/resources/000/405/866/original/TELEGRAM-BOTOIA2.gif?1498471587" alt="" width="100%" /></a></div>
</div>
  </div>
</div>
  <div class="naiz-footer">
    <div class="widget sections_summary" id="sections_summary_6050327"><div class="row">
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        <h2 class="section">
          <a href="https://www.naiz.eus/eu/actualidad/euskal-herria">Euskal Herria</a>
          
        </h2>
        <ul class="topic-list">
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/nafarroa-ha-gastado-17-3-millones-en-obras-del-tav-en-2020">Nafarroa ha gastado 17,3 millones en obras del TAV en 2020</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/una-persona-muere-al-precipitarse-un-planeador-en-itsasu">Un piloto muere al precipitarse el avión remolcador de un planeador en el monte Artzamendi</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/etxebarri-devuelve-dinero-a-35-bares-por-los-4-meses-que-no-han-podido-explotar-las-terrazas">Etxebarri devuelve 4.592 euros a 35 bares por los 4 meses que no han podido explotar sus terrazas</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/eh-bai-y-eh-bildu-consideran-inaceptable-la-aprobacion-de-la-euroorden-contra-urrutikoetxea">EH Bai y EH Bildu consideran «inaceptable» la aprobación de la euroorden contra Urrutikoetxea</a>
                
              </li>
        </ul>
      </div>
    </div>
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        <h2 class="section">
          <a href="https://www.naiz.eus/eu/actualidad/mundua">Mundua</a>
          
        </h2>
        <ul class="topic-list">
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/los-presidentes-autonomicos-abordaran-con-von-der-leyen-los-fondos-europeos">Los presidentes autonómicos abordarán con Von der Leyen los fondos europeos</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/torra-el-estado-espanol-ha-pisoteado-una-vez-mas-la-voluntad-del-pueblo-de-catalunya">Torra: «El Estado español ha pisoteado una vez más la voluntad del pueblo de Catalunya»</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/torra-pide-al-tsjc-que-suspenda-la-ejecucion-de-su-inhabilitacion">Torra pide al TSJC que suspenda la ejecución de su inhabilitación</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/trump-pide-a-los-grupos-de-ultraderecha-que-dejen-trabajar-a-la-policia-tras-el-apoyo-que-insinuo-en-el-debate">Trump pide a los grupos fascistas que «dejen trabajar a la Policía» tras decirles que se preparen</a>
                
              </li>
        </ul>
      </div>
    </div>
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        <h2 class="section">
          <a href="https://www.naiz.eus/eu/actualidad/ekonomia">Ekonomia</a>
          
        </h2>
        <ul class="topic-list">
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/lakua-destaca-que-la-vendimia-de-rioja-alavesa-2020-preve-un-vino-de-excelente-calidad">La vendimia de Rioja Alavesa 2020 prevé un vino de «excelente» calidad, dice Tapia</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/lab-y-ela-pelearan-por-evitar-el-cierre-de-matricerias-deusto-y-gts">LAB y ELA pelearán por evitar el cierre de Matricerías Deusto y GTS</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/arabako-ardogintzak-hitzarmenik-gabe-segitzen-dutela-salatu-dute-sindikatuek"> Arabako ardogintzan lan hitzarmenik gabe segitzen dutela salatu dute sindikatuek</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/eh-bildu-reclama-ampliar-y-mejorar-el-programa-de-apoyo-a-trabajadores-en-erte-de-la-cav">EH Bildu reclama «ampliar y mejorar» el programa de apoyo a trabajadores en ERTE de la CAV</a>
                
              </li>
        </ul>
      </div>
    </div>
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        <h2 class="section">
          <a href="https://www.naiz.eus/eu/actualidad/kultura">Kultura</a>
          
        </h2>
        <ul class="topic-list">
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/se-iluminaran-de-rojo-numerosos-edificios-emblematicos-a-iniciativa-de-profesionales-de-espectaculos">Se iluminan de rojo numerosos edificios emblemáticos a iniciativa de profesionales de espectáculos</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/plateruenaren-itxierak-erreakzio-soka-luzea-ekarri-du-sare-sozialetan">Plateruenaren itxierak erreakzio soka luzea ekarri du</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/fallece-quino-el-creador-de-mafalda-a-los-88-anos">Fallece Quino, el creador de Mafalda, a los 88 años</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/los-premios-musika-bulegoa-reconocen-la-trayectoria-de-once-artistas-e-instituciones">Los premios Musika Bulegoa reconocen la trayectoria de once artistas e instituciones</a>
                
              </li>
        </ul>
      </div>
    </div>
    <div class="col-sm-2 footer-zone-col">
      <div class="footer-zone-content">
        <h2 class="section">
          <a href="https://www.naiz.eus/eu/actualidad/kirolak">Kirolak</a>
          
        </h2>
        <ul class="topic-list">
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/el-athletic-debutara-en-la-liga-iberdrola-con-publico">El Athletic debutará en la Liga Iberdrola con público</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/ekaitz-saies-deja-de-ser-director-tecnico-de-la-federacion-espanola-de-piraguismo">Ekaitz Saies deja de ser director técnico de la Federación Española de Piragüismo</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/iker-larrazabal-debutara-con-baiko-primer-alaves-desde-la-despedida-de-nalda-en-2009">Iker Larrazabal debutará con Baiko, primer alavés desde la despedida de Nalda en 2009</a>
                
              </li>
              <li>
                <div class="icon-left icon-simple"></div>
                <a href="https://www.naiz.eus/eu/actualidad/noticia/20200930/el-eibar-se-hunde-ante-el-elche-0-1">El Eibar se hunde ante el Elche (0-1)</a>
                
              </li>
        </ul>
      </div>
    </div>
</div>

</div>
  </div>

        </div>
            <div class="naiz-footer dark hidden-xs">
    <div class="row">
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
              <ul class="topic-list section-menu-white-sec">
                  <li><div class="icon-left icon-triangle"></div><span><a href="/eu" id="info-eu">INFO</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/actualidad/euskal-herria" id="euskal-herria-eu">Euskal Herria</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/actualidad/mundua" id="mundua-eu">Mundua</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/actualidad/ekonomia" id="ekonomia-eu">Ekonomia</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/es/actualidad/kirolak" id="kirolak-eu">Kirolak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/actualidad/kultura" id="kultura-eu">Kultura</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/mediateca/image_gallery/10-000-irribarrez-osatutako-elkartasun-jaialdia" id="argazki-galeriak-eu">Argazki galeriak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/mediateca/video/10-000-zu-eta-ni" id="bideoak-eu">Bideoak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/mediateca/audio/klima-larrialdiari-neurria-hartzen-hasteko-keinua-garan" id="audioak-eu">Audioak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a></span></li>
              </ul>
          </div>
        </div>
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
              <ul class="topic-list section-menu-white-sec">
                  <li><div class="icon-left icon-triangle"></div><span><a href="/eu/iritzia" id="iritzia-eu">IRITZIA</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/iritzia/editorial" id="editoriala-eu">Editoriala</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/iritzia/articulos" id="artikuluak-eu">Artikuluak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="/eu/iritzia/zugazart" id="zugazart-eu">Zugazart</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/iritzia/cartas" id="zuzendariari-eu">Zuzendariari</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/iritzia/blogs" id="blogak-eu">Blogak</a></span></li>
              </ul>
          </div>
        </div>
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
              <ul class="topic-list section-menu-white-sec">
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/naizplus" id="naiz-eu">Naiz+</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://facebook.com/naiz.eus" id="facebook-eu">FACEBOOK</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://twitter.com/naiz_info" id="twitter-eu">TWITTER</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/naizplus/blogs" id="naiz-blogak-eu">NAIZ+ BLOGAK</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://irratia.naiz.eus/zuzenean.html" id="irratia-zuzenean-eu">Irratia zuzenean</a></span></li>
              </ul>
          </div>
        </div>
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
              <ul class="topic-list section-menu-white-sec">
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/agenda" id="agenda-eu">AGENDA</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/agenda/nuevo_evento" id="bidali-ekitaldia-eu">Bidali ekitaldia</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/agenda/eventos/musika" id="musika-eu">Musika</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/agenda/eventos/kultura" id="kultura-eu">Kultura</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/agenda/eventos/haurrak" id="haurrak-eu">Haurrak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/agenda/eventos/aisia" id="aisia-eu">Aisia</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/agenda/eventos/ohar-taula" id="ohar-taula-eu">Ohar-taula</a></span></li>
              </ul>
          </div>
        </div>
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
              <ul class="topic-list section-menu-white-sec">
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/especiales/atalak/bereziak" id="atal-bereziak-eu">Atal bereziak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://m26hauteskundeak.naiz.eus" id="m26-hauteskundeak-eu">M26 Hauteskundeak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://a28hauteskundeak.naiz.eus/" id="a28-hauteskundeak-eu">A28 Hauteskundeak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://futbola.naiz.eus/" id="futbola-eu">Futbola</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://giroditalia.naiz.eus/" id="giroa-eu">Giroa</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://saskibaloia.naiz.eus/" id="saskibaloia-eu">Saskibaloia</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://motorra.naiz.eus/" id="motorra-eu">Motorra</a></span></li>
              </ul>
          </div>
        </div>
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
              <ul class="topic-list section-menu-white-sec">
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/suscripcion/registro" id="erregistroa-eu">Erregistroa</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/subscriptions" id="harpidetzak-eu">Harpidetzak</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/contacto" id="kontaktua-eu">Kontaktua</a></span></li>
                  <li><div class="icon-left icon-triangle"></div><span><a href="https://www.naiz.eus/eu/publizitatea" id="publizitatea-eu">Publizitatea</a></span></li>
              </ul>
          </div>
        </div>
    </div>
  </div>


<div class="modal ui-dialog-content access-dialog" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <div class="register-header">
          <img alt="Naiz" src="/assets/naiz-fda4b24a9954c145d748c6e53069f293.png" />
          Ordaindu beharreko albisteak
        </div>
        <div class="register-description">
          <p>EDUKIA IRAKURTZEKO KLIKATU IZENBURUAN (ez giltzan).<p>Ikur hau duten albisteak ordaindu beharrekoak dira, harpideduna izan behar duzu horiek irakurtzeko. Baina erregistratzen bazara, opari gisa ordaindu beharreko albiste bat doan izango duzu egunero. <a href="https://www.naiz.eus/eu/subscriptions">Informazio gehiago hemen</a>.</p>
        </div>
      </div>
    </div>
  </div>
</div>



<div class="footer-logo"><div class="row"><div class="col-xs-12"><div class="footer-logo-content"><img alt="Naiz_txiki" class="naiz" src="/assets/naiz_txiki-4d2cb687bb1c92abad990077472682ed.png" /><ul class="section"><li><a href="/eu/contacto" title="Harremanetarako">Harremanetarako</a></li><li><a href="/eu/quienes-somos" title="Nor gara">Nor gara</a></li><li><a href="/eu/faq_eu" title="Ohiko galderak">Ohiko galderak</a></li><li><a href="/eu/publizitatea" title="Publizitatea">Publizitatea</a></li><li><a href="/eu/avisolegal_eu" title="Lege oharra">Lege oharra</a></li><li><a href="https://www.naiz.eus/eu/rss/sections/info.rss">RSS</a></li></ul></div></div></div></div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


      </div>
    </div>
    <div class="modal ui-dialog-content enter-dialog" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
          <div id="login_form" style="display:block; color: #333;"
    class="register-content">
      <div class="register-header">
          Sartu
      </div>
    <div class="register-description">
        Sartu zure datuak saioa hasteko: <br><br> (Logeatuta egon arren, zure datuak aspaldi ez badituzu sartu, segurtasunagatik berriro egiteko eskatuko dizugu).
    </div>

      
      
      

    <div class="register-form">
      <form accept-charset="UTF-8" action="https://www.naiz.eus/eu/suscripcion/entrar" class="login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="aXDtBS/L3tYkbpoGt4TbXLcAimZQ++HaiBaYmle2UC8=" /></div><input name="return_path" type="hidden" value="https://www.naiz.eus/eu/actualidad/noticia/20200929/illa-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="&#x27;Erabiltzaile izena edo email-a&#x27;" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Pasahitza" type="password" />
        

        <div class="label hidden-xs">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Konektatuta jarraitu</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Sartu" />
        </div>
</form>
      <div class="register-options">
        Pasahitza ahaztu duzu?
        <a href="#" onclick="$(&#x27;#login_form&#x27;).hide();$(&#x27;#login_reminder&#x27;).show();; return false;">Zure pasahitza berreskuratu</a>
          <br />
          Ez al duzu Naiz-eko konturik?
          <a href="https://www.naiz.eus/eu/suscripcion/registro">Erregistratu dohainik.</a>
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none; color: #333;">
    
  <div class="register-header">
    Pasahitza ahaztu duzu?
  </div>
  <div class="register-description">Zure pasahitza bersortzeko identifikatu zaitez Naiz-en erregistraturik duzun helbide elektronikoarekin.</div>

  <div class="register-form">
    <form accept-charset="UTF-8" action="https://www.naiz.eus/eu/suscripcion/reminder?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="aXDtBS/L3tYkbpoGt4TbXLcAimZQ++HaiBaYmle2UC8=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Hurrengoa" />
      </div>


</form>    <div class="register-options">
      <a href="#" onclick="$(&#x27;#login_reminder&#x27;).hide();$(&#x27;#login_form&#x27;).show();; return false;">Utzi. Saioa hasi nahi dut.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val("'Email'");
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });

//]]>
</script>

  </div>


        <div class="social-access-container vertical">
          <a href="https://www.naiz.eus/auth/facebook" class="social-access facebook">Sartu Facebookekin</a>
          <a href="https://www.naiz.eus/auth/google_oauth2" class="social-access google">Sartu Googleekin</a>
        </div>
      </div>
    </div>
  </div>
</div>

    <link href="https://www.naiz.eus/eu/rss/sections/info.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/11181/tag"></script>

<script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
  if ($("span.section a:contains('BABESLEDUN EDUKIA')").length || $("span.section a:contains('CONTENIDO PATROCINADO')").length){
     var albistea = document.getElementsByClassName('col-sm-9 new single');
     albistea[0].classList.add("babesle-edukia");
  }

});
// ]]></script>
    <script src="https://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    
    <div  id="gdpr-terms" class="modal" tabindex="-1" role="dialog">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content modal-body gdpr-terms" data-default-language="eu">
      <ul class="gdpr-terms__locales">
          <li class="gdpr-terms__locale">
            <a href="#" class="gdpr-terms__link js-gdpr-locale" data-locale="eu">EU</a>
          </li>
          <li class="gdpr-terms__locale">
            <a href="#" class="gdpr-terms__link js-gdpr-locale" data-locale="es">ES</a>
          </li>
          <li class="gdpr-terms__locale">
            <a href="#" class="gdpr-terms__link js-gdpr-locale" data-locale="fr">FR</a>
          </li>
          <li class="gdpr-terms__locale">
            <a href="#" class="gdpr-terms__link js-gdpr-locale" data-locale="en">EN</a>
          </li>
      </ul>

          <div class="gdpr-terms__language-modal js-gdpr-locale-modal" data-locale="eu">
            <h1 class="gdpr-terms__title js-gdpr-title">Datuen pribatutasuna</h1>
            <h1 class="gdpr-terms__title js-gdpr-title hidden">Lege Oharra</h1>
            <p class="gdpr-terms__paragraph js-gdpr-paragraph">
              2018ko maiatzaren 25ean indarrean jarri zen datuen pribatutasunari buruzko Europako lege berria. Horregatik, gure <a href="#" class="js-gdpr-legal-link" data-locale="eu">Lege Oharra</a> eguneratu egin genuen eta irakurri eta onartzeko eskatzen dizugu.
            </p>
            <div class="gdpr-terms__legal js-gdpr-legal">
              <p style="text-align: center;"><strong>LEGE OHARRA</strong></p>
<p>&nbsp;</p>
<p><strong>SARRERA<br />1. PRIBATUTASUN KLAUSULA: DATU PERTSONALEN BABESA<br />2. COOKIE POLITIKA<br />3. ERABILERA BALDINTZAK</strong></p>
<p>&nbsp;</p>
<p><strong>SARRERA</strong></p>
<p>NAIZ informazio orokorreko webgunea da. Eguneko 24 orduetan eta urte osoan eskaintzen ditu edukiak.</p>
<p>NAIZen barnean beste hedabide batzuk ere argitaratzen dira, batzuk paperezko edizioa dutenak (GARA, GAUR8, ZAZPIKA eta MEDIABASK l&rsquo;HEBDO), beste batzuk ikusentzunezkoak (NAIZ IRRATIA eta 11TB) eta beste batzuk digital hutsak (KAZETA, MEDIABASK).</p>
<p><em>Naiz</em>&nbsp;EKHE SAk sustatutako proiektua da. NAIZ plataforman parte hartzen duten entitateak:</p>
<p style="text-align: center;"><em>Argitalpena, Edizioa eta Kudeaketa:</em></p>
<p style="text-align: center;">TAI GABE DIGITALA SL<br />JF Gilisagasti 2-321, 20018-Donostia.<br />administrazioa@taigabe.com</p>
<p><em>Gainerako edukien editoreak:</em></p>
<p><strong>GARA</strong>:<br />BAIGORRI ARGITALETXEA SA<br />Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>7K</strong>:<br />HERRITAR BERRI SLU<br />Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>GAUR8</strong>:<br />HERRITAR BERRI SLU<br />Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>MEDIABASK</strong>:<br />IPARLA BAIGURA KOMUNIKAZIOA elkartea<br />8 ZA Martinzaharenia, 64122-Urru&ntilde;a.<br />Zuzendaria: Antton Etxeberri<br />Batzorde parekidea: 0422 C 92672.</p>
<p><strong>KAZETA</strong>:<br />IPARLA BAIGURA KOMUNIKAZIOA elkartea<br />8 ZA Martinzaharenia, 64122-Urru&ntilde;a.<br />Zuzendaria: Antton Etxeberri<br />ISSN 2491-2026<br />Batzorde parekidea, CPPAP zenbakia: 0515 W 90470</p>
<p><strong>NAIZ IRRATIA</strong>:<br />EUSKAL IRRATI ZERBITZUAK SL<br />JF Gilisagasti 2-321, 20018-Donostia.</p>
<p><strong>11TB</strong>:<br />HAMAIKA TELEBISTA<br />JF Gilisagasti 2, 221 bulegoa. 20018-Donostia.</p>
<p><strong>INFO7 IRRATIA</strong>:<br />AZTIBEGIA elkartea<br />8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><em>Publizitatea eta eskelak:</em></p>
<p>EUSKAL PRENSA SL<br />Gran Via 2-4. 48001-Bilbo.</p>
<p>Lege Ohar honen ondorioetarako NAIZen enpresa titularra TAI GABE DIGITALA SL da.</p>
<p><strong>&nbsp;</strong></p>
<ol>
<li><strong>PRIBATUTASUN KLAUSULA: DATU PERTSONALEN BABESA</strong></li>
</ol>
<p>&nbsp;</p>
<p><strong>Zure datuen arduradunak</strong></p>
<p>Europako Parlamentuaren eta Kontseiluaren 2016/679 Erregelamenduak (EB) ezarritakoaren arabera, Datuak Babesteko Erregelamendu Orokorra (DBEO) izenaz ezaguna:</p>
<p>Zuk ematen dituzun datu pertsonalak TAI GABE DIGITALA SL enpresak tratatuko ditu,&nbsp;<em>Naiz</em>&nbsp;plataformaren arduraduna, IFK B75034793 duena eta helbidea honako hau: JF Gilisagasti 2-321, 20018-Donostia.</p>
<p>Modu osagarrian, Ipar Euskal Herrian eta estatu frantsesean bizi diren pertsonen eta Mediabask-eko harpidedunen kasuan, ematen dituzten datu pertsonalak IPARLA BAIGURA KOMUNIKAZIOA ELKARTEAk ere tratatuko ditu,&nbsp;<em>Mediabask</em>&nbsp;eta&nbsp;<em>Kazeta</em>&nbsp;hedabideen argitaratzailea, IFK 65494854862 duena eta helbidea honako hau: 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p>Azkenik,&nbsp;<em>Info7 Irratia</em>ren bazkideen kasuan, ematen dituzten datu pertsonalak AZTIBEGIA ELKARTEAk ere tratatuko ditu, Info7 Irratiaren sustatzailea, SIRET zenbakia 48131764200017 duena eta helbidea honako hau: 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p>&nbsp;</p>
<p><strong>Datuen babesaren delegatua</strong></p>
<p>DATAPREV, Berio Pasealekua 43, 20018-Donostia. Email bitartezko harremana: gdpr@taigabe.com</p>
<p>&nbsp;</p>
<p><strong>Zure datu pertsonalak erabiltzeko legitimazioa</strong></p>
<p>Zure datu pertsonalak tratatzen ditugu erregistratu zinen unean edo beranduago zeuk emandako onespenean oinarrituz. Izan ere, une horretan Lege Oharra onartu zenuen, eta horren barnean datu pertsonalen babeserako klausula hau jasota dago.</p>
<p>&nbsp;</p>
<p><strong>Zure datu pertsonalen tratamenduaren xedea</strong></p>
<p>Ematen dituzun datuak beharrezkoak dira eskatu duzun zerbitzua berme osoz eman ahal izateko. Ondoko xedearekin erabiliko dira: erabiltzaileen, bezeroen eta balizko bezeroen datuen kudeaketa beren erregistrorako, harpidetzarako edo bestelako parte hartzeetarako; newsletter-en bidalketa; zerbitzuen eskaintza; administrazio eta kontabilitate kudeaketa; eskaintza komertzialen eta produktu eta zerbitzuei buruzko informazioaren bidalketa; eta eduki pertsonalizatuen eskaintza.</p>
<p>Epe laburrean, datuen tratamendu automatizatu bat egongo da eduki pertsonalizatuak eskaintzeko xedeaz. Nolanahi ere, erabiltzaileak bere profilean aukera izango du funtzionaltasun hau desaktibatzeko eta, hortaz, tratamendu hori ez zaio aplikatuko.</p>
<p>&nbsp;</p>
<p><strong>Zure datu pertsonalak gordetzeko epea</strong></p>
<p>Zure datu pertsonalak gordeko ditugu erabiltzaile edo bezero zaren bitartean, eta ondoren legez ezarritako epea amaitu arte. Eta, oro har, erabiltzaileak bere onespena kendu arte, salbu eta Arduradunaren bidezko interesa baldin badago.</p>
<p>&nbsp;</p>
<p><strong>Zure datuak jakinaraziko zaizkion hartzaileak</strong></p>
<p>Datu pertsonalen titulartasuna duten entitateek zure datuak laga ahal izango dizkiete Naiz plataforman parte hartzen duten entitateei (ikusi zerrenda Sarreran). Kanpoko entitate bati lagatzea planteatuko balitz, aldez aurretik erabiltzaileari eskatuko zaio baimena, salbu eta legezko beharkizuna dagoenean.</p>
<p>Harpidedunen, produktu edo zerbitzu baten erosleen, bazkideen, zozketa, lehiaketa, joko edo antzekoetan parte hartzen dutenen edo opariren bat jasotzen dutenen kasuetan, beren datuak hirugarren entitate batzuei jakinarazi ahal izango zaizkie, betiere lotutako zerbitzuarekin zerikusia duten xedeak, eta xede horiek soilik, betetzeko beharrezkoa baldin bada. Adibidez: banku bidez egin behar diren kobraketetarako, dagozkion finantza entitateei lagako zaizkie datuak; paperezko argitalpenen harpidetzen kasuan, datuak dagozkion banaketa enpresari, kioskoari edo salmenta puntuari laga ahal izango zaizkio; kanpoko enpresek eskainitako zozketetako sarien, zuzeneko oparien edo promozioen kasuetan, erabiltzaileak bere borondatez parte hartu baldin badu, bere datuak eskaintza egin zuen enpresari laga dakizkioke; eta abar.</p>
<p>&nbsp;</p>
<p><strong>Hirugarrenen tresnak</strong></p>
<p>Hirugarren enpresen tresnak erabiltzen ditugu estatistikak lortzeko eta publizitatea erakusteko:</p>
<p><em>Google Analytics</em>&nbsp;erabiltzen dugu erabiltzaileen eta orrialde ikusien kopuruak lortzeko, besteak beste. Tresna honek nola lan egiten duen eta datuak nola prozesatzen dituen hemen ikus dezakezu:</p>
<p style="padding-left: 30px;">https://support.google.com/analytics/answer/6004245?hl=eu</p>
<p><em>ComScore</em>&nbsp;erabiltzen dugu erabiltzaileen eta orrialde ikusien kopuruak lortzeko. Tresna honek nola lan egiten duen eta datuak nola prozesatzen dituen hemen ikus dezakezu:</p>
<p style="padding-left: 30px;">https://www.comscore.com/esl/Sobre-comScore/Privacy-Policy?cs_edgescape_cc=ES</p>
<p><em>Teads</em>&nbsp;erabiltzen dugu publizitatea eskaintzeko. Tresna honek nola lan egiten duen eta datuak nola prozesatzen dituen hemen ikus dezakezu:</p>
<p style="padding-left: 30px;">https://teads.tv/privacy-policy/</p>
<p>&nbsp;</p>
<p><strong>Erabiltzaileen eskubideak</strong></p>
<p>Edozein erabiltzailek dauka bere datu pertsonalak irispidean izatea, zuzentzea, ezereztea, horien tratamendua mugatzea, aurkaratzea, edo datuok transferitzea eskatzeko eskubidea. Horretarako, zer eskubide baliatu nahi duen adieraziz, atal honen hasieran adierazitako helbideetara edo honako email hauetako batera idatz dezake:</p>
<p style="padding-left: 30px;">Tai Gabe Digitala SL:&nbsp;<a href="mailto:administrazioa@taigabe.com">administrazioa@taigabe.com</a><br />Iparla Baigura Komunikazioa Elkartea:&nbsp;<a href="mailto:gestion@mediabask.eus">gestion@mediabask.eus</a><br />Aztibegia Elkartea:&nbsp;<a href="mailto:harremanak@info7.eus">harremanak@info7.eus</a></p>
<p>Era berean, eskubidea du emandako adostasuna edozein unetan kentzeko, baina horrek ez du eraginik izango adostasuna kendu aurreko tratamenduaren zilegitasunean.</p>
<p>Azkenik, erabiltzaileek eskubidea dute kontrol agintaritzaren aurrean erreklamazioa aurkezteko, datu pertsonalen babesari dagokionez beren eskubideak urratuak izan direla uste badute.</p>
<p>&nbsp;</p>
<ol start="2">
<li><strong>COOKIE POLITIKA</strong></li>
</ol>
<p>&nbsp;</p>
<p>NAIZek, gaur egun Interneteko atari gehienetan ohikoa den bezala, cookie propioak zein hirugarrenenak erabiltzen ditu nabigazioa hobetzeko, analisiak egiteko eta eduki zein publizitate interesgarriak eskaintzeko.</p>
<p>Cookie bat web orri jakin batzuetara sartzeko erabiltzailearen ordenagailuan, tabletean edo smartphonean deskargatzen den fitxategi bat da. Cookieek erabiltzaile baten edo bere ekipoaren nabigazio ohituren gaineko informazioa gordetzea eta berreskuratzea ahalbidetzen diete besteak beste web orriei. Hala, eskuratutako informazioaren eta ekipoa erabilitako moduaren arabera, informazio hori erabiltzailea ezagutzeko balia daiteke.</p>
<p>Honakoak dira NAIZen erabilitako cookieak:</p>
<p style="padding-left: 30px;">Analisi cookieak: Guk geuk edo hirugarren batek tratatuta (adibidez Google Analytics zerbitzuak), NAIZera zenbat pertsona sartzen diren zenbatzea ahalbidetzen digute. Horrela, erabiltzaileek webgunea nola erabiltzen duten neur dezakegu, baita erabilpen horren analisi estatistikoa egin ere. Horretarako, erabiltzaileek gure webgunean nola nabigatzen duten aztertzen dugu gure produktu eta zerbitzu eskaintza hobetzeko asmoz.</p>
<p style="padding-left: 30px;">Geolokalizazio cookieak: Erabiltzaileak zer herrialde edo lurraldetatik konektatzen diren jakiteko erabiltzen diren cookie anonimoak dira. NAIZek nongo bisitariak dituen jakiteko erabiltzen ditu.</p>
<p style="padding-left: 30px;">Erregistro cookieak: Erabiltzaile bat logeatu edo erregistratzen denean sortzen dira, eta, adibidez, erabiltzaileak nabigatzailearen leihoa ixten baldin badu berriz ere logeatu beharra izan ez dezan erabiltzen dira. Harpidetza bat kontratatuta duten erabiltzaileak identifikatu eta dagozkien zerbitzuak erabil ahal izan ditzaten ere baliatzen dira.</p>
<p style="padding-left: 30px;">Zerbitzu cookieak: Erabiltzailearen hobespenak gogoratzen dituzte erabiltzaileak bisita bakoitzean zerbitzua berriz ere konfiguratu beharra izan ez dezan. Adibidez, zerbitzua zer hizkuntzatan jaso nahi den gogoratzen dute.</p>
<p style="padding-left: 30px;">Cookie publizitarioak: Webguneko publizitate guneen eskaintza ahalik eta modurik eraginkorrenean kudeatzea ahalbidetzen digute. Horretarako, iragarkien edukiak eskatutako zerbitzura edo erabiltzaileek egin ohi duten webgunearen erabilpenera egokitzen ditugu. Helburu horrekin, erabiltzaileek dituzten nabigazio ohiturak aztertzen ditugu edota euren nabigazio profilekin bat egiten duten iragarkiak erakusten dizkiegu.</p>
<p>Erabiltzaileek euren ekipoetan instalatutako cookieak baimendu, blokeatu edo ezabatu ditzakete erabiltzen dituzten nabigatzaileetako aukerak konfiguratuz. Nabigatzaile bakoitzean konfigurazio hori nola egin behar den jakiteko, nabigatzaile nagusietako honako helbideetara jo daiteke:</p>
<p style="padding-left: 30px;"><em>Chrome:&nbsp;</em><a href="https://support.google.com/chrome/answer/95647?hl=en">https://support.google.com/chrome/answer/95647?hl=en</a></p>
<p style="padding-left: 30px;"><em>Explorer:&nbsp;</em><a href="https://support.microsoft.com/eu-es/help/17442/windows-internet-explorer-delete-manage-cookies">https://support.microsoft.com/eu-es/help/17442/windows-internet-explorer-delete-manage-cookies</a></p>
<p style="padding-left: 30px;"><em>Firefox:&nbsp;</em><a href="https://support.mozilla.org/en-US/kb/enable-and-disable-cookies-website-preferences">https://support.mozilla.org/en-US/kb/enable-and-disable-cookies-website-preferences</a></p>
<p style="padding-left: 30px;"><em>Safari:&nbsp;</em><a href="https://support.apple.com/eu-eu/guide/safari/manage-cookies-and-website-data-sfri11471/mac">http://support.apple.com/kb/ph5042</a></p>
<p>Jakin beharrekoa da cookieak guztiz blokeatuz gero, litekeena dela webgune batzuk behar bezala ikusi ahal ez izatea.</p>
<p>Edozein kasutan, cookie propioen bidez lortzen dugun informazioa titularrek bakarrik tratatzen dute eta ez dute inolaz ere hirugarren enpresen esku uzten.</p>
<p>NAIZen cookien politika lege betebeharretara edota zerbitzuan emandako aldaketetara egokitzeko alda daiteke. Aldaketa horiek honako lege ohar honetan jasoko dira eta Naizen jakinaraziko dira.</p>
<p>Pribatutasun klausula, cookien politika eta erabilpen baldintzak barne hartzen dituen lege oharra onartuz, erabiltzaileak berariazko adostasuna ematen dio NAIZen cookien politikari ere.</p>
<p>&nbsp;</p>
<ol start="3">
<li><strong>ERABILERA BALDINTZAK</strong></li>
</ol>
<p>&nbsp;</p>
<p><strong>BALDINTZA OROKORRAK</strong></p>
<p>Erabiltzaileak NAIZen webgunea, bere barnean jasotzen diren hedabide ezberdinen edukiak barne, eta, kasua balitz, harpidetza, Erabilera Baldintza hauetan zehazten denaren arabera erabiliko du. Webgunearen eta bere zerbitzuen erabilera, bereziki harpidetzarena, pertsonala, esklusiboa, pribatua, irabazi asmorik gabea, ez kolektiboa, ez komertziala edo profesionala eta besterezina da.</p>
<p>Erabiltzaileak agintzen du bere jardueraren bidez ez dituela kaltetuko NAIZen eta bertan jasotzen diren hedabide ezberdinen irudia eta enpresa editoreen interesak edota eskubideak. Halaber, agintzen du ez duela webgunea kaltetu, baliogabetu edo gainkargatuko duen jarduerarik egingo, ez eta webgunea normaltasunez erabiltzea oztopatuko duenik ere. Bereziki eta espresuki debekatuta dago haurren edo gazteen garapena kalte dezakeen edozer ekintza egitea, bai eta gizakien duintasunaren aurkakoak direnak ere.</p>
<p><strong>Aldaketak</strong></p>
<p>Tai Gabe Digitala SLk edonoiz aldatu ahal izango ditu webgunearen diseinua eta itxura, bai eta bertara sartzeko espezifikazio teknikoak ere.</p>
<p><strong>Estekatutako tokiak</strong></p>
<p>Interneten eskuragarri dauden informazioa, edukiak nahiz zerbitzuak bilatzeko eta eskuratzeko erraztasunak ematearren, NAIZek eta bertan jasotzen diren hedabide ezberdinek hiperestekak jartzen dituzte erabiltzaileen eskura. Hala, erabiltzaileak aukera izango du hirugarrenen jabetzakoak diren webguneetara sartzeko. Nolanahi ere, NAIZek ez ditu estekatutako guneetako edukiak eta zerbitzuak kontrolatzen, ezta berrikusten ere, eta hortaz, ez da inoiz gune horien erantzule izango. Ondorioz, erabiltzaileak bere ardurapean nabigatuko du webgune horietan.</p>
<p><strong>Jabego intelektuala eta industriala</strong></p>
<p><em>Naiz</em>&nbsp;EKHE SAren marka erregistratua da eta hedabide bakoitzaren marka, dagokion argitaratzailearen ardura da. Debekatuta dago hirugarren batek markak edota bere logoak edozein eratara erabiltzea idatzizko baimenik gabe. Eskubide guztiak erreserbaturik daude. Erabiltzaileek, harpidedunek barne, uneoro errespetatu beharko dute webgunearen jabetza intelektuala.</p>
<p>Erabilpen Baldintza hauek ezin dira Naiz-en edo bere barneko beste edozein hedabideren jabetza intelektualeko edo industrialeko eskubideren bat lortzeko moduan interpretatu. Erabiltzaileak, harpidedun izan nahiz ez izan, espresuki debekatuta du webguneko edozer zati inolako modutan erabiltzea edo ustiatzea (baita kopiatzea, eraldatzea, banatzea, publikoki komunikatzea, irakurleen esku jartzea, ateratzea, berrerabiltzea edota birbidaltzea ere), idatzizko baimenik gabe.</p>
<p><strong>Edukien ardura eta egile eskubideak &ndash; Copyright</strong></p>
<p>Naiz.eus-ek argitaratzen dituen edukien ardura Edukien editore bakoitzarena da. Iritzi artikuluak, gutunak, blogak nahiz iruzkinak autore bakoitzaren ardura dira, eta ez Tai Gabe Digitala SLk eta ezta Edukien editoreek ere ez dute inolako ardurarik izango horien edukien gainean.</p>
<p>Naiz.eus gunearen erreprodukzio eskubideak erreserbaturik daude, baita deskargatzeko agiriei edo irudikatze ikonografiko eta fotografikoak edo ikusentzunezko ekoizpenei dagozkienak ere. Edukiren bat edo guztiak hala euskarri elektronikoetan nola inprimatutakoetan erreproduzitzeko idatzizko baimena lortzeko, jarri harremanetan dagokion edukiaren Editorearekin.</p>
<p>&nbsp;</p>
<p><strong>PARTE HARTZE ARAUAK</strong></p>
<p>NAIZen parte hartu ahal izateko (albisteen iruzkinak, iritzi artikuluak, eztabaida foroak, Naiz+, agenda eta abar) erabiltzaileak Lege Ohar hau onartuta izan behar du, ondoko parte hartze arauak barne:</p>
<p style="padding-left: 30px;">Ezin da berariaz informazio faltsurik edo irainik argitaratu.</p>
<p style="padding-left: 30px;">Elkarren arteko errespetuz idatzi behar da. Zentzu berean, intimitatearen eskubidea urratzen duten mezuak ezin dira igorri.</p>
<p style="padding-left: 30px;">Indarrean dagoen legerian delitutzat jotzen den edukirik ezin da bidali.</p>
<p>Arau horiek betetzen ez duten mezuak ez dira argitaratuko edo, argitaratuta badaude, ezabatu ahal izango dira. Atal bakoitzaren moderatzaileak egingo die jarraipena iruzkinei, eta bere iritzia izango da nagusi arauak betetzen diren edo ez ebazteko.</p>
<p>Edonola ere, NAIZek ez du bere egiten erabiltzaileen baieztapenen edota iritzien gaineko inongo erantzukizunik.</p>
<p>NAIZen komentarioak idazteko eta oro har beste ezertan parte hartzeko ere pertsonalki identifikatzea beharrezkoa da. Horretarako, izen-deiturak, erabiltzaile izena eta telefono zenbakia gutxienez beteta izan behar ditu erabiltzaileak bere profilean, NAIZ berarekin harremanetan berehala jarri ahal izan dadin beharrezkotzat jotzen badu. Gainera, NAIZen ustez epaileek delitutzat jo litzaketen iritzien kasuan, erabiltzaileak DNIaren eremua beteta ez badu, aukera emango zaio DNIaz ere identifikatzeko edo bere iritzia ez argitaratzeko.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>ERREGISTROA</strong></p>
<p>NAIZen erregistratzeak domeinu beraren barnean dauden beste atal batzuetarako ere balio du, argitalpenak edo bestelako hedabideak esate baterako, bai eta NAIZDENDArako ere. Hain zuzen ere, NAIZDENDAn erosketak egiteko beharrezkoa da erregistratuta egotea.</p>
<p>&nbsp;</p>
<p><strong>HARPIDETZAK</strong></p>
<p><strong>Baldintza orokorrak</strong></p>
<p>Erabiltzaileak, harpidetu baino lehen edo harpidetza egitearekin batera, erregistratu egin beharko du, dagokion formularioa betez. Erabiltzaileak mezu elektroniko bat jasoko du, formularioa ondo bete duela baieztatzen duena eta kontua balidatzea eskatzen diona, bera erabiltzen hasi ahal izateko.</p>
<p>Prezioak dira une bakoitzean harpidetzen eskaintzen orrian ageri direnak. Ordaintzeko ekintza egin aurretik kontzeptu guztiak xeheki agertuko zaizkio erabiltzaileari eta ordaindu ondoren emailez jasoko ditu xehetasun berdinak, egin duen erosketaren frogagiria izan dezan. Email beraren kopia gordeko du Naizek.</p>
<p>Harpidetza egin ondoren une horretan bertan aktibatuko da harpidetza digitala, txartelez ordaindu nahiz kontu korrontearen bidea aukeratu. Paperezko argitalpena duten harpidetzen kasuan, harpidetza digitala berarekin daramatenez opari modura, azken hori unean bertan aktibatuko da.</p>
<p>Hileko ordainketetan lehen hilean harpidetzaren parte proportzionala ordaintzen da, harpidetza egiten den egunetik hilaren bukaera bitarteko epea hain zuzen. Harpidetza egiten den eguna ere ordaindu egiten da, osorik, zeinahi delarik harpidetza egin den ordua. Gainerako hileetan, hile osoak ordaintzen dira hilaren hasieran.</p>
<p>Indarrean dagoen legeari jarraiki, Tai Gabe Digitala SLk kudeatutako harpidetzen kasuan, harpidetza digitalei eta paperezko harpidetzei BEZ supermurriztua ezarriko zaie, eta tableta duten harpidetzen kasuan, halakoak eskainiko balira, tabletei BEZ orokorra ezarriko zaie.</p>
<p>Iparla Baigura Komunikazioa elkarteak kudeatutako harpidetzen kasuan, harpidetza digitalei eta paperezko harpidetzei BEZ supermurriztua ezarriko zaie, eta tableta duten harpidetzen kasuan, halakoak eskainiko balira, tabletei BEZ orokorra ezarriko zaie.</p>
<p>BEZa sartuta dago dagoeneko erabiltzaileak ikusten duen zenbatekoan. Faktura nahi izanez gero, Harremanetarako formularioaren bitartez eskatu beharra dago.</p>
<p>Harpidedunen Txokoko eskaintzak harpidedun ordaintzaile partikularrentzat dira, hau da, instituzioek, enpresek eta doako harpidedunek ezin dituzte baliatu.</p>
<p><strong>Harpidetza digitalak</strong></p>
<p>Harpidetzari erabilera pertsonala eta pribatua emango dio Harpidedunak, eta inola ere ez komertziala edo profesionala; izaera kolektiboa ere ez, salbu eta Harpidetza kolektiboen kasuan (ikusi horiei buruzko atala). Harpidedun ez direnek ezin izango dute harpidetzaren zerbitzua kanpoko inolako bitartekoren edo prozeduraren bidez lortu, ezta lortzen saiatu ere.</p>
<p>Harpidedunak ezin izango die jasotako informazioa, PDFak eta EPUBak barne, hirugarrenei laga edo transmititu, zuzenean zein zeharka, bere kabuz edo hirugarren pertsona edo erakunde baten bidez, ez eta informazio horietarako sarbidea erraztu ere. Baldintza hau betetzen ez duenari harpidetza eten ahal izango zaio eta ez du izango eskubiderik ordaindutako zenbatekoa berreskuratzeko, ez osorik ez zati batean.</p>
<p><strong>Harpidetza kolektiboak</strong></p>
<p>NAIZen kontratatu daitezkeen zenbait harpidetza kolektiboak dira, Entitateen Harpidetza esate baterako, elkarte, erakunde, enpresa eta instituzioentzat balio duena. Hauen kasuan harpidetza bakoitza elkartearen zerbitzu unitate edo atal oinarrizko bakoitzerako bakarrik balio du. Esate baterako, instituzio baten kasuan administrazio atal bakarrerako, euskaltegi sare baten kasuan euskaltegi bakarrerako, alderdi politiko edo sindikatu baten kasuan, egoitza bakoitzerako. Arau orokor bezala, gehienez 10 laguneko erabilpenerako ulertu behar dira harpidetza kolektiboak.</p>
<p>Baldintza hau betetzen ez duenari berehala eten ahal izango zaio harpidetza eta ez du izango eskubiderik ordaindutako zenbatekoa berreskuratzeko, ez osorik ez zati batean. Erakunde handien, enpresen edo instituzioen kasuan NAIZekin harremanetan jartzea gomendatzen da, erabilpen baldintza hauek ez urratzearren.</p>
<p>Entitateentzako harpidetzak 500 eurotan baloratutako publizitate kanpaina bat dauka NAIZen egiteko, eta bigarren kanpaina batean % 50eko deskontua. Harpidetzan sartuta dago iragarkien argitalpenaren kostua (tarifa kostua). Ez dago sartuta kanpaina horretarako behar diren irudiak diseinatzea, publizitate elementua formatu egokian prestatzea, edo beste edozein gastu.</p>
<p>Bestalde, harpidetza honekin elkarteek Naizen blog bat izateko aukera dute, baina eskaintza hau ez zaie aplikatzen enpresei eta instituzioei.</p>
<p><strong>Tabletak eta tabletadun harpidetzak</strong></p>
<p>Une bakoitzean aukeran dauden tabletak harpidetzen kaxetan ager daitezke. Prezioan sartuta dago tabletaren bidalketa Euskal Herri barnean eta Espainiako eta Frantziako estatuen barnean, islak eta beste kontinenteetako lurraldeak salbu. Azken kasu horietan NAIZ harremanetan jarriko da erabiltzailearekin bidalketaren plusa ordain dezan.</p>
<p>Tabletadun harpidetzek 2 urteko permanentzia dute beraiekin. Harpidetzari baja lehenago eman nahi izanez gero 2 urteko eperaino ordaintzeko falta dena ordaindu beharko du harpidedunak.</p>
<p>Urteko ordainkeketan tabletadun harpidetzak kreditu txartelez ordaintzen dira nahitaez. Hileroko ordainketan, lehen urtea kreditu txartelez edo kontu korrontez ordaintzen da eta bigarren urtea kontu korrontez nahitaez. Bigarren urteko kobraketa kontu korrontez egin ahal izateko, harpideduna kargu horiek onartzera konprometitzen da, beharrezkoa balitz konpromiso hori jasotzen duen agiri bat sinatuz.</p>
<p>Dagozkion abisuak helarazi ondoren kontu korronte bidezko ordainketa onartu ezean, harpidetza aldiaren lehen urtea amaitu aurretik bigarren urteko zenbateko guztiak kargatuko zaizkio harpidedunari kreditu txartelean. Harpidedunak espresuki onartzen du baldintza hau.</p>
<p><strong>GARAren papereko harpidetzak</strong></p>
<p>GARAren papereko harpidetzak kioskoan edo gisa bereko saltokietan jasotzekoak dira, harpidetza txartel baten bitartez. Txartel horri esker harpidedunak nahi duen saltokian jaso ahal izango du harpidetza, saltokiak txartel irakurgailua baldin badu. Smartphone batean instalatutako app baten bitartez ere egin dezake irakurketa hori saltokiak. Aparagailu horien sarea ez da Tai Gabe Digitala SLrena, Distribuciones Beralan SLrena baizik. Horregatik, Tai Gabe Digitala SLk ez du inolako erantzukizunik app-aren funtzionamenduan, terminalen sare horren funtzionamenduan ezta ezarritako terminalen kopuruan ere.</p>
<p>Papereko harpidetza ez da berehalakoan abian jartzen, egun batzuk behar baitira Hardidetza Txartel pertsonalizatua egiteko. Tarte horretan harpidedunarekin harremanetan jarriko gara funtzionamenduaren berri eta bere herrian dituen terminaldun saltokien berri emateko. Kreditu txartelarekin ordaindu badu, harpidetza egin duenetik paperezko argitalpena hartzen hasten den eguna bitarteko epeari dagokion ordaina itzuli egingo zaio bezeroari.</p>
<p>Papereko harpidetzek opari modura dute beraiekin harpidetza digitala. Hori indarrean egongo da harpidetza egiten duten une beretik.</p>
<p>Harpidetza iraunkorra da eta edozein unetan eten daiteke, baina ez dago aukerarik epe baterako eteteko, adibidez oporrengatik. Horregatik du berarekin deskontu inportantea kioskoan saltzen den prezioarekiko.</p>
<p><strong>MEDIABASKen papereko harpidetzak</strong></p>
<p>MEDIABASK L'HEBDO ostegunez argitaratzen da, baina bidalketa sistema astearteetan ixten da, goizeko 7:00etan. Ordu horretatik aitzina harpidetzen direnek, hurrengo astetik aurrera jasoko dute. Papereko harpidetzek opari modura dute beraiekin harpidetza digitala. Hori indarrean egongo da harpidetza egiten den une beretik.</p>
<p>Harpidetza iraunkorra da eta edozein unetan eten daiteke, baina ez dago aukerarik epe baterako eteteko, adibidez oporrengatik.</p>
<p><strong>INFO7ren bazkidetza</strong></p>
<p>Bazkidetzaren figura Info7 irratia diruz laguntzeko da. Hau gauzatzeko, egitasmoaren sustatzailea den Aztibegia Elkartearen bazkide egin behar da.</p>
<p>Bazkidetzaren kuotaren zenbatekoa bazkidetzari dagokion atalean zehazten da. Gutxieneko kopuru bat dago finkatuta baina norberaren borondatez handiagoa izan daiteke. Normalean, urte bakoitzaren hasieran, kuotaren kopurua KPIren arabera berdin mantendu edo gorantz egokitzen da. Hilabeteko kuota hilabete bakoitzaren hasieran kargatzen da bazkide bakoitzaren kontuan.</p>
<p>&nbsp;</p>
<p><strong>BERMEEN EZESPENA</strong></p>
<p>Legez posible den heinean, enpresa titularrak ez du webgunearen gaineko inolako bermerik, adierazpenik, baldintzarik edota zehaztapenik ematen, ezta kalitate egokiaren edo helburu partikularretara egokitzearen isilbidezko bermerik ere. Legez posible den heinean, enpresa titularrak ez du webgunearen bateragarritasunaren, segurtasunaren eta zehaztasunaren gaineko inolako bermerik, adierazpenik, baldintzarik edo terminorik (berariazkoa edo isilekoa) ematen, eta ez du puntualtasuna, osotasuna eta errendimendua bermatzen.</p>
<p>Dena den, erabilpen baldintza orokor hauetan zehaztutakoak ez die eragingo kontsumitzaile gisa dauzkazun legezko eskubideei.</p>
<p>Legez posible den heinean, enpresa titularra ez da hurrengo kalteen edo kostuen erantzule izango &ndash;nahiz eta kalte edo kostu horiek aurreikusitakoak, aurreikusteko modukoak edo ezagunak izan&ndash;: (a) datuen galerak; (b) lortu gabeko irabaziak; (c) negozio aukeren galerak; (d) aukera kostuak; (e) merkataritza edo ospe funtsaren galerak; (f) hirugarrenek jasandako galerak; edota (g) webgunearen erabileraren ondorioz sortutako zeharkako edozein kalte.</p>
<p>Erabiltzaileek jakin behar dute ekipo informatikoak erabiltzeari dagokionez Interneten dauden segurtasun neurriak ez direla erabat fidagarriak, eta, beraz, enpresa titularrak ezin duela bermatu webguneko funtzioak etengo ez direnik, errorerik izango ez dutenik, akats guztiak konponduko direnik edota webguneak eta hura erabilgarri jartzeko zerbitzariak birusik edo akatsik izango ez dutenik. Erabiltzaileak onartzen du birusak hautemateko prozedurak eta programak ezarriko dituela (antibirusak eta bestelako segurtasun prozedurak barne).</p>
<p>Erabiltzaileak onartzen du enpresa titularra ez dela inoiz erabiltzaileek erabiltzaile izena eta pasahitza kudeatzen duten moduaren erantzule izango, ezta hirugarrenei jakinaraztearen, eguneratzearen edota ezeztatzearen erantzule ere.</p>
<p>&nbsp;</p>
<p><strong>LEGE APLIKAGARRIA</strong></p>
<p>NAIZi aplikagarria zaion legea bere enpresa argitaratzaileak duen egoitzari dagokiona da, Donostia alegia, eta lege auzibideak baleude bertako epaitegietan ebatziko dira.</p>
<p>NAIZen barnean argitaratzen diren hedabideekiko balizko lege auzibideak hedabide bakoitzaren editorea den enpresaren egoitza dagoen herriko epaitegietan ebatziko dira.</p>
<p>&nbsp;</p>
            </div>
            <div class="gdpr-terms__buttons">
              <input class="gdpr-terms__button js-agree-gdpr" data-update-to-url="https://www.naiz.eus/eu/accept_gdpr" name="commit" type="submit" value="Onartu" />
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="hidden js-gdpr-logout" data-method="post" only_path="false" rel="nofollow">Deskonektatu</a>
            </div>
          </div>
          <div class="gdpr-terms__language-modal js-gdpr-locale-modal" data-locale="es">
            <h1 class="gdpr-terms__title js-gdpr-title">Privacidad de datos</h1>
            <h1 class="gdpr-terms__title js-gdpr-title hidden">Aviso legal</h1>
            <p class="gdpr-terms__paragraph js-gdpr-paragraph">
              El 25 de mayo de 2018 entró en vigor la nueva ley europea de protección de datos. Por ello, actualizamos nuestro <a href="#" class="js-gdpr-legal-link" data-locale="es">Aviso Legal</a> y te pedimos que lo leas y lo aceptes.
            </p>
            <div class="gdpr-terms__legal js-gdpr-legal">
              <p style="text-align: center;"><strong>AVISO LEGAL</strong></p>
<p><strong>&nbsp;</strong></p>
<p><strong>INTRODUCCI&Oacute;N<br /> 1. CLAUSULA DE PRIVACIDAD: PROTECCI&Oacute;N DE DATOS </strong><strong>PERSONALES<br /> 2. POL&Iacute;TICA DE COOKIES<br /> 3. CONDICIONES DE USO</strong></p>
<p>&nbsp;</p>
<p><strong>INTRODUCCI&Oacute;N</strong></p>
<p>NAIZ es una web de informaci&oacute;n general que ofrece contenidos actualizados las 24 h del d&iacute;a durante todo el a&ntilde;o.</p>
<p>Dentro de NAIZ se publican tambi&eacute;n otros medios de comunicaci&oacute;n, algunos que tienen edici&oacute;n en papel (GARA, 7K, GAUR8 y MEDIABASK l&rsquo;HEBDO), otros con difusi&oacute;n audiovisual (NAIZ IRRATIA y 11TB) y otros &uacute;nicamente digitales (KAZETA y MEDIABASK).</p>
<p><em>Naiz</em> es un proyecto impulsado por EKHE SA. Entidades participantes en la plataforma NAIZ:</p>
<p style="text-align: center;"><em>Publicaci&oacute;n, Edici&oacute;n y Gesti&oacute;n:</em></p>
<p style="text-align: center;">TAI GABE DIGITALA SL<br /> JF Gilisagasti 2-321, 20018-Donostia.<br /> administrazioa@taigabe.com</p>
<p><em>Editores de otros contenidos:</em></p>
<p><strong>GARA</strong>:<br /> BAIGORRI ARGITALETXEA SA<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>7K</strong>:<br /> HERRITAR BERRI SLU<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>GAUR8</strong>:<br /> HERRITAR BERRI SLU<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>MEDIABASK</strong>:<br /> IPARLA BAIGURA KOMUNIKAZIOA elkartea<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><strong>KAZETA</strong>:<br /> IPARLA BAIGURA KOMUNIKAZIOA elkartea<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><strong>NAIZ IRRATIA</strong>:<br /> EUSKAL IRRATI ZERBITZUAK SL<br /> JF Gilisagasti 2-321, 20018-Donostia.</p>
<p><strong>11TB</strong>:<br /> HAMAIKA TELEBISTA<br /> JF Gilisagasti 2, 221 bulegoa. 20018-Donostia.</p>
<p><strong>INFO7 IRRATIA</strong>:<br /> AZTIBEGIA elkartea<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><em>Publicidad y esquelas:</em></p>
<p>EUSKAL PRENSA SL<br /> Gran Via 2-4. 48001-Bilbo.</p>
<p>Para los efectos de este Aviso Legal la empresa titular de NAIZ es TAI GABE DIGITALA SL.</p>
<p>&nbsp;</p>
<ol>
<li><strong> CLAUSULA DE PRIVACIDAD: PROTECCI&Oacute;N DE DATOS PERSONALES</strong></li>
</ol>
<p><strong>&nbsp;</strong></p>
<p><strong>Responsables de sus datos</strong></p>
<p>De acuerdo con lo establecido por el Reglamento (UE) 2016/679 del Parlamento Europeo y del Consejo, conocido como Reglamento General de Protecci&oacute;n de Datos (RGPD):</p>
<p>Los datos personales aportados por usted ser&aacute;n tratados por TAI GABE DIGITALA SL, responsable de la plataforma <em>Naiz</em>, con CIF B75034793, y domicilio en JF Gilisagasti 2-321, 20018-Donostia.</p>
<p>Adicionalmente, en el caso de las personas residentes en Ipar Euskal Herria y en el estado franc&eacute;s y de las suscriptoras de Mediabask, sus datos personales aportados tambi&eacute;n ser&aacute;n tratados por IPARLA BAIGURA KOMUNIKAZIOA ELKARTEA, editora de los medios <em>Mediabask</em> y <em>Kazeta</em>, con CIF 65494854862, y domicilio en 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p>Finalmente, en el caso de las personas socias de <em>Info7 Irratia</em>, sus datos personales aportados tambi&eacute;n ser&aacute;n tratados por AZTIBEGIA ELKARTEA, promotora de Info7 Irratia, con SIRET 48131764200017, y domicilio en 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Delegado de protecci&oacute;n de datos</strong></p>
<p>DATAPREV, Berio Pasealekua 43, 20018-Donostia. Contacto por email: gdpr@taigabe.com</p>
<p>&nbsp;</p>
<p><strong>Legitimaci&oacute;n de uso de sus datos personales</strong></p>
<p>Tratamos sus datos personales bas&aacute;ndonos en el consentimiento concedido por usted en el momento de su registro o posteriormente, al haber aceptado el Aviso Legal, en el cual se recoge esta cl&aacute;usula de protecci&oacute;n de los datos personales.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Finalidad del tratamiento de sus datos personales</strong></p>
<p>Los datos aportados por usted son necesarios para poder prestarle con todas las garant&iacute;as el servicio solicitado, y ser&aacute;n tratados con las siguientes finalidades: gesti&oacute;n de los datos de personas usuarias, clientes y posibles clientes para su registro, suscripci&oacute;n u otros tipos de participaci&oacute;n; env&iacute;o de newsletters; prestaci&oacute;n de servicios; gesti&oacute;n administrativa y contable; env&iacute;o de ofertas comerciales e informaci&oacute;n de productos y servicios; y oferta de contenidos personalizados.</p>
<p>En breve, existir&aacute; un tratamiento automatizado de datos con la finalidad de ofrecer contenidos personalizados. En cualquier caso, la persona usuaria tendr&aacute; en su perfil la posibilidad de desactivar esta funcionalidad y evitar, as&iacute;, dicho tratamiento.</p>
<p>&nbsp;</p>
<p><strong>Plazo de conservaci&oacute;n de sus datos personales</strong></p>
<p>Conservamos sus datos personales mientras se mantenga el car&aacute;cter de persona usuaria o cliente, y posteriormente, durante los plazos legales exigidos. Y, por t&eacute;rmino general, salvo inter&eacute;s leg&iacute;timo del Responsable, hasta que el usuario retire su consentimiento.</p>
<p>&nbsp;</p>
<p><strong>Destinatarios a los que se comunicar&aacute;n sus datos personales</strong></p>
<p>Las entidades titulares de los datos personales podr&aacute;n ceder sus datos a las entidades participantes en la plataforma de Naiz (ver listado en la Introducci&oacute;n). Si se plantease alguna cesi&oacute;n a una entidad externa, se requerir&aacute; la autorizaci&oacute;n de la persona usuaria, excepto cuando exista una obligaci&oacute;n legal.</p>
<p>En el caso de personas suscriptoras, compradoras de alg&uacute;n producto o servicio, socias, as&iacute; como participantes en sorteos, concursos, juegos o similares, o receptoras de regalos directos, sus datos podr&iacute;an ser comunicados a terceras entidades siempre que sea necesario para cumplir con las finalidades vinculadas al servicio asociado y s&oacute;lo con esa finalidad. Por ejemplo: en el caso de cobros por domiciliaci&oacute;n bancaria, los datos ser&iacute;an cedidos a las correspondientes entidades financieras; en el caso de suscriptores de publicaciones de papel, los datos podr&iacute;an ser cedidos a la distribuidora, al kiosco o punto de venta correspondiente; en el caso de premios de sorteos, regalos directos o promociones de empresas externas, en los que la persona usuaria haya participado voluntariamente, los datos podr&iacute;an ser cedidos a la entidad que los ofert&oacute;; etc.</p>
<p>&nbsp;</p>
<p><strong>Herramientas de terceros</strong></p>
<p>Usamos herramientas de terceras empresas para obtener estad&iacute;sticas y mostrar publicidad:</p>
<p>Usamos <em>Google Analytics</em> para obtener estad&iacute;sticas de n&uacute;mero de usuarios y p&aacute;ginas vistas, entre otras. Puede ver c&oacute;mo esta herramienta recopila y procesa los datos aqu&iacute;:</p>
<p style="padding-left: 30px;">https://support.google.com/analytics/answer/6004245?hl=es</p>
<p>Usamos <em>ComScore</em> para obtener estad&iacute;sticas de n&uacute;mero de usuarios y p&aacute;ginas vistas. Puede ver c&oacute;mo esta herramienta recopila y procesa los datos aqu&iacute;:</p>
<p style="padding-left: 30px;">https://www.comscore.com/esl/Sobre-comScore/Privacy-Policy?cs_edgescape_cc=ES</p>
<p>Usamos <em>Teads</em> para ofrecer publicidad. Puede ver c&oacute;mo esta herramienta recopila y procesa los datos aqu&iacute;:</p>
<p style="padding-left: 30px;">https://teads.tv/privacy-policy/</p>
<p>&nbsp;</p>
<p><strong>Derechos de las personas usuarias</strong></p>
<p>Cualquier persona usuaria tiene derecho a solicitar el acceso, rectificaci&oacute;n, supresi&oacute;n, limitaci&oacute;n del tratamiento, oposici&oacute;n o derecho a la portabilidad de sus datos personales, escribi&eacute;ndonos a las direcciones arriba indicadas, o enviando un correo electr&oacute;nico a alguno de los siguientes emails, indicando el derecho que se desea ejercer:</p>
<p>Tai Gabe Digitala SL: <a href="mailto:administrazioa@taigabe.com">administrazioa@taigabe.com</a><br /> Iparla Baigura Komunikazioa Elkartea: <a href="mailto:gestion@mediabask.eus">gestion@mediabask.eus</a><br /> Aztibegia Elkartea: <a href="mailto:harremanak@info7.eus">harremanak@info7.eus</a></p>
<p>Tendr&aacute; derecho igualmente a retirar el consentimiento prestado en cualquier momento, aunque la retirada del consentimiento no afectar&aacute; a la licitud del tratamiento efectuado antes de la retirada de dicho consentimiento.</p>
<p>Por &uacute;ltimo, las personas usuarias tienen derecho a presentar una reclamaci&oacute;n ante la autoridad de control si consideran que pueden haber sido vulnerados sus derechos en lo concerniente a la protecci&oacute;n de sus datos personales.</p>
<p>&nbsp;</p>
<ol start="2">
<li><strong> POL&Iacute;TICA DE COOKIES</strong></li>
</ol>
<p>&nbsp;</p>
<p>NAIZ utiliza cookies propias y de terceros para mejorar la experiencia de navegaci&oacute;n, realizar tareas de anal&iacute;tica y ofrecer contenidos y publicidad de inter&eacute;s, una pr&aacute;ctica habitual hoy en d&iacute;a por parte de la mayor&iacute;a de los sitios de Internet.</p>
<p>Una <em>cookie </em>es un fichero que se descarga en su ordenador, tablet o smartphone al acceder a determinadas p&aacute;ginas web. Las <em>cookies </em>permiten a una p&aacute;gina web, entre otras cosas, almacenar y recuperar informaci&oacute;n sobre los h&aacute;bitos de navegaci&oacute;n de una persona usuaria o de su equipo y, dependiendo de la informaci&oacute;n que contengan y de la forma en que utilice su equipo, pueden utilizarse para reconocer a la persona usuaria.</p>
<p>Estos son los tipos de cookies usadas en Naiz:</p>
<p style="padding-left: 30px;">Cookies de an&aacute;lisis: son aqu&eacute;llas que bien tratadas por nosotros o bien por terceros (por ejemplo, Google Analytics), nos permiten cuantificar el n&uacute;mero de personas usuarias que acceden a NAIZ y as&iacute; realizar la medici&oacute;n y an&aacute;lisis estad&iacute;stico de la utilizaci&oacute;n que hacen las personas usuarias de la web. Para ello se analiza su navegaci&oacute;n en nuestra p&aacute;gina web con el fin de mejorar la oferta de productos o servicios que ofrecemos.</p>
<p style="padding-left: 30px;">Cookies de geolocalizaci&oacute;n: son cookies an&oacute;nimas y se usan para conocer el pa&iacute;s o provincia desde las que se conectan las personas usuarias y sirven a NAIZ para conocer el origen de las visitas.</p>
<p style="padding-left: 30px;">Cookies de registro: se crean cuando un usuario se registra o se loguea y se utilizan, por ejemplo, para que la persona usuaria no necesite volver a loguearse en caso de que cierre la ventana del navegador. Sirven tambi&eacute;n para identificar a las personas usuarias que tienen una suscripci&oacute;n contratada y puedan acceder a los servicios que les corresponden.</p>
<p style="padding-left: 30px;">Cookies de servicio: estas cookies recuerdan las preferencias de la persona usuaria, para que no tenga que volver a configurar el servicio en cada visita. Por ejemplo, recuerdan el idioma de preferencia del servicio.</p>
<p style="padding-left: 30px;">Cookies publicitarias: Son aqu&eacute;llas que nos permiten gestionar de la forma m&aacute;s eficaz posible la oferta de los espacios publicitarios que hay en la p&aacute;gina web, adecuando el contenido del anuncio al contenido del servicio solicitado o al uso que la persona usuaria realice de nuestra p&aacute;gina web. Para ello podemos analizar los h&aacute;bitos de navegaci&oacute;n en Internet de las personas usuarias y podemos mostrarles publicidad relacionada con su perfil de navegaci&oacute;n.</p>
<p>La persona usuaria puede permitir, bloquear o eliminar las cookies instaladas en su equipo mediante la configuraci&oacute;n de las opciones del navegador instalado en su ordenador. Estas son las p&aacute;ginas de los principales navegadores que explican c&oacute;mo hacerlo:</p>
<p style="padding-left: 30px;"><em>Chrome:&nbsp;</em><a href="https://support.google.com/chrome/answer/95647?hl=es">https://support.google.com/chrome/answer/95647?hl=es</a></p>
<p style="padding-left: 30px;"><em>Explorer:&nbsp;</em><a href="https://support.microsoft.com/es-es/help/17442/windows-internet-explorer-delete-manage-cookies">https://support.microsoft.com/es-es/help/17442/windows-internet-explorer-delete-manage-cookies</a></p>
<p style="padding-left: 30px;"><em>Firefox:&nbsp;</em><a href="https://support.mozilla.org/es/kb/habilitar-y-deshabilitar-cookies-sitios-web-rastrear-preferencias">https://support.mozilla.org/es/kb/habilitar-y-deshabilitar-cookies-sitios-web-rastrear-preferencias</a></p>
<p style="padding-left: 30px;"><em>Safari:&nbsp;</em><a href="https://support.apple.com/es-es/guide/safari/manage-cookies-and-website-data-sfri11471/mac">https://support.apple.com/es-es/guide/safari/manage-cookies-and-website-data-sfri11471/mac</a></p>
<p>La persona usuaria debe saber que al bloquear completamente las cookies puede ocasionar que algunas webs no se muestren de una manera correcta.</p>
<p>En cualquier caso, la informaci&oacute;n obtenida por las cookies propias es tratada solo por los titulares y en ning&uacute;n caso es cedida a terceras empresas.</p>
<p>La Pol&iacute;tica de Cookies de NAIZ puede variar en funci&oacute;n de exigencias legales o con el objeto de adecuarse a los cambios en el servicio. Estos cambios se recoger&aacute;n en este Aviso Legal y se notificar&aacute;n en Naiz.</p>
<p>Aceptando el Aviso Legal que incluye la Cl&aacute;usula de privacidad, la Pol&iacute;tica de Cookies y las Condiciones de uso, la persona usuaria da su conformidad de manera espec&iacute;fica a la Pol&iacute;tica de Cookies de Naiz.</p>
<p>&nbsp;</p>
<ol start="3">
<li><strong> CONDICIONES DE USO</strong></li>
</ol>
<p>&nbsp;</p>
<p><strong>CONDICIONES GENERALES</strong></p>
<p>La persona usuaria utilizar&aacute; la web de NAIZ, incluyendo los contenidos de los medios de comunicaci&oacute;n integrados en ella, y en su caso la suscripci&oacute;n, de conformidad con estas Condiciones de Uso. El uso de la web y de sus servicios, especialmente el de la suscripci&oacute;n, se limita al uso personal, exclusivo, privado, no oneroso, no colectivo, no comercial o profesional y no transferible.</p>
<p>La persona usuaria se compromete a no actuar de cualquier modo que pueda ofender o da&ntilde;ar la imagen de NAIZ y de los medios de comunicaci&oacute;n integrados en NAIZ, o los intereses y derechos de las empresas editoras. As&iacute; mismo, declara que no desarrollar&aacute; actividades que puedan da&ntilde;ar, hacer in&uacute;til o sobrecargar la web, o que puedan impedir su uso normal. En particular, cualquier acto que pueda da&ntilde;ar el desarrollo de ni&ntilde;os, ni&ntilde;as o j&oacute;venes o la dignidad humana est&aacute; expresamente prohibido.</p>
<p><strong>Cambios</strong></p>
<p>Tai Gabe Digitala SL podr&aacute; modificar el dise&ntilde;o y apariencia de la web y las especificaciones t&eacute;cnicas necesarias para acceder a ella en cualquier momento.</p>
<p><strong>Sitios enlazados</strong></p>
<p>NAIZ y los medios de comunicaci&oacute;n integrados en la web ponen a la disposici&oacute;n de las personas usuarias hiperv&iacute;nculos, a los &uacute;nicos efectos de facilitar la b&uacute;squeda y el acceso a informaci&oacute;n, contenidos y servicios disponibles en Internet. As&iacute;, la persona usuaria podr&aacute; acceder a sitios de Internet o portales que pertenecen a terceros. En cualquier caso, NAIZ y los medios de comunicaci&oacute;n integrados en la web no controlan y no supervisan los contenidos, servicios o cualquier material all&iacute; disponible y por lo tanto no ser&aacute;n responsable de ellos en ning&uacute;n caso. En consecuencia, la persona usuaria navegar&aacute; bajo su responsabilidad en dichos sitios.</p>
<p><strong>Propiedad intelectual e industrial</strong></p>
<p><em>Naiz</em> es una marca registrada de EKHE SA y la marca de cada medio es responsabilidad de la editora correspondiente. Est&aacute; prohibida la utilizaci&oacute;n de la marcas o de sus logotipos en cualquier circunstancia por parte de una tercera persona sin un permiso por escrito. Quedan reservados todos los derechos. Todas las personas usuarias, incluidas las suscriptoras, deber&aacute;n en todo momento respetar la propiedad intelectual de la p&aacute;gina web.</p>
<p>Estas Condiciones de Uso en ning&uacute;n caso podr&aacute;n ser interpretadas de modo que otorguen alg&uacute;n derecho de propiedad intelectual o industrial sobre Naiz o cualquier otro medio incluido en Naiz. Las personas usuarias, sean suscriptoras o no, tienen expresamente prohibido utilizar o explotar de ninguna manera (incluida la reproducci&oacute;n, transformaci&oacute;n, distribuci&oacute;n, comunicaci&oacute;n p&uacute;blica, puesta a disposici&oacute;n del publico, extracto, reutilizaci&oacute;n o reenv&iacute;o) cualquier parte de la web sin el permiso escrito correspondiente.</p>
<p><strong>Responsabilidad de contenidos y derechos de autor &ndash; Copyright</strong></p>
<p>La responsabilidad de los contenidos publicados por naiz.eus es del Editor de contenidos correspondiente. Los art&iacute;culos de opini&oacute;n, cartas al director, blogs o comentarios son responsabilidad de cada autor y ni Tai Gabe Digitala SL ni los Editores de contenidos tienen ninguna responsabilidad en ellos.</p>
<p>Todos los derechos de reproducci&oacute;n de naiz.eus se reservan, incluido para los documentos a descargar y las representaciones iconogr&aacute;ficas y fotogr&aacute;ficas y producciones audiovisuales. Para obtener la autorizaci&oacute;n por escrito para la reproducci&oacute;n de todo o parte de los contenidos de esta web sobre un soporte impreso o electr&oacute;nico cualquiera debe ponerse en contacto con el Editor de contenidos correspondiente.</p>
<p>&nbsp;</p>
<p><strong>NORMAS DE PARTICIPACI&Oacute;N</strong></p>
<p>Para participar en NAIZ (comentarios sobre noticias, art&iacute;culos de opini&oacute;n, foros de debate, Naiz+, agenda, etc.) la persona usuaria deber&aacute; haber aceptado este Aviso Legal, incluidas las siguientes normas de participaci&oacute;n:</p>
<p style="padding-left: 30px;">No se podr&aacute;n publicar insultos o informaciones falsas de manera deliberada.</p>
<p style="padding-left: 30px;">Se guardar&aacute; el respeto mutuo a la hora de escribir. En ese sentido tampoco se podr&aacute;n publicar mensajes que violen el derecho a la intimidad.</p>
<p style="padding-left: 30px;">No se pueden enviar contenidos que tengan consideraci&oacute;n de delito para la legislaci&oacute;n vigente.</p>
<p>Los mensajes que no cumplan estas normas no se publicar&aacute;n, y en caso de publicarse, podr&aacute;n eliminarse. La persona moderadora de cada secci&oacute;n har&aacute; un seguimiento de los comentarios, y su criterio ser&aacute; el que prevalezca a la hora de decidir si se cumplen las normas o no.</p>
<p>En cualquier caso, NAIZ no hace suya ni tiene ninguna responsabilidad sobre las afirmaciones u opiniones emitidas por las personas usuarias.</p>
<p>Para poder escribir comentarios o poder participar en general en NAIZ es imprescindible identificarse personalmente. Con ese objetivo la persona usuaria deber&aacute; tener rellenado en su perfil como m&iacute;nimo su nombre y apellidos, nombre de usuario y su n&uacute;mero de tel&eacute;fono, para que en caso de que NAIZ lo considere necesario pueda ponerse en contacto con ella inmediatamente. Adem&aacute;s, en los casos en que NAIZ crea que los jueces podr&iacute;an considerar un comentario como delictivo, si la persona usuaria no tuviera cumplimentado la casilla del DNI, se le dar&aacute; la opci&oacute;n de cumplimentarla o de no publicar su comentario.</p>
<p>&nbsp;</p>
<p><strong>REGISTRO</strong></p>
<p>El registro en Naiz es v&aacute;lido tambi&eacute;n para todos los apartados incluidos en el mismo dominio, como publicaciones u otros medios de comunicaci&oacute;n y la tienda NAIZDENDA. M&aacute;s espec&iacute;ficamente, para realizar compras en NAIZDENDA es necesario estar registrado.</p>
<p>&nbsp;</p>
<p><strong>SUSCRIPCIONES</strong></p>
<p><strong>Condiciones generales</strong></p>
<p>Antes de suscribirse o en el momento mismo de la suscripci&oacute;n, las personas usuarias deber&aacute;n registrarse cumplimentando el formulario correspondiente. La persona usuaria recibir&aacute; un correo electr&oacute;nico que le confirmar&aacute; que ha cumplimentado debidamente el formulario y se le solicitar&aacute; que valide la cuenta, para as&iacute; poder comenzar a hacer uso de ella.</p>
<p>Los precios son los que aparecen en cada momento en la p&aacute;gina de ofertas de suscripci&oacute;n. Antes de proceder al pago se le mostrar&aacute;n a la persona usuaria todos los conceptos detallados, y una vez efectuada la transacci&oacute;n, recibir&aacute; el mismo detalle v&iacute;a email, como prueba de la compra efectuada. Naiz guardar&aacute; una copia de dicho email.</p>
<p>La suscripci&oacute;n digital se activar&aacute; en ese mismo instante, se haya efectuado el pago con tarjeta o se haya elegido el pago por cuenta corriente. En el caso de las suscripciones a la edici&oacute;n en papel, al incluir de regalo la suscripci&oacute;n digital, esta &uacute;ltima se activar&aacute; al momento.</p>
<p>En los pagos mensuales el primer mes se paga la parte proporcional de la suscripci&oacute;n, concretamente la correspondiente al plazo que abarca desde el d&iacute;a que se realiza la suscripci&oacute;n hasta el final de mes. El d&iacute;a en que se realiza la suscripci&oacute;n se paga completo, independientemente de la hora en que se realice. En los meses siguientes se paga el mes completo al principio de cada mes.</p>
<p>En cumplimiento de las normas fiscales vigentes, en el caso de las suscripciones gestionadas por Tai Gabe Digitala SL se aplicar&aacute; el IVA superreducido a las suscripciones digitales y a las suscripciones en papel. En el caso de las suscripciones con tableta, en los casos en que sean ofrecidas, a la tableta se le aplicar&aacute; el IVA normal.</p>
<p>En el caso de las suscripciones gestionadas por Iparla Baigura Komunikazioa elkartea se aplicar&aacute; el IVA superreducido a las suscripciones digitales y a las suscripciones en papel. En el caso de las suscripciones con tableta, en los casos en que sean ofrecidas, a la tableta se le aplicar&aacute; el IVA normal.</p>
<p>El IVA est&aacute; ya incluido en los precios que se muestran en la web. En caso de querer factura, debe solicitarse a trav&eacute;s del formulario de contacto.</p>
<p>Las ofertas de Harpidedunen Txokoa est&aacute;n destinadas a suscriptores particulares de pago, y no a entidades ni a titulares de suscripciones gratuitas.</p>
<p><strong>Suscripciones digitales</strong></p>
<p>La persona suscriptora dar&aacute; a la suscripci&oacute;n un uso personal y privado, y en ning&uacute;n caso har&aacute; uso comercial o profesional; tampoco le dar&aacute; un uso colectivo, excepto en el caso de las suscripciones colectivas (ver la secci&oacute;n correspondiente). Las personas no suscriptoras no podr&aacute;n ni intentar&aacute;n conseguir los servicios de la suscripci&oacute;n a trav&eacute;s de ninguna intermediaci&oacute;n o proceso ajeno a la web.</p>
<p>Queda expresamente prohibido a la persona suscriptora ceder o transmitir a personas terceras, bien sea directa o indirectamente por s&iacute; mismo o por medio de persona o entidad interpuesta toda o parte de la informaci&oacute;n recibida, incluidos los PDFs o EPUBs, o facilitar de cualquier modo el acceso a la misma. El incumplimiento de la presente estipulaci&oacute;n podr&aacute; dar lugar a la interrupci&oacute;n de la suscripci&oacute;n y no permitir&aacute; recuperar la cantidad pagada, ni en parte ni en su totalidad.</p>
<p><strong>Suscripciones colectivas</strong></p>
<p>Algunas de las suscripciones de NAIZ que se pueden contratar son colectivas, la Suscripci&oacute;n para Entidades por ejemplo, v&aacute;lida para empresas, organismos, asociaciones e instituciones. En estos casos cada suscripci&oacute;n es v&aacute;lida &uacute;nicamente para cada unidad de servicio o secci&oacute;n b&aacute;sica de la asociaci&oacute;n. Por ejemplo, en el caso de una instituci&oacute;n ser&iacute;a para una &uacute;nica unidad administrativa; en el caso de una red de euskaltegis, para un s&oacute;lo euskaltegi; en el caso de un partido pol&iacute;tico o un sindicato, para una sola sede. Como norma general, estas suscripciones colectivas se entender&aacute;n que son para el uso de 10 personas como m&aacute;ximo.</p>
<p>Aquella suscripci&oacute;n que no respete esta condici&oacute;n podr&aacute; ser interrumpida inmediatamente y no corresponder&aacute; recuperar la cantidad pagada por ella, ni completamente ni en parte. En el caso de grandes organizaciones, empresas o instituciones se recomienda ponerse en contacto con NAIZ, para no transgredir estas condiciones.</p>
<p>Las suscripciones para entidades incluyen una campa&ntilde;a de publicidad a realizar en NAIZ valorada en 500 euros, y una segunda campa&ntilde;a que tendr&aacute; un descuento del 50%. El costo de la publicaci&oacute;n del anuncio (costo de tarifa) est&aacute; incluido en la suscripci&oacute;n. No est&aacute;n incluidos el dise&ntilde;o de im&aacute;genes si es que se necesitaran para la campa&ntilde;a, ni la preparaci&oacute;n del elemento publicitario en el formato adecuado, u otros gastos.</p>
<p>Por otra parte, con esta suscripci&oacute;n las asociaciones tienen la opci&oacute;n de tener un blog en Naiz, pero esta oferta no es aplicable a empresas e instituciones.</p>
<p><strong>Tabletas y suscripciones con tableta</strong></p>
<p>En las cajas de las suscripciones ofertadas pueden aparecer las tabletas disponibles en cada momento. Se incluye en el precio el env&iacute;o de la tableta dentro de Euskal Herria y dentro de los estados Franc&eacute;s y Espa&ntilde;ol, excepto a las islas y territorios de otros continentes. En estos &uacute;ltimos casos NAIZ se pondr&aacute; en contacto con la persona usuaria para que haga efectivo el plus del env&iacute;o.</p>
<p>Las suscripciones con tableta implican una permanencia de 2 a&ntilde;os. En caso de querer darse de baja antes de finalizar dicho plazo, la persona suscriptora deber&aacute; abonar la cantidad restante hasta el plazo de dos a&ntilde;os.</p>
<p>En los pagos anuales de las suscripciones con tableta el pago se realizar&aacute; necesariamente mediante tarjeta de cr&eacute;dito. En el caso de los pagos mensuales, el primer a&ntilde;o se realizar&aacute; con tarjeta de cr&eacute;dito o por cuenta corriente, y el segundo necesariamente a trav&eacute;s de cuenta corriente. Para poder proceder a realizar los cobros a trav&eacute;s de la cuenta corriente el segundo a&ntilde;o, la persona suscriptora se compromete a aceptar dichos cargos y, si fuera necesario, a firmar un documento aceptando dicho compromiso.</p>
<p>Si tras los correspondientes avisos la persona suscriptora no aceptara el pago por cuenta corriente, antes de que finalice el primer a&ntilde;o de suscripci&oacute;n se cargar&aacute; el montante de todas las mensualidades restantes en su tarjeta de cr&eacute;dito. La persona suscriptora acepta expresamente esta condici&oacute;n.</p>
<p><strong>Suscripciones en papel de GARA</strong></p>
<p>Las suscripciones en papel de GARA se recoger&aacute;n en los quioscos o establecimientos similares, por medio de una tarjeta de suscriptor. Gracias a esa tarjeta la persona suscriptora podr&aacute; recoger su suscripci&oacute;n en el punto de venta que quiera, siempre que &eacute;ste posea un lector de tarjetas o la app correspondiente instalada en un smartphone, de manera que se pueda efectuar la operaci&oacute;n a trav&eacute;s de &eacute;l. La red de esos dispositivos no es propiedad de Tai Gabe Digitala SL, sino de Distribuciones Beralan SL, por lo que Tai Gabe Digitala SL no tiene ninguna responsabilidad sobre el funcionamiento de la app, de la red de terminales ni sobre su nivel de implantaci&oacute;n.</p>
<p>La suscripci&oacute;n en papel no se activa de manera inmediata, puesto que necesita varios d&iacute;as para la impresi&oacute;n de la tarjeta personalizada de suscriptora o suscriptor. En ese plazo de tiempo nos pondremos en contacto con la persona suscriptora, le explicaremos el funcionamiento del sistema y le informaremos sobre los puntos de venta en su municipio que tienen terminal. Si ha efectuado el pago con tarjeta de cr&eacute;dito, los d&iacute;as que transcurran entre el d&iacute;a que realiz&oacute; la suscripci&oacute;n hasta que pueda recoger la publicaci&oacute;n en papel le ser&aacute;n abonados.</p>
<p>Las suscripciones en papel llevan incorporado el regalo de la suscripci&oacute;n digital, que se har&aacute; efectiva en el momento en que se realiza la suscripci&oacute;n.</p>
<p>La suscripci&oacute;n es indefinida y se puede dar de baja en cualquier momento, pero no existe la posibilidad de interrumpirla para un periodo concreto de tiempo, por ejemplo para las vacaciones. Es por ello que el precio incluye una reducci&oacute;n importante con respecto al precio del ejemplar que se vende en el quiosco.</p>
<p><strong>Suscripciones en papel de MEDIABASK</strong></p>
<p>MEDIABASK L'HEBDO se publica los jueves y el sistema de env&iacute;os se cierra los martes a las 7:00 de la ma&ntilde;ana. Si se realiza la suscripci&oacute;n pasada esa hora comenzar&aacute; a recibirse a partir de la semana siguiente. Las suscripciones en papel llevan incorporado el regalo de la suscripci&oacute;n digital, que se har&aacute; efectiva en el momento en que se realiza la suscripci&oacute;n.</p>
<p>La suscripci&oacute;n es indefinida y se puede dar de baja en cualquier momento, pero no existe la posibilidad de interrumpirla para un periodo concreto de tiempo, para las vacaciones por ejemplo.</p>
<p><strong>Socias y socios de INFO7 IRRATIA</strong></p>
<p>El objeto de la figura de socia o socio es ayudar econ&oacute;micamente a Info7 Irratia. Para ello, es necesario asociarse a Aztibegia Elkartea, entidad promotora de Info7 Irratia.</p>
<p>Las cuotas est&aacute;n definidas en la p&aacute;gina correspondiente. Existe una cuota m&iacute;nima, pero por voluntad de la persona asociada la cuota puede ser mayor. Normalmente a principios de cada a&ntilde;o la cuota se adec&uacute;a al IPC, manteni&eacute;ndose igual o aumentando en cada caso. Las cuotas mensuales se cobran a principios de mes en la cuenta corriente de las personas asociadas.</p>
<p>&nbsp;</p>
<p><strong>EXCLUSI&Oacute;N DE GARANT&Iacute;AS</strong></p>
<p>En la medida legalmente posible, la empresa titular y las editoras excluyen cualquier tipo de garant&iacute;a, declaraci&oacute;n, condici&oacute;n o t&eacute;rmino sobre la web, incluidas las garant&iacute;as t&aacute;citas de calidad satisfactoria y adecuaci&oacute;n para un fin particular. En la medida legalmente posible, la empresa titular y las editoras excluyen cualquier tipo de garant&iacute;a, declaraci&oacute;n, condici&oacute;n o t&eacute;rmino (expreso o t&aacute;cito) sobre compatibilidad, seguridad y precisi&oacute;n, y no garantizan la puntualidad, completitud o rendimiento de la web.</p>
<p>No obstante, nada en estas condiciones generales afectar&aacute; a ninguno de los derechos legales de las personas usuarias como personas consumidoras.</p>
<p>En la medida legalmente posible, la empresa titular, la gestora y las editoras no ser&aacute;n responsables por ninguno de los siguientes da&ntilde;os o costes (aunque dichos da&ntilde;os o costes fueran previstos, previsibles, o conocidos): (a) p&eacute;rdida de datos; (b) lucro cesante; (c) p&eacute;rdida de oportunidades de negocio; (d) costes de oportunidad; (e) p&eacute;rdidas de fondo de comercio o de reputaci&oacute;n; (f) p&eacute;rdidas sufridas por terceros; o (g) cualquier tipo de da&ntilde;os indirectos derivados por el uso de la web, sus servicios y cualquiera de sus elementos.</p>
<p>Las personas usuarias deben ser conscientes de que las medidas de seguridad existentes para equipos inform&aacute;ticos en Internet no son plenamente fiables y que, en consecuencia, la empresa titular no puede garantizar que las funciones disponibles en la web no ser&aacute;n interrumpidas o no tendr&aacute;n errores, que todos los defectos sean remediados, o que la web y el servidor a trav&eacute;s del cual se ponga a disposici&oacute;n est&eacute;n libres de virus o bugs. La persona usuaria reconoce que deber&aacute; implementar procedimientos y detecciones de virus (incluidos antivirus y otros procedimientos de seguridad).</p>
<p>La persona usuaria reconoce que la empresa titular no ser&aacute; responsable en ning&uacute;n caso por la gesti&oacute;n que haga ella de su nombre de usuario y contrase&ntilde;a, incluida su comunicaci&oacute;n a terceras personas, actualizaci&oacute;n o cancelaci&oacute;n.</p>
<p>&nbsp;</p>
<p><strong>LEY APLICABLE</strong></p>
<p>La Ley aplicable a NAIZ es la que le corresponde a la sede de su empresa titular, Donostia, y en caso de litigios legales &eacute;stos se resolver&aacute;n en los juzgados de Donostia.</p>
<p>Los posibles litigios legales con cada medio de comunicaci&oacute;n publicado en NAIZ se resolver&aacute;n en los juzgados correspondientes a la localidad sede de la empresa editora de cada medio.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
            </div>
            <div class="gdpr-terms__buttons">
              <input class="gdpr-terms__button js-agree-gdpr" data-update-to-url="https://www.naiz.eus/es/accept_gdpr" name="commit" type="submit" value="Aceptar" />
              <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="hidden js-gdpr-logout" data-method="post" only_path="false" rel="nofollow">Desconectar</a>
            </div>
          </div>
          <div class="gdpr-terms__language-modal js-gdpr-locale-modal" data-locale="fr">
            <h1 class="gdpr-terms__title js-gdpr-title">Confidentialité des données</h1>
            <h1 class="gdpr-terms__title js-gdpr-title hidden">Mentions légales</h1>
            <p class="gdpr-terms__paragraph js-gdpr-paragraph">
              Le 25 mai 2018, la nouvelle loi européenne sur la protection des données est entrée en vigueur. Pour cette raison, nous avons mis à jour nos <a href="#" class="js-gdpr-legal-link" data-locale="fr">Mentions Légales</a> et nous vous demandons de les lire et de les accepter.
            </p>
            <div class="gdpr-terms__legal js-gdpr-legal">
              <p style="text-align: center;"><strong>MENTIONS L&Eacute;GALES</strong></p>
<p>&nbsp;</p>
<p><strong>INTRODUCTION<br /> 1. </strong><strong>CLAUSE DE CONFIDENTIALIT&Eacute;&nbsp;: PROTECTION DES DONN&Eacute;ES PERSONNELLES<br /> 2. POLITIQUE DE COOKIES<br /> 3. CONDITIONS D&acute;UTILISATION</strong></p>
<p>&nbsp;</p>
<p><strong>INTRODUCTION</strong></p>
<p>NAIZ est un site web d'informations g&eacute;n&eacute;rales qui offre des contenus actualis&eacute;s 24h/24 et 365 jours/an.</p>
<p>Au sein de Naiz d'autres mass m&eacute;dia sont publi&eacute;s, dont plusieurs ont aussi une publication papier (GARA, GAUR8, 7K et MEDIABASK l&rsquo;HEBDO), d'autres une diffusion audiovisuelle (NAIZ IRRATIA et 11TB) et d'autres uniquement num&eacute;riques (KAZETA eta MEDIABASK).</p>
<p>Naiz est un projet cr&eacute;&eacute; par EKHE SA. Entit&eacute;s participant &agrave; la plateforme NAIZ&nbsp;:</p>
<p style="text-align: center;">Publication, &Eacute;dition et Gestion&nbsp;:</p>
<p style="text-align: center;">TAI GABE DIGITALA SL<br /> JF Gilisagasti 2-321, 20018-Donostia.<br /> administrazioa@taigabe.com</p>
<p>&Eacute;diteurs d&rsquo;autres contenus&nbsp;:</p>
<p><strong>GARA&nbsp;:<br /> </strong>BAIGORRI ARGITALETXEA SA<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>7K&nbsp;:<br /> </strong>HERRITAR BERRI SLU<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>GAUR8&nbsp;:<br /> </strong>HERRITAR BERRI SLU<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>MEDIABASK&nbsp;:<br /> </strong>Association IPARLA BAIGURA KOMUNIKAZIOA<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.<br /> Directeur&nbsp;: Antton Etxeberri.<br /> Commission paritaire&nbsp;: 0422 C 92672.</p>
<p><strong>KAZETA&nbsp;:<br /> </strong>Association IPARLA BAIGURA KOMUNIKAZIOA<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.<br /> Directeur&nbsp;: Antton Etxeberri.<br /> ISSN 2491-2026<br /> Commission paritaire, num&eacute;ro CPPAP&nbsp;: 0515 W 90470</p>
<p><strong>NAIZ IRRATIA</strong>:<br /> EUSKAL IRRATI ZERBITZUAK SL<br /> JF Gilisagasti 2-321, 20018-Donostia.</p>
<p><strong>11TB&nbsp;</strong>:<br /> HAMAIKA TELEBISTA<br /> JF Gilisagasti 2, 221 bulegoa. 20018-Donostia.</p>
<p><strong>INFO7 IRRATIA&nbsp;:<br /> </strong>AZTIBEGIA elkartea<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><em>Publicit&eacute; et avis de d&eacute;c&egrave;s</em><strong>&nbsp;</strong><em>:</em></p>
<p>EUSKAL PRENSA SL<br /> Gran Via 2-4. 48001-Bilbo.</p>
<p>Aux fins de ces Mentions L&eacute;gales, la soci&eacute;t&eacute; titulaire de NAIZ est TAI GABE DIGITALA SL.</p>
<p>&nbsp;</p>
<ol>
<li><strong> CLAUSE DE CONFIDENTIALIT&Eacute;&nbsp;: PROTECTION DES DONN&Eacute;ES PERSONNELLES</strong></li>
</ol>
<p><strong>&nbsp;</strong></p>
<p><strong>Responsable de vos donn&eacute;es</strong></p>
<p>Conform&eacute;ment aux dispositions du R&egrave;glement (UE) 2016/679 du Parlement europ&eacute;en et du Conseil, connu comme R&egrave;glement G&eacute;n&eacute;ral de Protection des Donn&eacute;es (RGPD)&nbsp;:</p>
<p>Les donn&eacute;es personnelles que vous nous communiquerez seront trait&eacute;es par TAI GABE DIGITALA SL, responsable de la plateforme <em>Naiz</em>, titulaire du CIF B75034793 et domicili&eacute;e &agrave; JF Gilisagasti 2-231, 20018-Donostia.</p>
<p>Par ailleurs, dans le cas des personnes r&eacute;sidant au Pays Basque Nord et en France et d'abonn&eacute;s de Mediabask, leurs donn&eacute;es personnelles communiqu&eacute;es seront &eacute;galement trait&eacute;es par IPARLA BAIGURA KOMUNIKAZIOA, &eacute;ditrice des m&eacute;dias <em>Mediabask</em> et <em>Kazeta</em>, titulaire du CIF 65494854862, et domicili&eacute;e &agrave; 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p>Enfin, dans le cas des personnes membres de <em>Info7 Irratia</em>, leurs donn&eacute;es personnelles communiqu&eacute;es seront trait&eacute;es &eacute;galement par AZTIBEGIA ELKARTEA, soci&eacute;t&eacute; de promotion d&rsquo;Info7 Irratia, titulaire du n&ordm; SIRET 48131764200017, et domicili&eacute;e &agrave; 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>D&eacute;l&eacute;gu&eacute; &agrave; la protection des donn&eacute;es</strong></p>
<p>DATAPREV, Berio Pasealekua 43, 20018-Donostia. Contact par e-mail&nbsp;: gdpr@taigabe.com</p>
<p>&nbsp;</p>
<p><strong>L&eacute;gitimation de l&rsquo;utilisation de vos donn&eacute;es personnelles</strong></p>
<p>Nous traitons vos donn&eacute;es personnelles en nous basant sur le consentement que vous nous avez donn&eacute; au moment de votre inscription ou plus tard, lorsque vous avez accept&eacute; les mentions l&eacute;gales qui incluent cette clause de protection des donn&eacute;es personnelles.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Objectif du traitement vos donn&eacute;es personnelles</strong></p>
<p>Les donn&eacute;es que vous nous communiquez sont n&eacute;cessaires pour pouvoir vous fournir le service demand&eacute; avec toutes les garanties&nbsp;; elles seront trait&eacute;es dans l&rsquo;objectif suivant&nbsp;: gestion des donn&eacute;es des utilisateurs, clients et possible clients pour leur inscription, abonnement ou autres types de participation ; envoi de newsletters&nbsp;; &nbsp;prestation de services&nbsp;; gestion administrative et comptable&nbsp;; envoi d&rsquo;offres commerciales et informations sur les produits et services&nbsp;; et offre de contenus personnalis&eacute;s.</p>
<p>Il existera prochainement un traitement automatis&eacute; de donn&eacute;es qui nous permettra de vous offrir des contenus personnalis&eacute;s. Dans tous les cas, l&rsquo;utilisateur trouvera dans son profil la possibilit&eacute; de d&eacute;sactiver cette fonction et d&rsquo;&eacute;viter ainsi ce traitement.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Dur&eacute;e de conservation de vos donn&eacute;es personnelles</strong></p>
<p>Nous conservons vos donn&eacute;es personnelles tant que vous &ecirc;tes utilisateur ou client du site, et par la suite, durant les d&eacute;lais l&eacute;gaux requis. Et, de mani&egrave;re g&eacute;n&eacute;rale, jusqu'&agrave; ce que l'utilisateur retire son consentement, sauf pour l'int&eacute;r&ecirc;t l&eacute;gitime du Responsable.</p>
<p>&nbsp;</p>
<p><strong>Destinataires auxquels sont communiqu&eacute;es vos donn&eacute;es personnelles</strong></p>
<p>Les organismes titulaires des donn&eacute;es personnelles pourront c&eacute;der vos donn&eacute;es aux entreprises ou organismes participant &agrave; la plateforme de <em>Naiz</em> (voir liste dans l&rsquo;Introduction). S&rsquo;il est envisag&eacute; de les c&eacute;der &agrave; un organisme externe, nous demanderons l&rsquo;autorisation &agrave; l&rsquo;utilisateur, sauf s&rsquo;il existe une obligation l&eacute;gale.</p>
<p>Dans le cas d'abonn&eacute;s, acheteurs d&rsquo;un produit ou d&rsquo;un service, membres, ainsi que participants &agrave; des tirages au sort, concours, jeux ou similaires, ou des destinataires de cadeaux directs, leurs donn&eacute;es pourront &ecirc;tre communiqu&eacute;es &agrave; des organismes tiers &agrave; condition que cela soit n&eacute;cessaire pour atteindre les objectifs li&eacute;s au service associ&eacute; et seulement dans ce but. Par exemple&nbsp;: dans le cas de r&egrave;glements par domiciliation bancaire, les donn&eacute;es seront c&eacute;d&eacute;es aux organismes financiers correspondants&nbsp;; dans le cas d'abonn&eacute;s aux publications sur papier, les donn&eacute;es pourront &ecirc;tre c&eacute;d&eacute;es au distributeur, au marchand de journaux ou au point de vente correspondant&nbsp;; dans le cas de tirages au sort, de cadeaux directs ou de promotions d&rsquo;entreprises externes auxquels l&rsquo;utilisateur aurait volontairement particip&eacute;, les donn&eacute;es pourront &ecirc;tre c&eacute;d&eacute;es &agrave; l&rsquo;organisme &agrave; l&rsquo;origine de l&rsquo;offre&nbsp;; etc.</p>
<p>&nbsp;</p>
<p><strong>Outils de tiers</strong></p>
<p>Nous utilisons des outils de soci&eacute;t&eacute;s tierces pour obtenir des statistiques et afficher des publicit&eacute;s&nbsp;:</p>
<p>Nous utilisons <em>Google Analytics</em> pour obtenir des statistiques du nombre d&rsquo;utilisateurs et de pages vues, entre autres. Vous pourrez voir la mani&egrave;re dont cet outil recueille et traite les donn&eacute;es ici&nbsp;:</p>
<p style="padding-left: 30px;">https://support.google.com/analytics/answer/6004245?hl=fr</p>
<p>Nous utilisons <em>ComScore</em> pour obtenir des statistiques du nombre d&rsquo;utilisateurs et de pages vues. Vous pourrez voir la mani&egrave;re dont cet outil recueille et traite les donn&eacute;es ici&nbsp;:</p>
<p style="padding-left: 30px;">https://www.comscore.com/fre/A-propos-de-comScore/Declaration-de-confidentialite</p>
<p>Nous utilisons <em>Teads</em> pour offrir de la publicit&eacute;. Vous pourrez voir la mani&egrave;re dont cet outil recueille et traite les donn&eacute;es ici&nbsp;:</p>
<p style="padding-left: 30px;">https://teads.tv/privacy-policy/</p>
<p>&nbsp;</p>
<p><strong>Droits des utilisateurs</strong></p>
<p>Toute personne utilisatrice a droit &agrave; demander l'acc&egrave;s, la rectification, la suppression, la limite du traitement, &agrave; s&rsquo;opposer ou &agrave; transf&eacute;rer ses donn&eacute;es personnelles&nbsp;; pour ce faire, veuillez nous contacter par &eacute;crit aux adresses indiqu&eacute;es ci-dessus, ou nous envoyer un courrier &eacute;lectronique &agrave; l&rsquo;une des adresses ci-apr&egrave;s en indiquant le droit que vous souhaitez exercer.</p>
<p style="padding-left: 30px;">Tai Gabe Digitala SL&nbsp;: <a href="mailto:administrazioa@taigabe.com">administrazioa@taigabe.com</a><br /> Association Iparla Baigura Komunikazioa : <a href="mailto:gestion@mediabask.eus">gestion@mediabask.eus</a><br /> Aztibegia Elkartea&nbsp;: <a href="mailto:harremanak@info7.eus">harremanak@info7.eus</a></p>
<p>Vous avez &eacute;galement le droit de retirer le consentement fourni &agrave; tout moment, le retrait de ce consentement n&rsquo;ayant n&eacute;anmoins aucun impact sur la validit&eacute; du traitement effectu&eacute; avant le retrait de ce consentement.</p>
<p>Les utilisateurs ont enfin le droit de pr&eacute;senter une r&eacute;clamation face &agrave; l&rsquo;autorit&eacute; de contr&ocirc;le si vous consid&eacute;rez que vos droits auraient pu &ecirc;tre viol&eacute;s concernant la protection de vos donn&eacute;es personnelles.</p>
<p>&nbsp;</p>
<ol start="2">
<li><strong> POLITIQUE DE COOKIES</strong></li>
</ol>
<p>&nbsp;</p>
<p>NAIZ utilise ses propre cookies et ceux de tiers afin d&rsquo;am&eacute;liorer l&rsquo;exp&eacute;rience de navigation, de r&eacute;aliser des t&acirc;ches analytiques et d&rsquo;offrir des contenus et de la publicit&eacute; d&rsquo;int&eacute;r&ecirc;t&nbsp;; une pratique tr&egrave;s commune aujourd&rsquo;hui chez la plupart des sites internet.</p>
<p>Un cookie est un fichier qui se stocke sur votre ordinateur, tablette ou smartphone lorsque vous visitez certains sites web. Les cookies permettent, entre autres, &agrave; un site web de conserver et de r&eacute;cup&eacute;rer les param&egrave;tres de navigation d&rsquo;un utilisateur ou de son &eacute;quipement puis, selon les informations qu&rsquo;ils contiennent et la fa&ccedil;on dont il utilise son ordinateur, ils peuvent servir &agrave; identifier l&rsquo;utilisateur.</p>
<p>Voici les types de cookies utilis&eacute;s par Naiz&nbsp;:</p>
<p style="padding-left: 30px;">Cookies d&rsquo;analyse&nbsp;: ce sont les cookies qui, soit trait&eacute;s par nous-m&ecirc;mes, soit trait&eacute;s par des tiers (par exemple, Google Analytics), nous permettent de quantifier le nombre d&rsquo;utilisateurs qui visitent NAIZ et ainsi de proc&eacute;der &agrave; l&rsquo;&eacute;valuation et l&rsquo;analyse statistique de l&rsquo;utilisation faite par les utilisateurs du site. Pour ce faire, nous analysons leur navigation sur notre site web afin d&rsquo;am&eacute;liorer notre offre de produits ou services.</p>
<p style="padding-left: 30px;">Cookies de g&eacute;olocalisation&nbsp;: ce sont des cookies anonymes employ&eacute;s pour reconna&icirc;tre le pays ou la r&eacute;gion o&ugrave; se trouvent les utilisateurs connect&eacute;s, et permettre &agrave; NAIZ de conna&icirc;tre l&rsquo;origine des visites.</p>
<p style="padding-left: 30px;">Cookies d&rsquo;identification&nbsp;: ceux-ci sont cr&eacute;&eacute;s lorsqu&rsquo;un utilisateur s&rsquo;identifie ou se logue pour que ce dernier, par exemple, n'ait pas &agrave; s'identifier &agrave; nouveau si la fen&ecirc;tre du navigateur se ferme. Ils servent &eacute;galement &agrave; identifier les utilisateurs ayant souscrit &agrave; un forfait et &agrave; leur permettre d&rsquo;acc&eacute;der aux services qui leur correspondent.</p>
<p style="padding-left: 30px;">Cookies de service&nbsp;: ces cookies enregistrent les pr&eacute;f&eacute;rences de l&rsquo;utilisateur pour qu&rsquo;il n'ait pas &agrave; reconfigurer le service &agrave; chaque visite. Par exemple, ils enregistrent la langue de pr&eacute;f&eacute;rence du service.</p>
<p style="padding-left: 30px;">Cookies publicitaires&nbsp;: ils nous permettent de g&eacute;rer de la mani&egrave;re la plus efficace possible l&rsquo;offre des espaces publicitaires du site web, en adaptant le contenu de l&rsquo;annonce au contenu du service demand&eacute; ou &agrave; l&rsquo;usage que l&rsquo;utilisateur fait de notre site web. Pour ce faire, nous pouvons analyser les m&oelig;urs de navigation sur Internet des utilisateurs et nous pouvons leur montrer de la publicit&eacute; en rapport avec leur profil de navigation.</p>
<p>L&rsquo;utilisateur peut accepter, bloquer ou &eacute;liminer les cookies stock&eacute;s sur son ordinateur &agrave; travers la configuration des options du navigateur install&eacute;. Voici les sites des principaux navigateurs o&ugrave; l&rsquo;on explique comment proc&eacute;der&nbsp;:</p>
<p style="padding-left: 30px;"><em>Chrome:&nbsp;</em><a href="https://support.google.com/chrome/answer/95647?hl=fr">https://support.google.com/chrome/answer/95647?hl=fr</a></p>
<p style="padding-left: 30px;"><em>Explorer:&nbsp;</em><a href="https://support.microsoft.com/fr-fr/help/17442/windows-internet-explorer-delete-manage-cookies">https://support.microsoft.com/fr-fr/help/17442/windows-internet-explorer-delete-manage-cookies</a></p>
<p style="padding-left: 30px;"><em>Firefox:&nbsp;</em><a href="https://support.mozilla.org/fr/kb/activer-desactiver-cookies-preferences">https://support.mozilla.org/fr/kb/activer-desactiver-cookies-preferences</a></p>
<p style="padding-left: 30px;"><em>Safari:&nbsp;</em><a href="https://support.apple.com/fr-fr/guide/safari/manage-cookies-and-website-data-sfri11471/mac">https://support.apple.com/fr-fr/guide/safari/manage-cookies-and-website-data-sfri11471/mac</a></p>
<p>L&rsquo;utilisateur doit savoir que s&rsquo;il bloque compl&egrave;tement les cookies, certains sites web ne s&rsquo;afficheront pas correctement.</p>
<p>De toute fa&ccedil;on, les informations obtenues &agrave; travers les cookies propres seront uniquement trait&eacute;es par les titulaires et ne seront en aucun cas c&eacute;d&eacute;es &agrave; des soci&eacute;t&eacute;s tierces.</p>
<p>La Politique de Cookies de NAIZ peut varier conform&eacute;ment aux exigences l&eacute;gales ou dans le but de s&rsquo;adapter aux changements au niveau du service. Ces modifications seront recueillies dans ces Mentions L&eacute;gales et seront notifi&eacute;es &agrave; Naiz.</p>
<p>&Agrave; travers l&rsquo;acceptation des Mentions L&eacute;gales incluses dans la Clause de Confidentialit&eacute;, la Politique de Cookies et les Conditions d&rsquo;utilisation, l&rsquo;utilisateur consent express&eacute;ment &agrave; la Politique de Cookies de Naiz.</p>
<p>&nbsp;</p>
<ol start="3">
<li><strong> CONDITIONS D&acute;UTILISATION</strong></li>
</ol>
<p><strong>CONDITIONS G&Eacute;N&Eacute;RALES</strong></p>
<p>L&rsquo;utilisateur se servira du site de NAIZ, y compris les contenus des mass m&eacute;dia qui y sont int&eacute;gr&eacute;s, et, le cas &eacute;ch&eacute;ant, de l&rsquo;abonnement conform&eacute;ment &agrave; ces conditions d&rsquo;utilisation. L&rsquo;utilisation du site web et de ses services, de l&rsquo;abonnement notamment, est limit&eacute;e &agrave; un usage personnel, exclusif, priv&eacute;, b&eacute;n&eacute;vole, individuel, non commercial ou professionnel et non transf&eacute;rable.</p>
<p>L&rsquo;utilisateur s&rsquo;engage &agrave; ne pas agir de mani&egrave;re &agrave; nuire &agrave; l&rsquo;image de NAIZ, ni celle des mass m&eacute;dia int&eacute;gr&eacute;s, aux int&eacute;r&ecirc;ts et aux droits des entreprises &eacute;ditrices. De m&ecirc;me, il d&eacute;clare qu&rsquo;il ne m&egrave;nera pas &agrave; bien des activit&eacute;s pouvant endommager, rendre inutile ou surcharger le site, ou emp&ecirc;chant son utilisation normale. Et notamment, toute action pouvant nuire au d&eacute;veloppement d&rsquo;enfants ou de jeunes ou &agrave; la dignit&eacute; humaine est express&eacute;ment interdite.</p>
<p><strong>Modifications</strong></p>
<p>Tai Gabe Digitala SL pourra modifier le design et l&rsquo;aspect du site, tout comme les sp&eacute;cificit&eacute;s techniques n&eacute;cessaires pour y acc&eacute;der &agrave; tout moment.</p>
<p><strong>Sites li&eacute;s</strong></p>
<p>NAIZ et les mass m&eacute;dia qui y sont int&eacute;gr&eacute;s mettent &agrave; la disposition des utilisateurs des hyperliens, aux seules fins de favoriser la recherche et l&rsquo;acc&egrave;s aux informations, aux contenus et aux services disponibles sur Internet. Ainsi, l&rsquo;utilisateur pourra acc&eacute;der aux sites ou portails Internet appartenant &agrave; des tiers. En tout cas, les mass m&eacute;dia qui y sont int&eacute;gr&eacute;s ne contr&ocirc;lent pas et ne supervisent pas les contenus, les services ou tout mat&eacute;riel disponible sur le site et, par cons&eacute;quent, ils ne seront en aucun cas tenus pour responsables. En cons&eacute;quence, l&rsquo;utilisateur acc&egrave;dera &agrave; ces sites sous son enti&egrave;re responsabilit&eacute;.</p>
<p><strong>Propri&eacute;t&eacute; intellectuelle et industrielle</strong></p>
<p>Naiz est une marque d&eacute;pos&eacute;e d&rsquo;EKHE SA et la marque de chaque m&eacute;dia est de la responsabilit&eacute; de son &eacute;diteur correspondant. L&rsquo;utilisation des marques ou de leurs logos est interdite en toute circonstance de la part d&rsquo;une tierce personne sans une autorisation &eacute;crite. Tous droits r&eacute;serv&eacute;s. Tous les utilisateurs, y compris les abonn&eacute;s, devront &agrave; tout moment respecter la propri&eacute;t&eacute; intellectuelle du site web.</p>
<p>Ces conditions d&rsquo;utilisation ne pourront, en aucun cas, &ecirc;tre comprises de telle sorte qu&rsquo;elles conf&egrave;rent un droit de propri&eacute;t&eacute; intellectuelle ou industrielle quelconque sur Naiz ou sur n'importe quel m&eacute;dia int&eacute;gr&eacute; &agrave; Naiz. Il est express&eacute;ment interdit pour les utilisateurs, abonn&eacute;s ou non, d&rsquo;utiliser ou d&rsquo;exploiter d&rsquo;une mani&egrave;re quelconque (y compris la reproduction, la transformation, la distribution, la communication publique, la mise &agrave; disposition, l&rsquo;extraction, la r&eacute;utilisation ou le renvoi) de toute partie du site web sans l'autorisation &eacute;crite correspondante.</p>
<p><strong>Responsabilit&eacute; des contenus et droits d&rsquo;auteur &ndash; Copyright</strong></p>
<p>La responsabilit&eacute; des contenus publi&eacute;s dans Naiz revient &agrave; l&rsquo;&Eacute;diteur des contenus correspondant. Les articles d&rsquo;opinion, les lettres au r&eacute;dacteur en chef, les blogs ou les commentaires sont de la responsabilit&eacute; de chacun des auteurs, et ni Tai Gabe Digitala SL, ni les &eacute;diteurs de contenus n&rsquo;ont responsabilit&eacute; &agrave; l&rsquo;&eacute;gard de ceux-ci.</p>
<p>Tous les droits de reproduction de naiz.eus sont r&eacute;serv&eacute;s, m&ecirc;me pour les documents &agrave; t&eacute;l&eacute;charger, les repr&eacute;sentations iconographiques et photographiques et les productions audiovisuelles. Pour obtenir l&rsquo;autorisation par &eacute;crit pour la reproduction de la totalit&eacute; ou d'une part des contenus de ce site sur un support papier ou &eacute;lectronique, quiconque devra contacter l'&eacute;diteur des contenus correspondant.</p>
<p>&nbsp;</p>
<p><strong>R&Egrave;GLES DE PARTICIPATION</strong></p>
<p>Pour participer &agrave; NAIZ (commentaires sur informations, articles d&rsquo;opinion, forums de discussion, Naiz+, agenda, etc.), l&rsquo;utilisateur devra accepter ces mentions l&eacute;gales, tout comme les r&egrave;gles de participation suivantes&nbsp;:</p>
<p style="padding-left: 30px;">Il est interdit de publier des insultes ou des informations inexactes d&eacute;lib&eacute;r&eacute;ment.<br />Il faut se montrer respectueux &agrave; l&rsquo;&eacute;gard d&rsquo;autrui au moment d&rsquo;&eacute;crire. De m&ecirc;me, il est interdit de publier des messages portant atteinte contre le droit au respect de la vie priv&eacute;e.<br />Il est interdit d&rsquo;envoyer des contenus consid&eacute;r&eacute;s comme des d&eacute;lits par la loi en vigueur.</p>
<p>Les messages ne respectant pas ces r&egrave;gles ne seront pas publi&eacute;s, et s&rsquo;ils le sont, ils pourront &ecirc;tre &eacute;limin&eacute;s. Chaque m&eacute;dia fera un suivi des commentaires, et ses crit&egrave;res pr&eacute;vaudront au moment de d&eacute;cider si les r&egrave;gles ont &eacute;t&eacute; respect&eacute;es.</p>
<p>En tout cas, NAIZ n&rsquo;assume aucune responsabilit&eacute; sur les affirmations ou avis &eacute;mis par les utilisateurs.</p>
<p>Il est indispensable de s&rsquo;identifier personnellement pour pouvoir publier des commentaires ou pour participer en g&eacute;n&eacute;ral sur NAIZ. &Agrave; cet effet, l&rsquo;utilisateur devra du moins indiquer dans son profil son nom et pr&eacute;nom, son nom d&rsquo;utilisateur et son num&eacute;ro de t&eacute;l&eacute;phone, afin que NAIZ puisse le contacter imm&eacute;diatement s&rsquo;il l&rsquo;estime n&eacute;cessaire. De plus, dans le cas o&ugrave; NAIZ estime que la justice peut consid&eacute;rer un commentaire comme un d&eacute;lit, si l&rsquo;utilisateur n&rsquo;a pas rempli la case du n&ordm; de la pi&egrave;ce d&rsquo;identit&eacute;, il aura la possibilit&eacute; de la remplir ou de ne pas publier son commentaire.</p>
<p>&nbsp;</p>
<p><strong>ENREGISTREMENT</strong></p>
<p>L'enregistrement de Naiz est aussi valable pour toutes les parties inclues dans le m&ecirc;me domaine, ainsi que les publications ou autres mass m&eacute;dia et le magasin NAIZDENDA. Concr&egrave;tement, pour faire des achats &agrave; NAIZDENDA, il est n&eacute;cessaire d'&ecirc;tre enregistr&eacute;.</p>
<p>&nbsp;</p>
<p><strong>ABONNEMENTS</strong></p>
<p><strong>Conditions g&eacute;n&eacute;rales</strong></p>
<p>Avant de s&rsquo;abonner ou au moment m&ecirc;me de l&rsquo;abonnement, les utilisateurs devront s&rsquo;identifier en remplissant le formulaire correspondant. L&rsquo;utilisateur recevra un courrier &eacute;lectronique lui confirmant qu&rsquo;il a d&ucirc;ment rempli le formulaire et lui demandant de valider son compte, afin de pouvoir commencer &agrave; s&rsquo;en servir.</p>
<p>Les prix sont ceux qui sont affich&eacute;s &agrave; chaque moment &agrave; la page avec les offres d'abonnement. Avant d&rsquo;effectuer le paiement, l&rsquo;utilisateur sera inform&eacute; de tous les concepts d&eacute;taill&eacute;s et, la transaction une fois effectu&eacute;e, il recevra les m&ecirc;mes d&eacute;tails via courriel, &agrave; titre de justificatif de l&rsquo;achat r&eacute;alis&eacute;. Naiz conservera une copie dudit courriel.</p>
<p>Que le paiement soit effectu&eacute; &agrave; travers une carte ou bien que le compte courant soit le mode de paiement choisi, l&rsquo;abonnement num&eacute;rique sera activ&eacute; imm&eacute;diatement. Pour ce qui concerne les abonnements &agrave; l&rsquo;&eacute;dition papier, l&rsquo;abonnement num&eacute;rique sera aussi activ&eacute; imm&eacute;diatement &eacute;tant donn&eacute; que ce dernier est offert avec cette modalit&eacute; d&rsquo;abonnement.</p>
<p>Le paiement mensuel du premier mois inclut le r&egrave;glement de la partie proportionnelle de l&rsquo;abonnement, exactement la partie qui correspond &agrave; la p&eacute;riode entre le jour de l&rsquo;abonnement et la fin du mois. Le jour o&ugrave; l'utilisateur effectue l'abonnement, il paye l&rsquo;int&eacute;gralit&eacute; ind&eacute;pendamment de l&rsquo;heure &agrave; laquelle il l&rsquo;effectue. Les mois suivants, le mois complet est pay&eacute; en d&eacute;but de chaque mois.</p>
<p>Conform&eacute;ment aux normes fiscales en vigueur, dans le cas des abonnements g&eacute;r&eacute;s par Tai Gabe Digitala SL, le taux de TVA super-r&eacute;duit sera appliqu&eacute; aux abonnements num&eacute;riques et papier et le taux de TVA g&eacute;n&eacute;rale sera appliqu&eacute;e aux tablettes.</p>
<p>Dans le cas des abonnements g&eacute;r&eacute;s par l&rsquo;association Iparla Baigura Komunikazioa, le taux de TVA super-r&eacute;duit sera appliqu&eacute; aux abonnements num&eacute;riques et papier.</p>
<p>La TVA est incluse dans les prix indiqu&eacute;s &agrave; l&rsquo;utilisateur. Si une facture est souhait&eacute;e, celle-ci sera demand&eacute;e &agrave; travers le formulaire de contact.</p>
<p>Les promotions de Harpidedunen Txokoa (coin des souscripteurs) s'adressent aux souscripteurs particuliers payants, et non aux souscriptions des institutions, entreprises ou particuli&egrave;res gratuites.</p>
<p><strong>Abonnements num&eacute;riques</strong></p>
<p>L&rsquo;abonn&eacute; fera un usage personnel et priv&eacute; de son abonnement, et ne s&rsquo;en servira en aucun des cas pour des fins commerciales ou professionnelles&nbsp;; il n&rsquo;en fera pas non plus un usage collectif, sauf dans le cas des abonnements collectifs (voir la section correspondante). Les personnes non abonn&eacute;es ne pourront pas et n&rsquo;essaieront pas d&rsquo;acc&eacute;der aux services de l&rsquo;abonnement &agrave; travers un interm&eacute;diaire quelconque ou un proc&eacute;d&eacute; &eacute;tranger au site.</p>
<p>Il est express&eacute;ment interdit pour l&rsquo;abonn&eacute; de c&eacute;der ou de transmettre &agrave; des tiers, aussi bien directement ou indirectement, lui-m&ecirc;me ou par le biais d&rsquo;une personne ou entit&eacute; interpos&eacute;e, l&rsquo;int&eacute;gralit&eacute; ou une partie de l&rsquo;information re&ccedil;ue, y compris les fichiers PDF ou EPUB, ou de favoriser, d&rsquo;une mani&egrave;re quelconque, l&rsquo;acc&egrave;s &agrave; celle-ci. Le non-respect de la pr&eacute;sente clause pourra donner lieu &agrave; l&rsquo;interruption de l&rsquo;abonnement et il ne sera pas permis de r&eacute;cup&eacute;rer, partiellement ou en totalit&eacute;, la somme pay&eacute;e.</p>
<p><strong>Abonnements collectifs</strong></p>
<p>Certains des possibles abonnements de NAIZ sont collectifs, comme par exemple l&rsquo;Abonnement pour Entit&eacute;s, valable pour des entreprises, organismes, associations et institutions. Dans ces cas, chaque abonnement est uniquement valable pour chaque unit&eacute; de service ou section de base de l&rsquo;association. Par exemple, dans le cas d&rsquo;une institution, il ne serait valable que pour une seule section administrative&nbsp;; dans le cas d&rsquo;un r&eacute;seau d&rsquo;euskaltegiak, pour un seul euskategi&nbsp;;dans le cas d&rsquo;un parti politique ou un syndicat, pour un seul si&egrave;ge. En r&egrave;gle g&eacute;n&eacute;rale, ces abonnements collectifs seront destin&eacute;s &agrave; l&rsquo;utilisation de la part de 10 personnes.</p>
<p>L&rsquo;abonnement ne respectant pas cette condition pourra &ecirc;tre imm&eacute;diatement interrompu et il ne sera pas permis de r&eacute;cup&eacute;rer, partiellement ou en totalit&eacute;, la somme pay&eacute;e. Quand il s&rsquo;agit de grandes associations, de soci&eacute;t&eacute;s ou d&rsquo;institutions, il est conseill&eacute; de contacter NAIZ pour ne pas manquer &agrave; ces conditions.</p>
<p>Les abonnements destin&eacute;s aux entit&eacute;s incluent une campagne publicitaire &agrave; r&eacute;aliser chez NAIZ estim&eacute;e &agrave; 500 euros, et une deuxi&egrave;me campagne b&eacute;n&eacute;ficiant d&rsquo;une remise de 50%. Le prix de la publication de l&rsquo;annonce (prix du tarif) est inclus dans l&rsquo;abonnement. Ni le design des images (si elles sont n&eacute;cessaires pour la campagne), ni la pr&eacute;paration de l&rsquo;&eacute;l&eacute;ment publicitaire au format appropri&eacute;, ni autres types de frais ne sont inclus.</p>
<p>D'autre part, avec cette souscription, les associations ont l'occasion d'avoir un blog sur Naiz, mais cette offre n'est pas applicable aux entreprises et aux institutions.</p>
<p><strong>Tablettes et abonnements avec tablette</strong></p>
<p>Sur les box &agrave; abonnements sont affich&eacute;es les tablettes disponibles &agrave; chaque moment. Le prix inclut l&rsquo;envoi de la tablette dans le territoire du Pays Basque et dans les Etats fran&ccedil;ais et espagnol, &agrave; l&rsquo;exception des &icirc;les et des territoires d&rsquo;autres continents. Dans ces derniers cas, NAIZ contactera l&rsquo;utilisateur pour qu&rsquo;il verse le compl&eacute;ment de l&rsquo;envoi.</p>
<p>Les abonnements avec tablette ont un engagement de 2 ans. Si l&rsquo;abonn&eacute; souhaite r&eacute;silier le contrat avant la fin dudit d&eacute;lai, il devra payer la somme due pendant deux ans.</p>
<p>Les paiements annuels des abonnements avec tablette s&rsquo;effectueront obligatoirement par carte de cr&eacute;dit. Quant aux paiements mensuels, ceux-ci s&rsquo;effectueront la premi&egrave;re ann&eacute;e par carte de cr&eacute;dit, et &agrave; travers un compte courant la deuxi&egrave;me ann&eacute;e. Afin que l&rsquo;on puisse d&eacute;biter la deuxi&egrave;me ann&eacute;e les sommes du compte courant, l&rsquo;abonn&eacute; s&rsquo;engage &agrave; ces charges et &agrave; signer, si n&eacute;cessaire, un document acceptant cet engagement.</p>
<p>Si suite aux appels correspondants, l&rsquo;abonn&eacute; n'accepte pas le paiement par compte courant, le montant correspondant &agrave; toutes les mensualit&eacute;s sera d&eacute;bit&eacute; de sa carte de cr&eacute;dit avant la fin de la premi&egrave;re ann&eacute;e. L&rsquo;abonn&eacute; accepte express&eacute;ment cette condition.</p>
<p><strong>Abonnement papier de GARA</strong></p>
<p>Les abonnements papier de GARA seront remis dans les kiosques &agrave; journaux ou &eacute;tablissements similaires &agrave; travers une carte d&rsquo;abonn&eacute;. Par le biais de cette carte, l&rsquo;abonn&eacute; pourra obtenir son abonnement au point de vente de son choix, &agrave; condition que celui-ci poss&egrave;de un lecteur de cartes. Dans quelques mois, une application sera mise &agrave; la disposition des points de vente n&rsquo;ayant pas de lecteur de carte, de telle sorte que l&rsquo;op&eacute;ration puisse s&rsquo;effectuer par Smartphone. Tai Gabe Digitala SL n&rsquo;&eacute;tant pas le propri&eacute;taire du r&eacute;seau de ces dispositifs mais Distribuciones Beralan SL, il n&rsquo;assume aucune responsabilit&eacute; li&eacute;e au fonctionnement des appareils de ce r&eacute;seau et &agrave; leur niveau d&rsquo;implantation.</p>
<p>L&rsquo;abonnement papier n&rsquo;est pas imm&eacute;diatement activ&eacute; car il faut plusieurs jours pour imprimer la carte personnalis&eacute;e de l&rsquo;abonn&eacute;. Durant ce d&eacute;lai de temps, nous contacterons l&rsquo;abonn&eacute;, nous lui expliquerons le fonctionnement et nous l&rsquo;informerons sur les points de vente de sa commune poss&eacute;dant le dispositif. Si vous avez effectu&eacute; le paiement avec votre carte de cr&eacute;dit, les jours qui s&rsquo;&eacute;couleront entre le jour de l&rsquo;abonnement et le jour o&ugrave; vous obtiendrez la publication papier vous seront rembours&eacute;s.</p>
<p>Les abonnements papier incluent l&rsquo;offre de l&rsquo;abonnement num&eacute;rique, qui prendra effet au moment pr&eacute;cis o&ugrave; vous effectuerez l&rsquo;abonnement.</p>
<p>L&rsquo;abonnement est ind&eacute;fini et l&rsquo;abonn&eacute; peut r&eacute;silier le contrat &agrave; tout moment, mais il n&rsquo;a pas la possibilit&eacute; de l&rsquo;interrompre pendant une p&eacute;riode de temps pr&eacute;cise, comme par exemple pour les vacances. C&rsquo;est bien pour cela que le prix inclut une r&eacute;duction consid&eacute;rable par rapport au prix de l&rsquo;exemplaire vendu dans le kiosque.</p>
<p><strong>Abonnement papier de MEDIABASK</strong></p>
<p>MEDIABASK L'HEBDO est publi&eacute; tous les jeudis, et le syst&egrave;me d&rsquo;abonnement boucle tous les mardis &agrave; 7h00 du matin. Si vous enclenchez votre abonnement une fois d&eacute;pass&eacute;e cette heure, vous recevrez l'hebdo papier &agrave; partir de la semaine suivante. Les abonnements papier incluent l&rsquo;offre de l&rsquo;abonnement num&eacute;rique, qui prendra effet au moment pr&eacute;cis o&ugrave; vous effectuerez l&rsquo;abonnement.</p>
<p>L&rsquo;abonnement est ind&eacute;fini et l&rsquo;abonn&eacute; peut r&eacute;silier le contrat &agrave; tout moment, mais il n&rsquo;a pas la possibilit&eacute; de l&rsquo;interrompre pendant une p&eacute;riode de temps pr&eacute;cise, comme par exemple pour les vacances.</p>
<p><strong>Soutien a la radio INFO7</strong></p>
<p>Le soutien &eacute;conomique &agrave; la radio info7 se concr&eacute;tise en devenant membre de l&rsquo;association Aztibegia. L&rsquo;association Loi 1901 Aztibegia d&eacute;veloppe le projet de radio info7. Tous et toutes ses membres, par leurs cotisations mensuelles, soutiennent &eacute;conomiquement ce projet.</p>
<p>La cotisation mensuelle de base des membres est indiqu&eacute;e dans la page correspondante. Cette somme repr&eacute;sente la cotisation minimale et tout(e) membre peut, s&rsquo;il ou elle le souhaite, assumer une cotisation sup&eacute;rieure. Chaque ann&eacute;e, en janvier, la cotisation mensuelle des membres de l&rsquo;association est maintenue ou augment&eacute;e en fonction de l&rsquo;&eacute;volution de l&rsquo;IPC. La cotisation mensuelle sera charg&eacute;e dans le compte de chaque membre au d&eacute;but de chaque moi.</p>
<p>&nbsp;</p>
<p><strong>EXCLUSION DE GARANTIES</strong></p>
<p>Dans la mesure o&ugrave; la loi le permet, la soci&eacute;t&eacute; titulaire et les maisons d&rsquo;&eacute;dition excluent tout type de garantie, de d&eacute;claration, de condition ou de terme sur le site, y compris les garanties tacites de qualit&eacute; satisfaisante et une ad&eacute;quation pour une fin particuli&egrave;re. Dans la mesure o&ugrave; la loi le permet, la soci&eacute;t&eacute; titulaire et les maisons d&rsquo;&eacute;dition excluent tout type de garantie, de d&eacute;claration, de condition ou de terme (expr&egrave;s ou tacite) sur la compatibilit&eacute;, la s&eacute;curit&eacute; et pr&eacute;cision, et elles n&rsquo;assurent pas la ponctualit&eacute;, la compl&eacute;tude ou le rendement du site.</p>
<p>Nonobstant, nul point de ces conditions g&eacute;n&eacute;rales ne portera atteinte contre aucun de vos droits imp&eacute;ratifs en tant qu&rsquo;utilisateurs ou consommateurs.</p>
<p>Dans la mesure o&ugrave; la loi le permet, la soci&eacute;t&eacute; titulaire, la soci&eacute;t&eacute; g&eacute;rante et les maisons d&rsquo;&eacute;dition ne seront tenues pour responsables d&rsquo;aucun des dommages et co&ucirc;ts suivants (m&ecirc;me si ces dommages et co&ucirc;ts sont pr&eacute;vus, pr&eacute;visibles ou connus)&nbsp;: (a) perte de donn&eacute;es&nbsp;; (b) manque &agrave; gagner&nbsp;; (c) perte d&rsquo;opportunit&eacute;s d&rsquo;affaires&nbsp;; (d) co&ucirc;t d&rsquo;opportunit&eacute;&nbsp;; (e) pertes de fonds de commerce ou de r&eacute;putation&nbsp;; (f) pertes souffertes par des tiers&nbsp;; ou (g) tout autre dommage indirect engendr&eacute; par l&rsquo;utilisation du Site, des Services et de tout &eacute;l&eacute;ment inh&eacute;rent.</p>
<p>Les utilisateurs doivent &ecirc;tre conscients du fait que les mesures de s&eacute;curit&eacute; existantes pour les &eacute;quipements informatiques sur Internet ne sont pas totalement fiables et que, par cons&eacute;quent, la soci&eacute;t&eacute; titulaire ne peut pas assurer que les fonctions disponibles sur le Site ne seront pas interrompues ou ne contiendront des erreurs, ou que le site ou le serveur mis &agrave; disposition soient exempts de virus ou de bugs. L&rsquo;utilisateur reconna&icirc;t qu&rsquo;il devra mettre en &oelig;uvre des proc&eacute;dures et des d&eacute;tecteurs de virus (y compris l'antivirus et autres proc&eacute;dures de s&eacute;curit&eacute;).</p>
<p>Les utilisateurs reconnaissent que la soci&eacute;t&eacute; titulaire ne sera en aucun des cas tenue pour responsable de la gestion effectu&eacute;e par les utilisateurs de leur nom d&rsquo;utilisateur et leur mot-de-passe, voire de la communication &agrave; des tiers, de la mise &agrave; jour ou de la suppression.</p>
<p>&nbsp;</p>
<p><strong>LOI APPLICABLE</strong></p>
<p>La loi applicable &agrave; NAIZ est celle qui correspond au si&egrave;ge de sa soci&eacute;t&eacute; titulaire, Saint-S&eacute;bastien, et en cas de litiges l&eacute;gaux, ceux-ci seront r&eacute;solus au tribunal de Saint-S&eacute;bastien.</p>
<p>Les litiges possibles avec chaque mass m&eacute;dia publi&eacute; &agrave; NAIZ se r&eacute;soudront dans le tribunal correspondant au lieu du si&egrave;ge de l'entreprise &eacute;ditrice de chaque m&eacute;dia.</p>
<p>&nbsp;</p>
            </div>
            <div class="gdpr-terms__buttons">
              <input class="gdpr-terms__button js-agree-gdpr" data-update-to-url="https://www.naiz.eus/fr/accept_gdpr" name="commit" type="submit" value="Accepter" />
              <a href="https://www.naiz.eus/fr/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="hidden js-gdpr-logout" data-method="post" only_path="false" rel="nofollow">Déconnecter</a>
            </div>
          </div>
          <div class="gdpr-terms__language-modal js-gdpr-locale-modal" data-locale="en">
            <h1 class="gdpr-terms__title js-gdpr-title">Data privacy</h1>
            <h1 class="gdpr-terms__title js-gdpr-title hidden">Legal notice</h1>
            <p class="gdpr-terms__paragraph js-gdpr-paragraph">
              On May 25, 2018, the new European data protection law came into force. Therefore, we have updated our <a href="#" class="js-gdpr-legal-link" data-locale="en">Legal Notice</a> and we'd ask you to read and accept it.
            </p>
            <div class="gdpr-terms__legal js-gdpr-legal">
              <p style="text-align: center;"><strong>LEGAL NOTICE</strong></p>
<p>&nbsp;</p>
<p><strong>INTRODUCTION<br /> 1. </strong><strong>PRIVACY CLAUSE: PERSONAL DATA PROTECTION<br /> 2. COOKIE POLICY<br /> 3. CONDITIONS OF USE</strong></p>
<p>&nbsp;</p>
<p><strong>INTRODUCTION</strong></p>
<p>NAIZ is a general information website which offers updated content 24h a day throughout the year.</p>
<p>Other media are also published on the NAIZ website, some of which have a print edition (GARA, 7K, GAUR8 and MEDIABASK l&rsquo;HEBDO), others an audiovisual format (NAIZ IRRATIA and 11TB) and yet others a purely digital presence (KAZETA and MEDIABASK).</p>
<p><em>Naiz</em> is a project set in motion by EKHE SA. Entities participating in the NAIZ platform:</p>
<p style="text-align: center;"><em>Publication, Editing and Management:</em></p>
<p style="text-align: center;">TAI GABE DIGITALA SL<br /> JF Gilisagasti 2-321, 20018-Donostia.<br /> administrazioa@taigabe.com</p>
<p><em>Publishers of other contents:</em></p>
<p><strong>GARA</strong>:<br /> BAIGORRI ARGITALETXEA SA<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>7K</strong>:<br /> HERRITAR BERRI SLU<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>GAUR8</strong>:<br /> HERRITAR BERRI SLU<br /> Portuetxe 23-2, 20018-Donostia.</p>
<p><strong>MEDIABASK</strong>:<br /> IPARLA BAIGURA KOMUNIKAZIOA elkartea<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><strong>KAZETA</strong>:<br /> IPARLA BAIGURA KOMUNIKAZIOA elkartea<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><strong>NAIZ IRRATIA</strong>:<br /> EUSKAL IRRATI ZERBITZUAK SL<br /> JF Gilisagasti 2-321, 20018-Donostia.</p>
<p><strong>11TB</strong>:<br /> HAMAIKA TELEBISTA<br /> JF Gilisagasti 2, 221 bulegoa. 20018-Donostia.</p>
<p><strong>INFO7 IRRATIA</strong>:<br /> AZTIBEGIA elkartea<br /> 8 ZA Martinzaharenia, 64122-Urru&ntilde;a.</p>
<p><em>Advertising and obituaries:</em></p>
<p>EUSKAL PRENSA SL<br /> Gran Via 2-4. 48001-Bilbo.</p>
<p>For the purposes of this Legal Notice, the proprietor of NAIZ is TAI GABE DIGITALA SL.</p>
<p>&nbsp;</p>
<ol>
<li><strong> PRIVACY CLAUSE: PERSONAL DATA PROTECTION</strong></li>
</ol>
<p><strong>&nbsp;</strong></p>
<p><strong>Data manager</strong></p>
<p>In keeping with the provisions of Regulation (EU) 2016/679 of the European Parliament and Council, known as the General Data Protection Regulation (GDPR):</p>
<p>The personal data you give shall be processed by TAI GABE DIGITALA SL, manager of the <em>Naiz</em> platform, bearing Tax ID Code B75034793, with address at JF Gilisagasti 2-321, 20018-Donostia.</p>
<p>In addition, for persons residing in Ipar Euskal Herria and in France and subscribers of Mediabask, their personal data given will also be processed by IPARLA BAIGURA KOMUNIKAZIOA ELKARTEA, editor of the publications <em>Mediabask</em> and <em>Kazeta</em>, bearing Tax ID Code 65494854862, with address at 8 ZA Martinzaharenia, 64122-Urrugne.</p>
<p>Lastly, for members of <em>Info7 Irratia</em>, their personal data given will also be processed by AZTIBEGIA ELKARTEA, the sponsor of Info7 Irratia, bearing Company Registration number (SIRET) 48131764200017, with address at 8 ZA Martinzaharenia, 64122-Urrugne.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Data Protection Officer</strong></p>
<p>DATAPREV, Berio Pasealekua 43, 20018-Donostia. e-mail contact: gdpr@taigabe.com</p>
<p>&nbsp;</p>
<p><strong>Authorisation to use your personal data</strong></p>
<p>We process your personal data based on the consent you gave upon registration or later by accepting the Legal Notice reflecting this clause on personal data protection.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Purpose of personal data processing</strong></p>
<p>The data you give are necessary for the delivery of the service requested with every guarantee and shall be processed for the following purposes: personal data management for users, clients and possible clients for registration, subscription or other types of participation; sending newsletters; service delivery; administrative and accounting management; dispatch of commercial offers and product and service information; and offers in customised contents.</p>
<p>There will soon be automated processing to offer customised contents. In any case, the user profile will avail of the possibility of deactivate this function and thus prevent such processing.</p>
<p>&nbsp;</p>
<p><strong>Term of conservation of your personal data</strong></p>
<p>We keep your personal data as long as the character of user or client is maintained, and subsequently, during the required legal deadlines. And, as a general rule, except for the legitimate interest of the Responsible, until the user withdraws his consent.</p>
<p>&nbsp;</p>
<p><strong>Personal data receivers</strong></p>
<p>The entities holding your personal data may convey these to the entities participating in the <em>Naiz</em> platform (see the list in the Introduction). Should any conveyance to an external entity be planned, this will require user authorisation unless the legal obligation exists.</p>
<p>In the case of subscribers, buyers of some product or service, members, participants in draws, contests, games or similar, or direct gift receivers, their data may be transmitted to third parties if such is necessary, to fulfil the purposes relating to the associated service, and only to that end. For example: in the case of collection by standing payment order, the data would be conveyed to the pertinent financial entities; in the case of print media subscribers, the data may be transmitted to the distributor, kiosk or point of sale concerned; in the case of draw prizes, direct gifts or promotions from external companies in which the user has voluntarily participated, the data may be turned over to the promoting entity; etc.</p>
<p>&nbsp;</p>
<p><strong>Third-party Tools</strong></p>
<p>We use third-party tools to obtain statistics and display advertisements:</p>
<p>We use <em>Google Analytics</em> to obtain statistics on number of users and sites visited, among other things. You may see how this tool compiles and processes data here:</p>
<p>https://support.google.com/analytics/answer/6004245?hl=en</p>
<p>We use <em>ComScore</em> to obtain statistics on number of users and pages seen. You may see how this tool compiles and processes data here:</p>
<p>https://www.comscore.com/About-comScore/Privacy-Policy</p>
<p>We use <em>Teads</em> to propose advertisements. You may see how this tool compiles and processes data here:</p>
<p>https://teads.tv/privacy-policy/</p>
<p>&nbsp;</p>
<p><strong>Rights of Users</strong></p>
<p>Any user has the right to request access, rectification, deletion, limitation of processing, or to oppose or claim portability of his/her personal data by writing to us at the addresses indicated above, or by sending an e-mail to any of the following e-mail addresses, indicating the right s/he desires to exercise:</p>
<p style="padding-left: 30px;">Tai Gabe Digitala SL: <a href="mailto:administrazioa@taigabe.com">administrazioa@taigabe.com</a><br /> Iparla Baigura Komunikazioa Elkartea: <a href="mailto:gestion@mediabask.eus">gestion@mediabask.eus</a><br /> Aztibegia Elkartea: <a href="mailto:harremanak@info7.eus">harremanak@info7.eus</a></p>
<p>S/he shall likewise have the right to withdraw the consent given at any time, although withdrawal of consent shall not affect the legitimacy of processing done before the withdrawal of such consent.</p>
<p>Lastly, users have the right to file claims before the controlling authority, should they consider that their rights in what concerns the protection of their personal data have been violated.</p>
<p>&nbsp;</p>
<ol start="2">
<li><strong> COOKIE POLICY</strong></li>
</ol>
<p>&nbsp;</p>
<p>NAIZ uses its own and third party cookies to improve the browser experience, carry out analyses and offer contents and advertisements of interest to the user, a common practice today by the majority of Internet websites.</p>
<p>A <em>cookie</em> is a file that is downloaded to your computer, tablet or smartphone upon accessing certain websites. Cookies enable a website, among other things, to store and recover information about the browsing habits of the user and his or her device. Depending on the information they contain and the way in which the device is used, cookies can also be used to recognise the user.</p>
<p>The following are the types of cookies used in Naiz:</p>
<p style="padding-left: 30px;">Analysis cookies: these are cookies that when processed by either ourselves or third parties (for example, Google Analytics), enable us to quantify the number of users accessing the NAIZ website, and to measure and statistically analyse the use made of the site by them. To do so, users&rsquo; browsing history on our website is analysed with the aim of improving the range of products and services on offer.</p>
<p style="padding-left: 30px;">Geolocation cookies: these are anonymous cookies which are used to determine the country or location from which users connect. They are used by NAIZ to determine the origin of visitors to its website.</p>
<p style="padding-left: 30px;">Registration cookies: these are generated when a user registers or logs in, and are used, for example, to avoid the need for a user to log in again if their browser window is closed. They are also used to identify users with a certain subscription, in order to enable them to access the corresponding services.</p>
<p style="padding-left: 30px;">Service cookies: these cookies remember user preferences, to avoid the need for users to reconfigure the service every time they visit the website. For example, they remember the user&rsquo;s preferred service language.</p>
<p style="padding-left: 30px;">Advertising cookies: these are the cookies that enable us to manage, as efficiently as possible, the advertisements you as a user see on our website. The aim is to adapt the content of the adverts to the content of the service requested or to the use made of the website by the user. To do so, we analyse users&rsquo; Internet browsing habits and offer them advertisements related to their browser profile.</p>
<p>Users may permit, block or eliminate the cookies installed on their device by adjusting their browser settings. The following websites explain how to do this:</p>
<p style="padding-left: 30px;"><em>Chrome:&nbsp;</em><a href="https://support.microsoft.com/en-us/help/17442/windows-internet-explorer-delete-manage-cookies">https://support.microsoft.com/en-us/help/17442/windows-internet-explorer-delete-manage-cookies</a></p>
<p style="padding-left: 30px;"><em>Explorer:&nbsp;</em><a href="https://support.microsoft.com/en-us/help/17442/windows-internet-explorer-delete-manage-cookies">https://support.microsoft.com/en-us/help/17442/windows-internet-explorer-delete-manage-cookies</a></p>
<p style="padding-left: 30px;"><em>Firefox:&nbsp;</em><a href="https://support.mozilla.org/en-US/kb/enable-and-disable-cookies-website-preferences">https://support.mozilla.org/en-US/kb/enable-and-disable-cookies-website-preferences</a></p>
<p style="padding-left: 30px;"><em>Safari:&nbsp;</em><a href="https://support.apple.com/guide/safari/manage-cookies-and-website-data-sfri11471/mac">https://support.apple.com/guide/safari/manage-cookies-and-website-data-sfri11471/mac</a></p>
<p>Users should know that if they choose to completely block all cookies this may result in some web pages failing to display properly on their screens.</p>
<p>The information gathered by our own cookies is processed only by the proprietor and is never, under any circumstances, ceded to third parties.</p>
<p>NAIZ&rsquo;s cookie policy may vary in accordance with legal requirements or with the aim of adapting to changes in the services provided. These changes are outlined in this Legal Notice and will be published also on the Naiz website.</p>
<p>By accepting this Legal Notice, which includes the Personal Data Statement, the Cookie Policy and the Conditions of Use, the user gives their specific consent to Naiz&rsquo;s Cookie Policy.</p>
<p>&nbsp;</p>
<ol start="3">
<li><strong> CONDITIONS OF USE</strong></li>
</ol>
<p>&nbsp;</p>
<p><strong>GENERAL CONDITIONS</strong></p>
<p>Users must use the NAIZ website, including all contents of all the media outlets contained therein, and where appropriate their subscription, in accordance with the following Conditions of Use. The use of the website and its services, especially those covered by subscription, is limited to the user him or herself, and is personal, exclusive, private, non-remunerated, non-collective, non-commercial, non-professional and non-transferable.</p>
<p>The user undertakes not to act in any way that may offend or damage the image of either NAIZ or the media outlets integrated in it, or the interests or rights of the corresponding publishers. They also undertake not to engage in any activity that may damage, disable or overload the website, or which may otherwise prevent its normal use. Particularly, any action which may damage the development of children or young people or undermine human dignity is expressly prohibited.</p>
<p><strong>Changes</strong></p>
<p>Tai Gabe Digitala SL may, at any moment, modify the design and appearance of the website and change the technical specifications necessary for accessing it.</p>
<p><strong>Linked websites</strong></p>
<p>NAIZ and the media integrated into its website offer users hyperlinks for the sole purpose of facilitating searches and access to the information, content and services available on the Internet. These hyperlinks enable users to access Internet sites or portals belonging to third parties. NAIZ and the media integrated into its website do not monitor or oversee the content, services or any material available on said sites or portals, and cannot therefore be held responsible for them under any circumstances. The user accesses and browses these websites at their own risk.</p>
<p><strong>Intellectual and industrial property</strong></p>
<p><em>Naiz</em> is a registered trademark of EKHE SA, and the trademark of each media outlet is the responsibility of the corresponding publisher. The use of the trademarks or their logotypes by third parties is strictly prohibited under any circumstances, unless written consent has been granted. All rights are reserved. All users, including subscribers, must respect the intellectual property of the website at all times.</p>
<p>These Conditions of Use may not, under any circumstances, be interpreted as bestowing any intellectual or industrial property rights pertaining to Naiz or any other media outlet included in it. Users, whether or not they also be subscribers, are strictly prohibited from using or exploiting any part of the website in any way (including reproduction, transformation, distribution, public communication, public dissemination, extract, reuse or forwarding) without express written permission.</p>
<p><strong>Responsibility for contents and Copyright</strong></p>
<p>The corresponding Editor is responsible for the contents published by naiz.eus. Opinion articles, letters to the editor, blogs or comments are the responsibility of each individual author, and neither Tai Gabe Digitala SL nor the content editors may in any way be held responsible for them.</p>
<p>All naiz.eus reproduction rights are reserved, including those pertaining to download documents and iconographic and photographic images and audiovisual productions. To obtain written authorisation to reproduce all or part of the contents of this website in either printed or electronic format, please contact the corresponding content editor.</p>
<p>&nbsp;</p>
<p><strong>PARTICIPATION RULES</strong></p>
<p>To participate in NAIZ (posting comments on news items, opinion articles, debate forums, Naiz+, agenda, etc.), users must first accept this Legal Notice, which includes the following participation rules:</p>
<p style="padding-left: 30px;">You may not publish insults or deliberately false information.</p>
<p style="padding-left: 30px;">All contributions must comply with the principle of mutual respect. As such, you may not publish messages which violate anyone's right to privacy.</p>
<p style="padding-left: 30px;">You may not upload contents that are considered criminal under current law.</p>
<p>Any messages that fail to comply with these rules will not be published, and if they are, may be eliminated from the website. The person responsible for overseeing each section will monitor all comments and their criterion shall prevail in the event of a decision being required as to whether or not certain content contravenes the established rules.</p>
<p>NAIZ accepts no responsibility for any statements or opinions issued by its users.</p>
<p>In order to write comments and particulate in general in NAIZ, the user must first identify themselves. To this end, the user must provide (at least) the following information in their profile: name and surname(s), user name and telephone number, so that they can be contacted immediately if NAIZ deems it necessary. Moreover, in those cases in which NAIZ believes that a judge may consider a comment to be criminal, if the user has not provided their National ID card number they will be invited to do so, and their comment will not be published unless they comply.</p>
<p>&nbsp;</p>
<p><strong>REGISTER</strong></p>
<p>The Naiz register is valid also for all those sections included in the domain, such as publications, other media outlets and the NAIZDENDA shop. Indeed, you must be registered before you can purchase any item from the NAIZDENDA shop.</p>
<p>&nbsp;</p>
<p><strong>SUBSCRIPTIONS</strong></p>
<p><strong>General conditions</strong></p>
<p>Before subscribing or during the subscription process, the user must register by completing the form provided. They will then receive an email confirming that they have successfully completed the form and will be asked to validate their account in order to begin using it.</p>
<p>The prices are those featured on the subscription offers page at the moment of purchase. Before proceeding with the payment, the user will be shown a detailed list of all contents. Once the transaction has been completed, the user will receive the same detailed list through their email, as proof of the purchase made. Naiz will save a copy of this email.</p>
<p>The digital subscription will be activated at that very instant, regardless of whether payment was made using a card or by bank transfer. In the case of subscriptions to the print edition, since the digital subscription is included free of charge, it will also be activated at that moment.</p>
<p>In the monthly payments, payment for the first month will be proportional, i.e. the user will only be charged for that part of the month remaining from the moment the subscription was activated. The day upon which the subscription was taken out is charged in full, regardless of the time of day it was activated. After this initial period, the complete subscription will be charged at the start of each subsequent month.</p>
<p>In compliance with current tax laws, in the case of subscriptions managed by Tai Gabe Digitala SL, the super-reduced VAT rate shall be applied to both digital and print editions. In the case of subscriptions with a tablet, in the event of their being offered, normal VAT rates will apply to tablets.</p>
<p>In the case of subscriptions managed by the Iparla Baigura Komunikazioa Association, the super-reduced VAT rate shall be applied to both digital and print editions. In the case of subscriptions with a tablet, in the event of their being offered, normal VAT rates will apply.</p>
<p>VAT is included in the prices shown on the website. If the user requires an invoice, they should request one using the contact form provided.</p>
<p>Harpidedunen Txokoa (Subscribers section) offers are targeted at individual subscribers, not institutions, companies or those with free subscriptions.</p>
<p><strong>Digital subscriptions</strong></p>
<p>The subscriber undertakes to use the content provided for their personal and private use, and not to use it for any commercial or professional purposes. Nor may collective use be made of the subscription, except in the case of collective subscriptions (see the corresponding section). Non-subscribers may not and should not attempt to gain access to subscription services through intermediaries or any process not contemplated on the website.</p>
<p>Subscribers are strictly prohibited from ceding or transmitting all or part of the information received, including PDFs and EPUBs, to third parties, either directly or indirectly, by themselves or through another person or entity. They are also prohibited from providing any access of any kind to said information. Failure to comply with the above stipulation may result in the subscription being cancelled without reimbursement of all or part of the sum paid.</p>
<p><strong>Collective subscriptions</strong></p>
<p>Some NAIZ subscriptions can be taken out collectively. One example is the Subscription for Entities, which is valid for companies, organisations, associations and institutions. In these cases, each subscription is valid for only one of the entity's service units or basic sections. For example, in the case of an institution, the subscription would only cover the administrative section; in the case of a network of Basque Language Schools, it would cover a single language school; and in the case of a political party or trade union, it would cover a single party/union headquarters. As a general rule, these collective subscriptions are designed for use by a maximum of 10 people.</p>
<p>Any subscription that fails to comply with these conditions may be cancelled immediately without reimbursement of all or part of the sum paid. In the case of large organisations, companies or institutions, we recommend you contact NAIZ directly in order to ensure no unwitting violation of the conditions outlined above.</p>
<p>Subscriptions for entities include a courtesy publicity campaign to the value of &euro;500 (carried out in NAIZ) and a 50% discount on any second campaign. The cost of publishing the advert (basic price) is included in the subscription. However, the subscription does not cover image design (if necessary for the campaign), the preparation of the advertising material in the required format or any other related costs.</p>
<p>The association subscription also offers you the option of posting a blog on Naiz; however, this offer does not apply to companies or institutions.</p>
<p><strong>Tablets and subscriptions with tablets</strong></p>
<p>The subscription offer boxes sometimes contain images of the tablets available at any given moment. The price displayed includes delivery of said tablet anywhere in the Basque Country, Spain or France, except the island territories and territories located on other continents. In these two latter cases, a delivery surcharge will apply.</p>
<p>Subscriptions with a tablet require a two-year subscription commitment. If the user wishes to cancel their subscription before two years have passed, they must pay the amount outstanding up until the end of the commitment period.</p>
<p>In annual payments of subscriptions with a tablet, only credit card payments are accepted. In the case of monthly payments, for the first year payment may be made by either credit card or bank transfer, although the second year, only bank transfers will be accepted. In order to receive payment via bank transfer during the second year, the subscriber must undertake to accept the corresponding direct debit charges to their account, and if necessary must sign a document attesting to said commitment.</p>
<p>If, after issuing the corresponding warnings, the subscriber fails to accept the direct debit charges to their account, all outstanding monthly sums will be charged to their credit card before the end of the first year. The subscriber expressly accepts this condition.</p>
<p><strong>Print subscriptions to GARA</strong></p>
<p>Subscriptions to the GARA print edition can be collected from newspaper kiosks or similar establishments using the subscriber's card provided. With this card, the subscriber will be able to pick up their print edition at their preferred sales outlet, providing said outlet has a card reader or the corresponding app downloaded onto a smartphone. The network of these devices does not belong to Tai Gabe Digitala SL, but rather to Distribuciones Beralan SL. Consequently, Tai Gabe Digitala SL accepts no responsibility for the functioning of the app, the network of terminals or the breadth of coverage.</p>
<p>Print subscriptions are not activated immediately, since a few days are required to print the customised subscriber card. During this interim period, we will contact the subscriber to explain how the system works and will inform him or her of the sales outlets in their municipality which are equipped with the required terminal. If payment is made by credit card, the proportional cost of the days which transpire between the subscription being taken out and the first print edition being collected will be reimbursed.</p>
<p>Print subscriptions include a courtesy digital subscription, which comes into effect the moment the subscription is taken out.</p>
<p>Print subscriptions are taken out for an indefinite period and may be cancelled at any time. However, subscribers cannot interrupt their subscription for a limited time only, such as during the holiday period, for example. This is why the subscription price includes a significant discount on the price charged for individual editions at newspaper kiosks.</p>
<p><strong>Print subscriptions to MEDIABASK</strong></p>
<p>MEDIABASK L'HEBDO is published every Thursday and the dispatch system for the week closes at 07:00h on Tuesday. If you take out a subscription after this time, you will receive your first copy of the publication the following week. Print subscriptions include a courtesy digital subscription, which comes into effect the moment the subscription is taken out.</p>
<p>Print subscriptions are taken out for an indefinite period and may be cancelled at any time. However, subscribers cannot interrupt their subscription for a limited time only, such as during the holiday period, for example.</p>
<p><strong>Members of INFO7 IRRATIA</strong></p>
<p>The aim of this membership is to provide economic support to the Info7 Irratia radio station. If you wish to contribute, you should join the Aztibegia Association, which is the promoter organisation of Info7 Irratia.</p>
<p>Membership fees are shown on the corresponding website. There is a minimum fee, although members may contribute more if they so wish. Normally, at the beginning of each year, fees are adjusted in accordance with the CPI, either remaining unchanged or being increased slightly. Monthly fees are due at the beginning of each month, and are drawn from the member's bank account by direct debit.</p>
<p>&nbsp;</p>
<p><strong>EXCLUSION OF GUARANTEES</strong></p>
<p>As far as legally possible, the proprietor of the website and the publishing companies offer no guarantees, declarations, conditions or terms regarding the website, including tacit guarantees of satisfactory quality or suitability for a specific purpose. As far as legally possible, the proprietor of the website and the publishing companies offer no guarantees, declarations, conditions or terms (express or tacit) regarding its compatibility, security and accuracy. Nor do they guarantee punctuality, completeness or performance.</p>
<p>Nevertheless, nothing stipulated here in these General Conditions shall affect any of the users' mandatory rights as consumers.</p>
<p>As far as legally possible, the proprietor of the website, the manager and the publishing companies accept no responsibility for any of the following damages or costs (unless said damages or costs were foreseen, foreseeable or known): (a) loss of data; (b) loss of profit; (c) loss of business opportunities; (d) opportunity costs; (e) loss of goodwill or reputation; (f) losses suffered by third parties; (g) any type of indirect damages derived from the use of the Portal, its Services or any of its elements.</p>
<p>The user should be aware that existing security measures for Internet-based IT systems are not 100% reliable and, consequently, the website proprietor cannot guarantee that the functions available on the website will not be interrupted or contain errors; nor can it guarantee that all faults will be remedied or that the website and server through which it is made available are completely free from viruses or bugs. The user accepts that they must implement their own procedures for detecting and protecting themselves against computer viruses (including anti-virus software and other security measures).</p>
<p>The user accepts that the website proprietor may, under no circumstances, be held responsible for the way in which they manage their own user name and password, including its communication to third parties, updating and/or cancellation.</p>
<p>&nbsp;</p>
<p><strong>APPLICABLE LAW</strong></p>
<p>The law applicable to NAIZ is that which is in force in the location of the headquarters of its parent company, namely Donostia. Therefore, any legal disputes which may arise shall be resolved in the courts of that city.</p>
<p>Any legal disputes arising with any of the media outlets published in NAIZ shall be resolved in the courts pertaining to the location of the headquarters of corresponding publishing firm.</p>
<p>&nbsp;</p>
            </div>
            <div class="gdpr-terms__buttons">
              <input class="gdpr-terms__button js-agree-gdpr" data-update-to-url="https://www.naiz.eus/en/accept_gdpr" name="commit" type="submit" value="Accept" />
              <a href="https://www.naiz.eus/en/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Feu%2Factualidad%2Fnoticia%2F20200929%2Filla-propondra-restricciones-de-movilidad-y-limites-a-contactos-sociales-en-municipios-de-mas-de-100-000-habitantes-y-datos-preocupantes-de-covid" class="hidden js-gdpr-logout" data-method="post" only_path="false" rel="nofollow">Disconnect</a>
            </div>
          </div>

    </div>
  </div>
</div>

  </body>
</html>
