<!doctype html>
<html lang="es" xml:lang="es">

<head>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
  <meta name="distribution" content="global" />
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
  <meta property="fb:pages" content="324826704890" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <title>
    Activistas antimilitaristas se desnudan frente al Gobierno Militar de Bilbo | Euskal Herria | Naiz
  </title>
  <link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/naiz/favicon_naiz_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/naiz/favicon_naiz_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/naiz/favicon_naiz_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/naiz/favicon_naiz_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/naiz/favicon_naiz_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/naiz/favicon_naiz_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_48x48.png" sizes="48x48"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/naiz/favicon_naiz_192x192.png" sizes="192x192"/>

<meta name="DC.creator" content="TAI GABE DIGITALA SL"/>
<meta name="DC.publisher" content="TAI GABE DIGITALA SL"/>
<meta property="article:publisher" content="https://www.facebook.com/naiz.eus"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="naiz:"/>
<meta property="fb:app_id" content="379788488817802"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@naiz_info"/>
<meta name="twitter:domain" content="naiz.eus"/>
<meta name="twitter:creator" content="@naiz_info"/>
<link rel="publisher" href="https://plus.google.com/+NaizEus"/>
  
  <meta name='keywords' content='naiz Euskal Herria noticias albisteak información' />
  <link href="https://www.naiz.eus/en/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" hreflang="en" rel="alternate" />
<link href="https://www.naiz.eus/es/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" hreflang="es" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" hreflang="eu" rel="alternate" />
<link href="https://www.naiz.eus/fr/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" hreflang="fr" rel="alternate" />
<link href="https://www.naiz.eus/eu/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" rel="canonical" />
  <link rel="shortcut icon" type="image/ico" href="/assets/favicon-b7dcb8c39ce0d9a8b7aacaf8551e34f3.ico" />
  <link rel="home" href="/es" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="j3rfUpDuvlVQLxr0quTaEQy+8TK33yAcq3tsSCn2eYc=" name="csrf-token" />
  <meta content="section-info" name="current-scope" />
  <meta content="{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.naiz.eus&quot;}" name="restricted_backend" />
  

  <meta name="author" content="NAIZ" />

  <meta name="description" content="Activistas de la Koordinadora Antimilitarista Kakitzat han conmemorado el fin de la «mili» desnudándose ante el Gobierno Militar..." />

<meta name="date" scheme="W3CDTF" content="2021-12-30T15:51:33+01:00" />

<meta name="DC.title" lang="es" content="Activistas antimilitaristas se desnudan frente al Gobierno Militar de Bilbo" />
  <meta name="DC.description" lang="es" content="Activistas de la Koordinadora Antimilitarista Kakitzat han conmemorado el fin de la «mili» desnudándose ante el Gobierno Militar..." />
<meta name="DC.date.issued" scheme="W3CDTF" content="2021-12-30" />
<meta name="DC.date" scheme="W3CDTF"  content="2021-12-30" />
<meta name="DC.language" scheme="RFC1766" content="es" />

<meta property="article:modified_time" content="2021-12-30T15:51:33+01:00" />
<meta property="article:published_time" content="2021-12-30T14:45:28+01:00" />
  <meta property="article:section" content="Euskal Herria" />

<meta property="og:title" content="Activistas antimilitaristas se desnudan frente al Gobierno Militar de Bilbo" />
  <meta property="og:description" content="Activistas de la Koordinadora Antimilitarista Kakitzat han conmemorado el fin de la «mili» desnudándose ante el Gobierno Militar..." />
<meta property="og:image" content="https://www.naiz.eus/media/asset_publics/resources/000/861/277/original/mili.jpg" />
<meta property="og:updated_time" content="2021-12-30T15:51:33+01:00" />
<meta property="og:url" content="https://www.naiz.eus/es/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" />

<meta name="twitter:title" content="Activistas antimilitaristas se desnudan frente al Gobierno Militar de Bilbo" />
  <meta name="twitter:description" content="Activistas de la Koordinadora Antimilitarista Kakitzat han conmemorado el fin de la «mili» desnudándose ante el Gobierno Militar..." />
<meta name="twitter:image:src" content="https://www.naiz.eus/media/asset_publics/resources/000/861/277/original/mili.jpg" />
<meta name="twitter:url" content="https://www.naiz.eus/es/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" />


  <meta name="stats-content-type" content="article">
<meta name="stats-content-id" content="407830">
  
  <link href="/assets/naiz/fonts-8c029efe4adaa77f1aa930c8bb4abb12.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/naiz-e83a827f9f082528fad524d3091e0539.css" media="all" rel="stylesheet" type="text/css" />
  <link href="/assets/naiz/plugin-flatpickr-12ea2c2cf35245d68973f08b68c3c018.css" media="all" rel="stylesheet" type="text/css" />
  
  <script src="/assets/naiz/naiz-1c3f9f77cbb4a1f4724bfb5ebee7cae4.js" type="text/javascript"></script>
  <script defer="defer" src="/assets/naiz/application-e6a1c5b71b7b592b9d95215e36101c6a.js" type="text/javascript"></script>
  <style>.naiz-masthead {
    border: solid 1px #FFFFFF;
}
</style>
  <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Euskal Herria", c6: "INFO", cs_ucfr: "1"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Euskal Herria&c6=INFO&c15=&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>

  <script src="https://cdn.jwplayer.com/libraries/UfpFngbk.js"></script>
</head>

<body class="layout-default" style="--color-theme: #F5A700" data-current-locale="es" >
  <div class="wrapper">
    <header class="s-header" data-scroll-header="">
  <div class="s-header__lang">
    <select class="menu-lang"><option value="eu" data-url="https://www.naiz.eus/eu/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo">EU</option><option value="es" selected="selected" data-url="https://www.naiz.eus/es/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo">ES</option><option value="fr" data-url="https://www.naiz.eus/fr/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo">FR</option><option value="en" data-url="https://www.naiz.eus/en/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo">EN</option></select>
  </div>
  <time class="s-header__time">
  </time>
  <div class="s-header__medios">
    <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/es" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/bidaiari" class="media-naiz" title="BIDAIARI">BIDAIARI</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/es" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/es" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/es" title="11 TB">11 TB</a>
</nav>

  </div>
  <nav class="s-header__user">
    <div class="menu-user logged-out" style="display: none;">
  <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" class="menu-user__login" title="Entrar">Entrar</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> CLICKS
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Verifica tu email</span>
    </button>
  </div>
</div>

  </nav>
  <div class="s-header__logo">
    <button class="s-header__hamburger" data-menu-open="">
      <div class="icon-menu"></div>
    </button>
    <div class="s-header__logo-toggle">
      
<a href="https://www.naiz.eus/es/info" class="s-header__logo-main s-header__logo-link logo-naiz-theme">INFO</a>

<a href="https://www.naiz.eus/es" class="s-header__logo-menu s-header__logo-link logo-naiz">INFO</a>


    </div>
  </div>
  <div class="s-header__menu">
    <nav class="menu-horizontal">
        <a href="/es/info" class="is-active" title="Info">Info</a>
        <a href="/es/info_sek/covid19" title="Covid-19">Covid-19</a>
        <a href="/es/iritzia" title="Opinión">Opinión</a>
        <a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a>
        <a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a>
        <a href="https://www.naiz.eus/es/gaiak_sek/musica" title="Música">Música</a>
        <a href="https://www.naiz.eus/es/gaiak_sek/viajes" title="Viajes">Viajes</a>
</nav>
  </div>
  <div class="s-header__weather">
    <ul class="weather"><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Bilbo"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">10</span><span class="weather__city">Bilbo</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Gasteiz"><span class="weather__icon"><img src='/assets/weather_icons/day/143-eadae988008a64c496763dd6d393f86c.svg'></img></span><span class="weather__temperature">1</span><span class="weather__city">Gasteiz</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Baiona"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">7</span><span class="weather__city">Baiona</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="D. Garazi"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">7</span><span class="weather__city">D. Garazi</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Iruñea"><span class="weather__icon"><img src='/assets/weather_icons/day/248-8f01774a86a0a38be596b4f9909ad3de.svg'></img></span><span class="weather__temperature">1</span><span class="weather__city">Iruñea</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Maule"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">9</span><span class="weather__city">Maule</span></a></li><li class="weather__item"><a href="https://www.naiz.eus/es/eguraldia" class="weather__link" title="Donostia"><span class="weather__icon"><img src='/assets/weather_icons/day/113-f22cb7718926dfea04966dc57f114ca7.svg'></img></span><span class="weather__temperature">8</span><span class="weather__city">Donostia</span></a></li></ul>
  </div>
  <div class="s-header__search">
    <button class="btn-search" data-search-overlay></button>
  </div>
  <div class="s-header__extra">
    <aside class="menu-hamburger">
      <div class="menu-hamburger__main">
        <div class="menu-hamburger__user">
          <div class="menu-user logged-out" style="display: none;">
  <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <a href="https://www.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" class="menu-user__login" title="Entrar">Entrar</a>
</div>
<div class="menu-user logged-in" style="display: none;">
    <a href="/es/harpidetzak" class="menu-user__subscribe" title="Suscríbete">Suscríbete</a>
  <div class="menu-user__loged">
    <span class="menu-user__clicks">
      <strong></strong> CLICKS
    </span>
    <button class="menu-user__btn" data-show-drawer="">
      <img loading="lazy"/>
      <span class="menu-user__tooltip" style="display: none;">Verifica tu email</span>
    </button>
  </div>
</div>

        </div>
        <div class="menu-hamburger__menu">
          <nav class="menu-list"><h1><a href="/es/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/es/info_sek/economia" title="Economía">Economía</a></li><li><a href="https://www.naiz.eus/es/info_sek/mundo" title="Mundo">Mundo</a></li><li><a href="https://www.naiz.eus/es/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/es/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="/es/info_sek/aiete-eta-etaren-erabakitik-10-urte" title="Aiete-ETA">Aiete-ETA</a></h1></nav><nav class="menu-list"><h1><a href="/es/info_sek/covid19" title="Covid-19">Covid-19</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a></h1></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a></h1></nav><nav class="menu-list"><h1><a href="/es/agenda" title="Agenda Cultural">Agenda Cultural</a></h1></nav><nav class="menu-list"><h1><a href="/es/iritzia" title="Opinión">Opinión</a></h1><ul><li><a href="/es/iritzia/editorial" title="Editoriales">Editoriales</a></li><li><a href="/es/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/es/iritzia/articulos" title="Artículos">Artículos</a></li><li><a href="/es/iritzia/cartas" title="Cartas al director">Cartas al director</a></li><li><a href="/es/iritzia/blogs" title="Blogs de opinión">Blogs de opinión</a></li></ul></nav>
        </div>
      </div>
      <div class="menu-hamburger__sections">
        <nav class="menu-hamburger__icons"><a href="https://www.naiz.eus/es/gaiak_sek/musica" title="Música"><i class="icon-music"></i>Música</a><a href="https://www.naiz.eus/es/gaiak_sek/viajes" title="Viajes"><i class="icon-airplane"></i>Viajes</a><a href="https://www.naiz.eus/es/gaiak_sek/gastronomia" title="Gastronomía"><i class="icon-restaurant"></i>Gastronomía</a><a href="https://www.naiz.eus/es/gaiak_sek/ciencia-y-tecnologia" title="Ciencia y Tecnología"><i class="icon-tech-science"></i>Ciencia y Tecnología</a><a href="/es/mediateca/video" title="Vídeos"><i class="icon-library-video"></i>Vídeos</a><a href="/es/mediateca/image_gallery" title="Galerías"><i class="icon-library-photo"></i>Galerías</a><a href="/es/mediateca/audio" title="Audios"><i class="icon-library-audio"></i>Audios</a></nav>
        <nav class="menu-hamburger__secondary"><a href="https://www.naiz.eus/eguraldia" title="El tiempo">El tiempo</a><a href="https://www.naiz.eus/esquelas" title="Esquelas">Esquelas</a><a href="https://denda.naiz.eus/" title="Tienda">Tienda</a></nav>
        <nav class="menu-hamburger__footer"><a href="/es/quienes-somos" title="Quiénes somos">Quiénes somos</a><a href="/es/contacto" title="Contacto">Contacto</a><a href="/es/aviso-legal" title="Aviso legal">Aviso legal</a><a href="/es/publizitatea" title="Publicidad">Publicidad</a><a href="https://www.naiz.eus/es/rss/sections/info.rss" title="RSS">RSS</a></nav>
      </div>
      <div class="menu-hamburger__medios">
        <nav class="menu-hamburger__medios-naiz"><a href="https://irratia.naiz.eus/es/irratia" class="logo-irratia" title="Irratia">Irratia</a><a href="https://www.naiz.eus/hemeroteca/bidaiari" class="logo-bidaiari" title="Bidaiari">Bidaiari</a></nav>
        <nav class="menu-hamburger__medios-others"><a href="https://www.naiz.eus/hemeroteca/gara" class="logo-gara-gray" title="GARA">GARA</a><a href="https://www.naiz.eus/hemeroteca/7k" class="logo-7k-gray" title="7K">7K</a><a href="https://www.naiz.eus/hemeroteca/gaur8" class="logo-gaur8-gray" title="Gaur8">Gaur8</a><a href="https://mediabask.eus" class="logo-mediabask-gray" title="Mediabask">Mediabask</a><a href="https://www.kazeta.eus/es/kazeta" class="logo-kazeta-gray" title="Kazeta">Kazeta</a><a href="https://hamaika.naiz.eus" class="logo-hamaika-gray" title="Hamaika">Hamaika</a></nav>
        <nav class="menu-hamburger__social">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </aside>
    <div class="search-overlay">
      <form accept-charset="UTF-8" action="https://www.naiz.eus/es/info/busqueda" class="simple_form search-overlay__container" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
  <label class="string optional" for="search-overlay">Introduce término de búsqueda</label>
  <div class="search-overlay__box">
    <div class="form-group string optional search_query"><input class="string optional" id="search-overlay" name="search[query]" size="50" type="text" /></div>
    <button class="btn" name="button" type="submit"></button>
  </div>
</form>
    </div>
  </div>
</header>
    <main>
  <nav class="menu-sections" data-scroll-sections="">
  <button class="menu-sections__actual" data-toggle-collapse-next=".menu-sections__items">
    Info
  </button>
  <div class="menu-sections__items ">
      <a href="https://www.naiz.eus/es/info_sek/euskal-herria" class="menu-sections__item is-active" title="Euskal Herria">Euskal Herria</a>
      <a href="https://www.naiz.eus/es/info_sek/economia" class="menu-sections__item " title="Economía">Economía</a>
      <a href="https://www.naiz.eus/es/info_sek/mundo" class="menu-sections__item " title="Mundo">Mundo</a>
      <a href="https://www.naiz.eus/es/info_sek/naizplus" class="menu-sections__item " title="Naiz+">Naiz+</a>
      <a href="https://www.naiz.eus/es/info_sek/bilbotarra" class="menu-sections__item " title="Bilbotarra">Bilbotarra</a>
      <a href="https://www.naiz.eus/es/info_sek/donostiarra" class="menu-sections__item " title="Donostiarra">Donostiarra</a>
      <a href="https://www.naiz.eus/es/info_sek/gasteiztarra" class="menu-sections__item " title="Gasteiztarra">Gasteiztarra</a>
      <a href="https://www.naiz.eus/es/info_sek/iruindarra" class="menu-sections__item " title="Iruindarra">Iruindarra</a>
  </div>
</nav>
  







    <div class="s-md">
      


      <div class="area-full">
        <div class="w-article-detail-headers">
<div class="w-clicks-banner" style="display: none;">
  <div class="w-clicks-banner__content">
    <p class="w-clicks-banner__title">Bienvenido a las noticias de suscriptor/a</p>
    <p>Has accedido a una noticia de pago y has consumido un clic de tu cuenta personal.</p>
  </div>
</div>



<div class="w-full-article-header" lang="es">
  <div class="w-full-article-header--left-author">
  <time class="w-full-article-header__publish" datetime="2021-12-30T14:17:00+01:00" data-updated="2021-12-30T15:50:00+01:00" data-published="2021-12-30T14:17:00+01:00" data-lang="es"><strong>30 DIC. 2021</strong><span class="hour" style="display: none;"> - 14:17h</span></time>

  <div class="w-full-article-header__sidebar">
    <div class="author">
    <div class="author__name">
      NAIZ
      <div class="author__description">
        
      </div>
    </div>
</div>

    
<div class="addthis_toolbox">
  <a class="addthis_button_facebook" title="Facebook" href="javascript: void(0);">
    <i class="icon-facebook"></i>
  </a>
  <a class="addthis_button_twitter" title="Twitter" href="javascript: void(0);">
    <i class="icon-twitter"></i>
  </a>
  <a class="addthis_button_more" target="_blank" title="More" href="javascript: void(0);">
    <i class="icon-share"></i>
  </a>


  <div class="atclear"></div>
</div>

<script type="text/javascript">
  var addthis_share =
  {
    templates: { twitter: '{{title}} - {{url}} @naiz_info' }
  }
  var addthis_config =
  {
    pubid: "ra-5006f6066e7a553b",
    ui_language: "es",
  }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>

  </div>

  <time class="w-full-article-header__update" datetime="2021-12-30T15:50:00+01:00" style="display: none;">Última actualización:<span class="date"> 30 DIC. 2021 - 15:50h</span></time>

  <nav class="w-full-article-header__actions">
    <button class="btn-print" title="print" onclick="print()"></button>
    
<button class="btn-email" data-object-id="407830" data-object-type="Article" data-remote-url="https://www.naiz.eus/es/notification/new?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" data-title="Te recomiendo: Activistas antimilitaristas se desnudan frente al Gobierno Militar de Bilbo" data-url="https://www.naiz.eus/es/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" id="modal-send-email" name="button" title="email" type="submit"></button>
  </nav>

  <h1 class="w-full-article-header__title">
    Activistas antimilitaristas se desnudan frente al Gobierno Militar de Bilbo
  </h1>

  <div class="w-full-article-header__summary">
    <p>El 20 aniversario del fin del servicio militar obligatorio, Kakitzat se congratula de que fue posible gracias a la labor del movimiento, pero consideran que a&uacute;n hay &laquo;una pandemia de militarismo y virus del gasto militar&raquo;. Denuncian que la Ertzaintza les ha identificado y sancionar&aacute; a tres personas.</p>
  </div>

  
</div>
</div>

<div class="modal fade" id="modal-share-email-form" tabindex="-1" role="dialog" aria-labelledby="modal-share-label" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">

    </div>
  </div>
</div>
</div>
      </div>
      <div class="area-main">
        <div class="w-article-details" data-id="6853026">
<span id="vc-on-load" style="display: none;" data-visit-count="{&quot;c&quot;:51,&quot;i&quot;:407830,&quot;t&quot;:&quot;Article&quot;}"></span>




<div class="w-full-article" lang="es" itemscope="" itemtype="http://schema.org/NewsArticle">
  <link itemprop="mainEntityOfPage" href="https://www.naiz.eus/es/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" />
  <meta itemprop="headline" content="Activistas antimilitaristas se desnudan frente al Gobierno Militar de Bilbo">
  <meta itemprop="datePublished" content="2021-12-30T14:17:00+01:00">
  <meta itemprop="author" content="NAIZ">
  <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">

    <meta itemprop="url" content="https://www.naiz.eus/es/info">
    <meta itemprop="name" content="INFO">
      <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.naiz.eus/media/asset_publics/resources/000/269/970/original/logo-info.png">
        <meta itemprop="width" content="313">
        <meta itemprop="height" content="120">
      </div>
</div>
    <meta itemprop="dateModified" content="2021-12-30T15:51:33+01:00">
  <div class="w-full-article--right">

    
      <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.naiz.eus/media/asset_publics/resources/000/861/277/original/mili.jpg">
    <meta itemprop="width" content="963">
    <meta itemprop="height" content="568">
  </div>
    <figure class="full-width"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/277/article_main_landscape_responsive/mili.jpg.webp 480w, /media/asset_publics/resources/000/861/277/article_main_landscape/mili.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/277/article_main_landscape_responsive/mili.jpg.avif 480w, /media/asset_publics/resources/000/861/277/article_main_landscape/mili.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/277/article_main_landscape_responsive/mili.jpg 480w, /media/asset_publics/resources/000/861/277/article_main_landscape/mili.jpg" type="image/jpeg"></source><img alt="Activistas de Kakitzat en la protesta. " loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/861/277/article_main_landscape/mili.jpg" srcset="/media/asset_publics/resources/000/861/277/article_main_landscape_responsive/mili.jpg 480w, /media/asset_publics/resources/000/861/277/article_main_landscape/mili.jpg" /></picture><figcaption>Activistas de Kakitzat en la protesta.  (KAKITZAT)</figcaption></figure>

    



      <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Activistas de la Koordinadora Antimilitarista Kakitzat han conmemorado el fin de la «mili» desnudándose ante el Gobierno Militar de Bilbo. Consideran que actualmente hay «una pandemia de militarismo y virus del gasto militar».</p>
<p>Así, han denunciado el «despilfarro que supone destinar este año 22.796 millones de euros al gasto militar o que el Gobierno Vasco subvencione, vía presupuestos, con 100 millones de euros la industria militar vasca».</p>
<p>En su opinión, gracias a la estrategia y constancia del movimiento antimilitarista, el Ejército español se vio obligado a dar por finalizada la «mili» el 30 de diciembre del 2001, día que salió de los cuarteles el último reemplazo.</p>
<p>«El fin de la lacra del militarismo fue posible gracias a la lucha del movimiento antimilitarista, el cual contó con un gran respaldo social», han asegurado. Opinan que uno de los principales puntos de inflexión de esta lucha contra llegó el 20 de febrero de 1989 con la presentación de los primeros insumisos, dando así inicio al movimiento por la insumisión.</p>
<p>En total, 25.000 jóvenes se declararon insumisos. 12.000, en Hego Euskal Herria, de los cuales 1.670 terminaron en la cárcel. «A pesar de lo que nos pueda parecer hoy en día, la insumisión no fue un camino fácil, ya que el Ejército puso en marcha toda su maquinaria represiva hasta el punto de que algunos insumisos como Unai Salanueva o Kike Mur pagaron con su vida la abolición del servicio militar obligatorio», han manifestado.</p>
<p>Aunque el movimiento antimilitarista logró la abolición de la conscripción, desde sus inicios, la dinámica de insumisión se marcó como meta la consecución de una sociedad desmilitarizada, sin guerras y más justa. Es por ello que siguen denunciando «lo enfermizo del militarismo, la lacra del ejército o el virus del gasto militar. Pasados los años se demuestra que aún hoy, el movimiento antimilitarista, sigue teniendo contundentes y necesarios motivos para mantenerse».</p>
<p>De hecho, pasados 20 años, y con la desobediencia civil como herramienta, reivindican un mundo sin guerras y denuncian la actividad empresarial armamentístico vasco, compuesto por medio centenar de fábricas de armas. Por todo ello, en el este aniversario del último reemplazo de quintos a la “mili”, quieren hacer un llamamiento a continuar luchando contra el virus del militarismo.</p>
<p><strong>Identificaciones y sanciones</strong></p>
<p>Según ha señalado un integrante de Kakitzat a Europa Press, la Ertzaintza ha identificado a varias personas que han participado en esta acción y ha abierto un proceso sancionador por «desobediencia» contra tres de ellas.</p>
<p>En el momento de llevar a cabo la acción, según han explicado, ha acudido la Ertzaintza, les ha identificado y les ha cambiado de sitio, para que el colectivo «dejase la entrada libre». Los congregados han indicado a los agentes que «no estaban cerrando el paso a la entrada y que no había ningún problema» si acudía algún vehículo.</p>
<p>Tras la identificación, la Policía autonómica «ha abierto un procedimiento sancionador», ha señalado el representante de Kakitzat. En ese sentido, ha asegurado que el colectivo entiende que se trata de un procedimiento sancionador por desobediencia que «no tiene sentido alguno».</p>
</body></html>

    <footer>

</footer>

  </div>
</div>

<script type="text/javascript">
//<![CDATA[
        $(document).on('analytics-loaded', function() {
          ga("send", "event", "Article", "Visit", "Idioma es");
        });

//]]>
</script>
</div>
      </div>
      <div class="area-aside">
        <div class="w-related-articles-lists" data-id="6853021">








</div><div class="w-openx-banners" data-id="6853022"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
</div>

</div><div class="w-openx-banners" data-id="6853023"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="26" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
  </div>
</div>

</div><div class="w-openx-banners" data-id="6853024"><div class="banner--article  banner article article--sm " data-banner-title="Publicidad">
  <div class="banner__content">
    <center>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="5" data-revive-id="cd3832351f09d2dcce747df5a9abffb8"></ins>
<script async src="//pub2.naiz.eus/www/delivery/asyncjs.php"></script>
</center>
  </div>
</div>

</div><div class="w-the-mosts" data-id="6853025">  <div class="w-the-most">
    <div class="w-the-most--sm">
      <nav class="widget-header">
        <h3 class="widget-header__title">Lo +</h3>
      </nav>
      <div class="w-the-most__list is-active">
            <a href="https://www.naiz.eus/es/info/noticia/20220101/jose-luis-del-pozo-ante-omicron-solo-podemos-elegir-a-que-ritmo-nos-contagiamos-todos" class="w-the-most__item" lang="es" title="«Ante ómicron solo podemos elegir a qué ritmo nos contagiamos todos»">
              <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg.webp 480w, /media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg.avif 480w, /media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg 480w, /media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg" type="image/jpeg"></source><img alt="Delpozo" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg" srcset="/media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg 480w, /media/asset_publics/resources/000/861/710/article_thumb_horizontal/delpozo.jpg" /></picture></div>

              <div class="w-the-most__category" style="--bar-color: #F5A700;">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                «Ante ómicron solo podemos elegir a qué ritmo nos contagiamos todos»
                
              </h4>
</a>            <a href="https://www.naiz.eus/es/info/noticia/20211229/la-ertzaintza-suspende-los-controles-preventivos-de-alcoholemia-y-drogas-por-riesgo-de-contagio" class="w-the-most__item" lang="es" title="La Ertzaintza suspende los controles preventivos de alcoholemia y drogas por riesgo de contagio">
              <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg.webp 480w, /media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg.avif 480w, /media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg 480w, /media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg" type="image/jpeg"></source><img alt="Control" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg" srcset="/media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg 480w, /media/asset_publics/resources/000/860/998/article_thumb_horizontal/control.jpg" /></picture></div>

              <div class="w-the-most__category" style="--bar-color: #F5A700;">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                La Ertzaintza suspende los controles preventivos de alcoholemia y drogas por riesgo de contagio
                
              </h4>
</a>            <a href="https://www.naiz.eus/es/info/noticia/20211230/esan-exige-una-rectificacion-a-eitb-por-admitir-la-verdad-sobre-la-muerte-de-rosa-zarra" class="w-the-most__item" lang="es" title="Tras exigírselo Esan, EiTB rectifica después de admitir la verdad sobre la muerte de Rosa Zarra">
              <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg.webp 480w, /media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg.avif 480w, /media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg 480w, /media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg" type="image/jpeg"></source><img alt="Rosazarra" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg" srcset="/media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg 480w, /media/asset_publics/resources/000/716/131/article_thumb_horizontal/rosazarra.jpg" /></picture></div>

              <div class="w-the-most__category" style="--bar-color: #F5A700;">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                Tras exigírselo Esan, EiTB rectifica después de admitir la verdad sobre la muerte de Rosa Zarra
                
              </h4>
</a>            <a href="https://www.naiz.eus/es/info/noticia/20211228/osakidetza-cambia-los-protocolos-tras-constatar-que-omicron-es-ya-la-variante-mayoritaria" class="w-the-most__item" lang="es" title="Osakidetza y Osasunbidea cambian los protocolos y generalizan el autocuidado">
              <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg.webp 480w, /media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg.avif 480w, /media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg 480w, /media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg" type="image/jpeg"></source><img alt="Gros" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg" srcset="/media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg 480w, /media/asset_publics/resources/000/860/618/article_thumb_horizontal/Gros.jpg" /></picture></div>

              <div class="w-the-most__category" style="--bar-color: #F5A700;">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                Osakidetza y Osasunbidea cambian los protocolos y generalizan el autocuidado
                
              </h4>
</a>            <a href="https://www.naiz.eus/es/info/noticia/20211230/los-progenitores-de-izadi-y-otros-cinco-presos-vascos-seran-trasladados-a-euskal-herria" class="w-the-most__item" lang="es" title="Los progenitores de Izadi y otros cinco presos vascos serán trasladados a Euskal Herria">
              <div class="w-the-most__image"><picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg.webp 480w, /media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg.avif 480w, /media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg 480w, /media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg" type="image/jpeg"></source><img alt="Izadi" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg" srcset="/media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg 480w, /media/asset_publics/resources/000/833/822/article_thumb_horizontal/Izadi.jpg" /></picture></div>

              <div class="w-the-most__category" style="--bar-color: #F5A700;">
                <span>Euskal Herria </span>
              </div>

              <h4 class="w-the-most__title">
                Los progenitores de Izadi y otros cinco presos vascos serán trasladados a Euskal Herria
                
              </h4>
</a>      </div>
    </div>
  </div>
</div>
      </div>
      <div class="area-full">
        <div class="w-comments" data-id="6853019"></div><div class="w-recommended-articles-lists" data-id="6853020">  <div class="w-interesting-articles">
    <div class="w-interesting-articles__container">
      <div class="widget-header">
        <h3 class="widget-header__title">
          Te puede interesar
        </h3>
      </div>
      <div class="w-interesting-articles__list">
          <a href="https://www.naiz.eus/es/info/noticia/20220101/pandemiak-buru-osasunean-utzi-duen-aztarna-ikaragarria-da-eta-icebergaren-punta-ikusten-ari-gara" class="w-interesting-articles__item" lang="eu" title="«Pandemiak buru osasunean utzi duen aztarna itzela da eta icebergaren punta ikusten ari gara»">
              <div class="w-interesting-articles__image">
                <picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg.webp 480w, /media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg.avif 480w, /media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg 480w, /media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg" type="image/jpeg"></source><img alt="Aitor Aritzeta." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg" srcset="/media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg 480w, /media/asset_publics/resources/000/861/691/article_thumb_sm/aitor-aritzeta.jpg" /></picture>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #F5A700;"></div>
                  Euskal Herria
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              «Pandemiak buru osasunean utzi duen aztarna itzela da eta icebergaren punta ikusten ari gara»
            </h4>
            <div class="w-interesting-articles__author">
              Iker Bizkarguenaga
            </div>
</a>          <a href="https://www.naiz.eus/es/info/noticia/20220101/y-al-final-los-precios-se-dispararon" class="w-interesting-articles__item" lang="es" title="Y al final los precios se dispararon">
              <div class="w-interesting-articles__image">
                <picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg.webp 480w, /media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg.avif 480w, /media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg 480w, /media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg" type="image/jpeg"></source><img alt="Una mujer leyendo la etiqueta de un producto" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg" srcset="/media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg 480w, /media/asset_publics/resources/000/860/613/article_thumb_sm/1231_eko_erosketa.jpg" /></picture>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #F5A700;"></div>
                  Economía
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              Y al final los precios se dispararon
            </h4>
            <div class="w-interesting-articles__author">
              Isidro Esnaola
            </div>
</a>          <a href="https://www.naiz.eus/es/info/especial/20220101/una-imagen-vale-mas-que-mil-palabras" class="w-interesting-articles__item" lang="es" title="¿Una imagen vale más que mil palabras?">
              <div class="w-interesting-articles__image">
                <picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg.webp 480w, /media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg.avif 480w, /media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg 480w, /media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg" type="image/jpeg"></source><img alt="gara-2021-12-23-Reportaje" loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg" srcset="/media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg 480w, /media/asset_publics/resources/000/859/648/article_thumb_sm/197_16AFPVIOLINISTA.jpg" /></picture>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #F5A700;"></div>
                  Mundo
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              ¿Una imagen vale más que mil palabras?
            </h4>
            <div class="w-interesting-articles__author">
              Jone Buruzko
            </div>
</a>          <a href="https://www.naiz.eus/es/info/noticia/20211231/ingurukoek-hain-ondo-erantzutea-eta-babestea-bai-da-benetako-altxorra" class="w-interesting-articles__item" lang="eu" title="«Ingurukoek hain ondo erantzutea eta babestea, hori da benetako altxorra»">
              <div class="w-interesting-articles__image">
                <picture><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg.webp 480w, /media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg.webp" type="image/webp"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg.avif 480w, /media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg.avif" type="image/avif"></source><source sizes="(max-width: 480px) 480px, 100vw" srcset="/media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg 480w, /media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg" type="image/jpeg"></source><img alt="Maialen Chourraut, Kontxako badian." loading="lazy" sizes="(max-width: 480px) 480px, 100vw" src="/media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg" srcset="/media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg 480w, /media/asset_publics/resources/000/861/230/article_thumb_sm/chourraut1.jpg" /></picture>
              </div>
            <div class="w-interesting-articles__category">
              <div class="article__category">
                <div class="category-bar" style="--bar-color: #38E560;"></div>
                  Deportes
              </div>
            </div>

            <h4 class="w-interesting-articles__content">
              «Ingurukoek hain ondo erantzutea eta babestea, hori da benetako altxorra»
            </h4>
            <div class="w-interesting-articles__author">
              Ane  Urkiri
            </div>
</a>      </div>
    </div>
  </div>
</div>
      </div>
</div></main>

      <footer class="s-footer">
    <div class="s-footer__container">
      <div class="s-footer__logo ">
        <div class="logo-naiz-negative"></div>
      </div>
      <div class="s-footer__main-sections">
        <nav class="menu-list"><h1><a href="/es/info" title="Info">Info</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/euskal-herria" title="Euskal Herria">Euskal Herria</a></li><li><a href="https://www.naiz.eus/es/info_sek/economia" title="Economía">Economía</a></li><li><a href="https://www.naiz.eus/es/info_sek/mundo" title="Mundo">Mundo</a></li><li><a href="https://www.naiz.eus/es/info_sek/naizplus" title="Naiz+">Naiz+</a></li><li><a href="https://www.naiz.eus/es/info_sek/bilbotarra" title="Bilbotarra">Bilbotarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/donostiarra" title="Donostiarra">Donostiarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/gasteiztarra" title="Gasteiztarra">Gasteiztarra</a></li><li><a href="https://www.naiz.eus/es/info_sek/iruindarra" title="Iruindarra">Iruindarra</a></li></ul></nav><nav class="menu-list"><h1><a href="https://www.naiz.eus/es/info_sek/deportes" title="Deportes">Deportes</a></h1><ul><li><a href="https://www.naiz.eus/es/info_sek/deportes/futbol" title="Fútbol">Fútbol</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/baloncesto" title="Baloncesto">Baloncesto</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/balonmano" title="Balonmano">Balonmano</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/pelota" title="Pelota">Pelota</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/ciclismo" title="Ciclismo">Ciclismo</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/remo" title="Remo">Remo</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/motor" title="Motor">Motor</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/herri-kirolak" title="Herri Kirolak">Herri Kirolak</a></li><li><a href="https://www.naiz.eus/es/info_sek/deportes/rugby" title="Rugby">Rugby</a></li></ul></nav><nav class="menu-list"><h1><a href="/es/iritzia" title="Opinión">Opinión</a></h1><ul><li><a href="/es/iritzia/editorial" title="Editoriales">Editoriales</a></li><li><a href="/es/iritzia/zugazart" title="Zugazart">Zugazart</a></li><li><a href="/es/iritzia/articulos" title="Artículos">Artículos</a></li><li><a href="/es/iritzia/cartas" title="Cartas al director">Cartas al director</a></li><li><a href="/es/iritzia/blogs" title="Blogs de opinión">Blogs de opinión</a></li></ul></nav>
      </div>
      <div class="s-footer__other-sections">
        <nav class="menu-vertical-lg"><a href="https://www.naiz.eus/es/info_sek/cultura" title="Cultura">Cultura</a><br></nav>
        <nav class="menu-vertical-lg">
  <a href="https://www.naiz.eus/es/mediateca/video/xanti-iparragirre-hil-da" title="Vídeos">Vídeos</a>
  <a href="https://www.naiz.eus/es/mediateca/image_gallery/athletic-eta-osasuna-elastikoekin-osatutako-altxorra" title="Galerías">Galerías</a>
  <a href="https://www.naiz.eus/es/mediateca/audio/juan-karlos-izagirre-anbulatorioetako-itxialdiaz" title="Audios">Audios</a>
  <br>
  <a href="https://www.naiz.eus/es/esquelas" title="Esquelas">Esquelas</a>
  <a href="https://denda.naiz.eus/es" title="Tienda">Tienda</a>
  <a href="https://www.naiz.eus/es/eguraldia" title="El Tiempo">El Tiempo</a>
</nav>

      </div>
      <a href="https://www.naiz.eus/zuzenean.html" class="s-footer__irratia irratia-popup-js">
  <span class="logo-irratia-negative">
    <span class="translation_missing" title="translation missing: es.application.footer.radio.name">Name</span>
  </span>
  EN DIRECTO
</a>

        <div class="s-footer__newsletter">
          <form accept-charset="UTF-8" action="/es/public_newsletter_subscriptions" class="simple_form form-newsletter" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="j3rfUpDuvlVQLxr0quTaEQy+8TK33yAcq3tsSCn2eYc=" /></div>

  <h1 class="form-newsletter__title">
    Recibe nuestra newsletter
  </h1>
  <div class="info-error" style="display:none;">
    No hemos podido suscribirte a la Newsletter. Por favor, revisa que hayas introducido tu email correctamente.
  </div>
  <div class="form-newsletter__content">
    Te enviaremos noticias únicamente para que las conozcas. Sin spam.
  </div>
  <div class="form-newsletter__fields">
    <input class="string optional" id="public_newsletter_email" name="public_newsletter[email]" placeholder="Email" size="50" type="text" />
    <button class="btn btn-primary" name="button" type="submit">Enviar</button>
  </div>
</form>
        </div>
      <div class="s-footer__menu-bottom">
        <nav class="menu-horizontal"><a href="/es/quienes-somos" title="Quiénes somos">Quiénes somos</a> <a href="/es/contacto" title="Contacto">Contacto</a> <a href="/es/aviso-legal" title="Aviso legal">Aviso legal</a> <a href="/es/publizitatea" title="Publicidad">Publicidad</a> <a href="https://www.naiz.eus/es/rss/sections/info.rss" title="RSS">RSS</a> </nav>
      </div>
      <div class="s-footer__medios">
        <nav class="menu-horizontal">
  <a href="https://irratia.naiz.eus/es" class="media-naiz" title="IRRATIA">IRRATIA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/bidaiari" class="media-naiz" title="BIDAIARI">BIDAIARI</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gara" title="GARA">GARA</a>
  <a href="https://www.naiz.eus/es/hemeroteca/7k" title="7K">7K</a>
  <a href="https://www.naiz.eus/es/hemeroteca/gaur8" title="GAUR8">GAUR8</a>
  <a href="https://www.mediabask.eus/es" title="MEDIABASK">MEDIABASK</a>
  <a href="https://www.kazeta.eus/es" title="KAZETA">KAZETA</a>
  <a href="https://hamaika.naiz.eus/es" title="11 TB">11 TB</a>
</nav>

      </div>
      <div class="s-footer__social">
        <nav class="menu-horizontal">
          <a href="https://www.facebook.com/naiz.eus/" target="_blank">
  <i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/naiz_info" target="_blank">
  <i class="icon-twitter"></i>
</a>
<a href="https://www.instagram.com/naiz.eus/?hl=en" target="_blank">
  <i class="icon-instagram"></i>
</a>
<a href="http://telegram.me/naiz_info" target="_blank">
  <i class="icon-telegram"></i>
</a>
        </nav>
      </div>
    </div>
  </footer>

  </div>

  <div class="menu-drawer">
  <div class="menu-drawer__content">
    <button class="menu-drawer__close" data-show-drawer=""></button>
    <div class="menu-drawer__user">
      Hola, <strong></strong>
    </div>

    <div data-controller="users--panel-email-verification" data-users--panel-email-verification-hidden-class="hidden">
  <div class="alert-notification hidden" role="alert" data-users--panel-email-verification-target="emailLandlineAlert">
    Puedes entrar a tu cuenta mediante el email, pero necesitaras confirmarlo para poder usar la opción &quot;Recuperar contraseña&quot;
  </div>
  <div class="alert-notification hidden" role="alert" data-users--panel-email-verification-target="verificationAlert">
    <p data-users--panel-email-verification-target="verificationPendingText">
      Te hemos enviado un email de verificación a la dirección <span class="email" data-users--panel-email-verification-target="verificationPendingEmail"></span> Ve a tu correo y clica en el enlace para confirmarlo.
    </p>

    <form class="alert-notification__form hidden"
          data-users--panel-email-verification-target="changeEmailForm">
      <div class="form-group">
        <label for="alert-email">
          Cambiar email
        </label>
        <input type="email" name="alert-email" id="alert-email" placeholder="email" required="" data-users--panel-email-verification-target="changeEmailFormInput">
      </div>
      <p class="info-error hidden" data-users--panel-email-verification-target="changeEmailFormError"></p>

      <div class="alert-notification__buttons">
        <button class="btn-primary"
                data-users--panel-email-verification-target="changeEmailFormSubmit"
                data-action="users--panel-email-verification#handleSendChangeUnverifiedEmail">
          Enviar
        </button>
        <button type="button" class="btn-secondary"
                data-action="users--panel-email-verification#handleToggleForms">
          Cancelar
        </button>
      </div>
    </form>

    <div class="alert-notification__buttons"
        data-users--panel-email-verification-target="defaultForm">
      <button type="button" class="btn-primary"
              data-users--panel-email-verification-target="changeEmailFormButton"
              data-action="users--panel-email-verification#handleToggleForms">
        Corregir mi email
      </button>

      <button class="btn-primary"
              data-users--panel-email-verification-target="verificationEmailSubmit"
              data-action="users--panel-email-verification#handleSendVerificationEmail">
        Reenviadme el mensaje
      </button>

      <button class="btn-secondary hidden"
              data-users--panel-email-verification-target="verificationEmailSubmitDone" disabled>
        Enviado
      </button>
    </div>
  </div>
</div>

    <nav class="menu-drawer__list">
      <a href="https://www.naiz.eus/es/suscripcion/perfil" class="hide-restrict-all-actions">Mis datos</a>
      <a href="https://www.naiz.eus/es/user/subscriptions" class="hide-restrict-all-actions">Mis Suscripciones</a>
      <a href="https://www.naiz.eus/es/suscripcion/newsletter">Titulares</a>
        <a href="https://www.naiz.eus/es/harpidedunen-txokoa" class="hide-restrict-all-actions">Harpidedunen txokoa</a>
    </nav>

    <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" class="menu-drawer__logout" data-method="post" rel="nofollow">
      <span>Desconectar</span>
</a>  </div>

  <div class="menu-drawer__footer">
      <address class="menu-drawer__subscription">
        <h1>Contacto Naiz</h1>
        <a href="https://www.naiz.eus/es/contacto" title="Contacto">Contacto</a>
        <a href="mailto: arreta@naiz.eus" title="arreta@naiz.eus">arreta@naiz.eus</a>
        <a href="tel: +34943506010" aria-label="phone" title="(+34) 943 50 60 10">(+34) 943 50 60 10</a>
      </address>
      <address class="menu-drawer__subscription">
        <h1>Contacto Mediabask</h1>
        <a href="https://www.mediabask.eus/es/mbsk_contact" title="Contacto">Contacto</a>
        <a href="mailto: abonnements@mediabask.eus" title="abonnements@mediabask.eus">abonnements@mediabask.eus</a>
        <a href="tel: +330975129702" aria-label="phone" title="(+33) 09 75 12 97 02">(+33) 09 75 12 97 02</a>
      </address>
  </div>

</div>
  
<div class="modal fade" id="modal-sign-in" tabindex="-1" role="dialog" aria-labelledby="modal-login-label" aria-hidden="true">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <div>
          <h2 class="modal-title" id="modal-login-label">Entrar</h3>
          <small>Introduce tus datos para iniciar la sesión</small>
        </div>
        <button type="button" class="modal-close" data-dismiss="modal" aria-label="Cerrar"></button>
      </div>

      <div class="modal-body">
        
        

        <form accept-charset="UTF-8" action="/es/suscripcion/entrar" class="simple_form new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="j3rfUpDuvlVQLxr0quTaEQy+8TK33yAcq3tsSCn2eYc=" /></div>
            <input id="return_path" name="return_path" type="hidden" value="https://www.naiz.eus/es/info/noticia/20211230/activistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" />
          <div class="form-group string optional user_email"><input class="string optional" id="user_email" maxlength="255" name="user[email]" placeholder="Email / Teléfono" size="50" type="text" /></div>
          <div class="form-group password optional user_password"><input class="password optional" id="user_password" maxlength="40" name="user[password]" placeholder="Contraseña" size="50" type="password" /></div>
          
          <div class="form-group my-5">
            <input class="btn-secondary btn-block" name="commit" type="submit" value="Entrar" />
          </div>
</form>        <div class="px-6">
          <a href="https://www.naiz.eus/auth/facebook" class="btn-facebook btn-block mt-5">Entrar con Facebook</a>
          <a href="https://www.naiz.eus/auth/google_oauth2" class="btn-google btn-block mt-3">Entrar con Google</a>
        </div>
      </div>

      <div class="modal-footer">
        <a href="/es/suscripcion/reminder" class="btn-secondary-outline mr-auto" title="¿Olvidaste tu contraseña?">¿Olvidaste tu contraseña?</a>
        <a href="https://www.naiz.eus/es/suscripcion/registro?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" class="btn-primary-outline" title="Regístrate">Regístrate</a>
      </div>

    </div>
  </div>
</div>
  
<div class="modal fade modal-gdpr" tabindex="-1" role="dialog" aria-labelledby="modal-gdpr-label" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content gdpr-terms" data-default-locale="es">

      <div class="modal-body">
        <div class="modal-gdpr__locale_selector">
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="eu">EU</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="es">ES</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="fr">FR</a>
            <a href="javascript: void(0);" class="js-gdpr-locale btn-secondary-outline" data-locale="en">EN</a>
        </div>

            <div class="js-gdpr-locale-modal" data-locale="eu">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Datuen pribatutasuna
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Lege Oharra</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                2018ko maiatzaren 25ean indarrean jarri zen datuen pribatutasunari buruzko Europako lege berria. Horregatik, gure <a href="#" class="js-gdpr-legal-link" data-locale="eu">Lege Oharra</a> eguneratu egin genuen eta irakurri eta onartzeko eskatzen dizugu.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="es">
              <h1 class="js-gdpr-title modal-gdpr__title" id=&quot;modal-gdpr-label&quot;>
                Privacidad de datos
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Aviso legal</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                El 25 de mayo de 2018 entró en vigor la nueva ley europea de protección de datos. Por ello, actualizamos nuestro <a href="#" class="js-gdpr-legal-link" data-locale="es">Aviso Legal</a> y te pedimos que lo leas y lo aceptes.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="fr">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Confidentialité des données
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Mentions légales</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                Le 25 mai 2018, la nouvelle loi européenne sur la protection des données est entrée en vigueur. Pour cette raison, nous avons mis à jour nos <a href="#" class="js-gdpr-legal-link" data-locale="fr">Mentions Légales</a> et nous vous demandons de les lire et de les accepter.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
            <div class="js-gdpr-locale-modal" data-locale="en">
              <h1 class="js-gdpr-title modal-gdpr__title" >
                Data privacy
              </h1>

              <h1 class="js-gdpr-title modal-gdpr__title hidden" style="display: none;">Legal notice</h1>

              <p class="js-gdpr-paragraph modal-gdpr__base_text">
                On May 25, 2018, the new European data protection law came into force. Therefore, we have updated our <a href="#" class="js-gdpr-legal-link" data-locale="en">Legal Notice</a> and we'd ask you to read and accept it.
              </p>

              <div class="js-gdpr-legal modal-gdpr__legal_text">
                
              </div>
            </div>
      </div>

      <div class="modal-footer">
            <div class="js-gdpr-locale-footer" data-locale="eu">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/eu/accept_gdpr" name="commit" type="submit" value="Onartu" />
              <a href="https://www.naiz.eus/eu/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Deskonektatu</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="es">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/es/accept_gdpr" name="commit" type="submit" value="Aceptar" />
              <a href="https://www.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Desconectar</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="fr">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/fr/accept_gdpr" name="commit" type="submit" value="Accepter" />
              <a href="https://www.naiz.eus/fr/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Déconnecter</a>
            </div>
            <div class="js-gdpr-locale-footer" data-locale="en">
              <input class="btn-primary-outline js-agree-gdpr" data-remote-url="https://www.naiz.eus/en/accept_gdpr" name="commit" type="submit" value="Accept" />
              <a href="https://www.naiz.eus/en/suscripcion/salir?return_path=https%3A%2F%2Fwww.naiz.eus%2Fes%2Finfo%2Fnoticia%2F20211230%2Factivistas-antimilitaristas-se-desnudan-frente-al-gobierno-militar-de-bilbo" class="js-gdpr-logout" data-method="post" rel="nofollow" style="display: none;">Disconnect</a>
            </div>
      </div>
    </div>
  </div>
</div>
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div data-controller="cookies"
     data-cookies-content-value="&lt;h2&gt;Su privacidad es importante para nosotros&lt;/h2&gt;&lt;p&gt;Para proteger tu privacidad, antes de continuar debes saber que utilizamos cookies para mejorar la experiencia de lectura.&lt;/p&gt;"
     data-cookies-content-expanded-value="&lt;h2&gt;Su privacidad es importante para nosotros&lt;/h2&gt;&lt;p&gt;Aquí puedes configurar tus preferencias y elegir cómo quieres que tus datos sean utilizados para los siguientes propósitos.&lt;/p&gt;"
     data-cookies-logo-class-value="logo-naiz"
     data-cookies-interval-time-value="300"
     data-cookies-interval-time-multiplier-value="150"></div>
<script type="text/javascript" async=true>
(function() {
  if(typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1 && Promise.prototype.finally != null){
    var host = 'naiz.eus';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'k6Sc--p955W69', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;
    firstScript.parentNode.insertBefore(element, firstScript);
    function makeStub() {
      var TCF_LOCATOR_NAME = '__tcfapiLocator';
      var queue = [];
      var win = window;
      var cmpFrame;
      function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
        if (!otherCMP) {
          if (doc.body) {
            var iframe = doc.createElement('iframe');
            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
          } else {
            setTimeout(addFrame, 5);
          }
        }
        return !otherCMP;
      }
      function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;
        if (!args.length) {
          return queue;
        } else if (args[0] === 'setGdprApplies') {
          if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
          ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
              args[2]('set', true);
            }
          }
        } else if (args[0] === 'ping') {
          var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
          };
          if (typeof args[2] === 'function') {
            args[2](retr);
          }
        } else {
          queue.push(args);
        }
      }
      function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};
        try {
          if (msgIsString) {
            json = JSON.parse(event.data);
          } else {
            json = event.data;
          }
        } catch (ignore) {}
        var payload = json.__tcfapiCall;
        if (payload) {
          window.__tcfapi(
            payload.command,
            payload.version,
            function(retValue, success) {
              var returnMsg = {
                __tcfapiReturn: {
                  returnValue: retValue,
                  success: success,
                  callId: payload.callId
                }
              };
              if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
              }
              event.source.postMessage(returnMsg, '*');
            },
            payload.parameter
          );
        }
      }
      while (win) {
        try {
          if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
          }
        } catch (ignore) {}
        if (win === window.top) {
          break;
        }
        win = win.parent;
      }
      if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
      }
    };
    makeStub();
    var uspStubFunction = function() {
      var arg = arguments;
      if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function() {
          if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
          }
        }, 500);
      }
    };
    var checkIfUspIsReady = function() {
      uspTries++;
      if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
      } else {
        clearInterval(uspInterval);
      }
    };
    if (typeof window.__uspapi === 'undefined') {
      window.__uspapi = uspStubFunction;
      var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

  <script type="text/javascript">
var _sf_async_config={uid:34438, domain:"naiz.info", useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[



    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

     ga('create', 'UA-32134761-1', 'auto');

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        var user = window.currentUser;

        if(user && user.info) {
          if(user.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = user.info.gender;
          dimensions_values.age           = user.info.age;
          dimensions_values.euskera_read  = user.info.euskera_read;
          dimensions_values.euskera_speak = user.info.euskera_speak;
          dimensions_values.province      = user.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        if (user && user.info){
          ga('set', 'userId', user.info.id);
        }

        var dimensions_map = {};
        for(var i = 1; i <= custom_dimensions.length; ++i){
          dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
        }

        var canonical_link;
        try{
           canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
        }
        catch(e){
           canonical_link = '';
        }
        if(canonical_link.length > 1) {
           ga('set', 'page', canonical_link);
        }

        ga('send', 'pageview', dimensions_map);
        $(document).trigger('analytics-loaded');
      });
    });

//]]>
</script>
  <link href="https://www.naiz.eus/es/rss/sections/info.rss" rel="alternate" title="RSS" type="application/rss+xml" />
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/11181/tag"></script>

<script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
  if ($("span.section a:contains('BABESLEDUN EDUKIA')").length || $("span.section a:contains('CONTENIDO PATROCINADO')").length){
     var albistea = document.getElementsByClassName('col-sm-9 new single');
     albistea[0].classList.add("babesle-edukia");
  }

});
// ]]></script>

<script type="text/javascript">// <![CDATA[
$( document ).ready(function(){
    var cintillo = 'Eusko';
    var urtea = '2021';
    var etiquetaImpresion = '';
    var etiquetaClick = 'https://www.bmsupermercados.es/inicio.htm';
    var imagenPubliEu = 'https://www.naiz.eus/media/asset_publics/resources/000/812/633/original/NAIZ_629x60-EUS.gif';
    var imagenPubliEs = 'https://www.naiz.eus/media/asset_publics/resources/000/812/634/original/NAIZ_629x60-CAST.gif';

if($(".w-full-article--right footer a:contains('"+urtea+"')")[0]){
  if($(".w-full-article--right footer a:contains('"+cintillo+"')")[0]){
      if (window.location.href.indexOf("/eu/") > -1) {
        var content = '<div class="banner--article banner article article--sm"><div class="banner__content"><a href="'+etiquetaClick+'" target="_blank"><img src="'+imagenPubliEu+'"/></a>'+etiquetaImpresion+'</div></div>';
        $(".area-full:first").prepend(content);
      } else {
        var content = '<div class="banner--article banner article article--sm"><div class="banner__content"><a href="'+etiquetaClick+'" target="_blank"><img src="'+imagenPubliEs+'"/></a>'+etiquetaImpresion+'</div></div>';
        $(".area-full:first").prepend(content);        
      }
  }
}

});
// ]]></script>


  
  <script src='https://player.vimeo.com/api/player.js'></script>
<div class='modal fade' id='modal-irratia' tabindex='-1' role='dialog' aria-labelledby='modal-irratia-label' aria-hidden='true'
     data-controller='irratia-video-modal' data-irratia-video-modal-video-value='<div style="padding:56.25% 0 0 0;position:relative;"><iframe id="iframe-irratia" src="https://player.vimeo.com/video/616751969?h=38307a1e36&autoplay=1&playsinline=1&muted=1&color=ff9933&title=0&byline=0&portrait=0" style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe></div><script src="https://player.vimeo.com/api/player.js"></script><script>new Vimeo.Player($("#iframe-irratia")).on("ended",function(data){$("#modal-irratia").modal("hide")});</script>'>
  <div class='modal-dialog modal-dialog-centered modal-dialog-video modal-xxl' role='document'>
    <div class='modal-content'>
      <div class='modal-header no-title'>
        <button type='button' class='modal-close' data-dismiss='modal' aria-label="Cerrar"></button>
      </div>

      <div class='modal-body'>
        <div data-irratia-video-modal-target='video'></div>
      </div>
    </div>
  </div>
</div>

</body>

</html>
